<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Nuovo blitz dei carabinieri contro presunti appartenenti al clan Casamonica. I militari del Comando provinciale di Roma stanno eseguendo 23 misure cautelari , emesse..." />
<meta name="news_keywords" content="arresti roma, casamonica, Spada e Di Silvio, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" }, "headline":"Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-04-15 08:34:45", "datePublished":"2019-04-15 08:34:45", "dateModified":"2019-04-15 08:34:45", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/07/1531803449893-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["arresti roma","casamonica","Spada e Di Silvio"], "articleSection":["Cronaca"], "articleBody":"Nuovo blitz dei carabinieri contro presunti appartenenti al clan Casamonica. I militari del Comando provinciale di Roma stanno eseguendo 23 misure cautelari , emesse dal gip di Roma su richiesta della procura di Roma, nei confronti di appartenenti alle famiglie Casamonica, Spada e Di Silvio , tra cui 7 donne. Gli indagati sono ritenuti responsabili, a vario titolo, di estorsione, usura, intestazione fittizia di beni, spaccio di stupefacenti. Reati in buona parte commessi con l'aggravante del metodo mafioso.  Le indagini che hanno portato alla nuova operazione sono la prosecuzione dell'operazione \"Gramigna\" che la scorsa estate fece scattare misure nei confronti di altri 37 appartenenti al clan. L'operazione è scattata all'alba e ha visto all'opera circa 150 carabinieri del comando provinciale di Roma con l'ausilio di unità cinofile e del personale dell'ottavo reggimento Lazio. Perquisizioni e arresti sono in corso a Roma, in provincia e in altre regioni italiane." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:135"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/07/1531803449893-625x350.jpg" />
<meta property="og:description" content="Nuovo blitz dei carabinieri contro presunti appartenenti al clan Casamonica. I militari del Comando provinciale di Roma stanno eseguendo 23 misure cautelari , emesse..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="arresti roma" />
<meta property="article:tag" content="casamonica" />
<meta property="article:tag" content="Spada e Di Silvio" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio" />
<meta name="twitter:description" content="Nuovo blitz dei carabinieri contro presunti appartenenti al clan Casamonica. I militari del Comando provinciale di Roma stanno eseguendo 23 misure cautelari , emesse..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/07/1531803449893-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2018/07/1531803449893-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/04/15 08:34:00" />
<meta name="EdIdentifier" content="996018@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=996018" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=b3d56be90c" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=ae7e01e1b1"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=874b2b94f1" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/';
var absolute_url = '/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/';
var post_id      = 996018;
var post_title   = 'Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '764471';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Luned&igrave;, 15 Aprile 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-856eee56-122a-4e1d-a1be-15af40bfa5f1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/PettineoPanorama1-100x75.jpg" width="100" height="75" 
						alt="Pettineo, dopo 26 anni pronto il bando per gli alloggi" 
						title="Pettineo, dopo 26 anni pronto il bando per gli alloggi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pettineo, dopo 26 anni pronto il bando per gli alloggi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-b9875234-b9e1-455a-86e6-6c0d9456eac1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/raccolta-differenziata-100x75.jpg" width="100" height="75" 
						alt="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" 
						title="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-c5c1d4dd-1229-4860-a8d6-e84b16d2afc5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/07/cut1340029635428-100x75.jpg" width="100" height="75" 
						alt="Tentata estorsione, manager di Cosenza a processo a Messina" 
						title="Tentata estorsione, manager di Cosenza a processo a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentata estorsione, manager di Cosenza a processo a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-a643907b-a737-4135-8e2c-b28bb4bc593d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/Angela-Randazzo-100x75.jpeg" width="100" height="75" 
						alt="Angela, il cancro e l'ospedale: «La chemio era il nostro vino»" 
						title="Angela, il cancro e l'ospedale: «La chemio era il nostro vino»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Angela, il cancro e l'ospedale: «La chemio era il nostro vino»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-970443b4-7b0f-4c6b-a8e3-5d077e27d03e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/elisoccorso-100x75.jpg" width="100" height="75" 
						alt="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" 
						title="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-6485e12b-175a-44f9-82d6-b291deed87aa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/ambulanza-100x75.jpg" width="100" height="75" 
						alt="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" 
						title="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Calabria mancano le ambulanze e si rischia di morire, l'allarme...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/04/14/carabiniere-ucciso-a-vibo-una-rosa-e-un-biglietto-lasciati-su-una-gazzella-7bb57f9c-0d6a-4a30-9b0e-f0bb8d887e7d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/rosa-carabinieri--100x75.jpg" width="100" height="75" 
						alt="Carabiniere ucciso, a Vibo una rosa e un biglietto lasciati su una &quot;gazzella&quot;" 
						title="Carabiniere ucciso, a Vibo una rosa e un biglietto lasciati su una &quot;gazzella&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carabiniere ucciso, a Vibo una rosa e un biglietto lasciati su una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" itemprop="url">
			<span itemprop="title">Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-04-15T08:34:00+02:00">15 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img src="https://gsud.cdn-immedia.net/2018/07/1531803449893-625x350.jpg" width="625" height="350" alt="arresti roma, casamonica, Spada e Di Silvio, Sicilia, Cronaca" title="Nuovo blitz a Roma, 23 arresti: colpite le famiglie Casamonica, Spada e Di Silvio" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Una immagine del blitz contro il clan Casamonica di luglio</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nuovo blitz dei carabinieri contro <strong>presunti appartenenti al clan Casamonica.</strong> I militari del Comando provinciale di Roma stanno eseguendo <strong>23 misure cautelari</strong>, emesse dal gip di Roma su richiesta della procura di Roma, nei confronti di appartenenti alle famiglie <strong>Casamonica, Spada e Di Silvio</strong>, tra cui 7 donne.</p><p>Gli indagati sono ritenuti responsabili, a vario titolo, di estorsione, usura, intestazione fittizia di beni, spaccio di stupefacenti. <strong>Reati in buona parte commessi con l'aggravante del metodo mafioso.&#xA0;</strong></p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Le indagini che hanno portato alla nuova operazione sono la prosecuzione dell'operazione "Gramigna" che la scorsa estate fece scattare misure nei confronti di altri 37 appartenenti al clan. L'operazione &#xE8; scattata all'alba e ha visto all'opera circa 150 carabinieri del comando provinciale di Roma con l'ausilio di unit&#xE0; cinofile e del personale dell'ottavo reggimento Lazio.</p><p>Perquisizioni e arresti sono in corso a Roma, in provincia e in altre regioni italiane.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/arresti-roma/">arresti roma</a></strong>, <strong><a rel="tag" href="/tag/casamonica/">casamonica</a></strong>, <strong><a rel="tag" href="/tag/spada-e-di-silvio/">Spada e Di Silvio</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="996018" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Immobili-confiscati-a-ndrangheta-e-Casamonica-6-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Immobili tra Calabria e Lazio, auto di lusso, societ&agrave;, gioielli: ecco i beni confiscati alla 'ndrangheta e ai Casamonica - Foto" 
				alt="Immobili tra Calabria e Lazio, auto di lusso, societ&agrave;, gioielli: ecco i beni confiscati alla 'ndrangheta e ai Casamonica - Foto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VALORE DI 30 MILIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/foto/cronaca////-/" data-title="Immobili tra Calabria e Lazio, auto di lusso, societ&agrave;, gioielli: ecco i beni confiscati alla 'ndrangheta e ai Casamonica - Foto" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/" data-title="Immobili tra Calabria e Lazio, auto di lusso, societ&agrave;, gioielli: ecco i beni confiscati alla 'ndrangheta e ai Casamonica - Foto" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/" data-title="Immobili tra Calabria e Lazio, auto di lusso, societ&agrave;, gioielli: ecco i beni confiscati alla 'ndrangheta e ai Casamonica - Foto" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/foto/cronaca/2019/03/21/immobili-tra-calabria-e-lazio-auto-di-lusso-societa-gioielli-ecco-i-beni-confiscati-alla-ndrangheta-e-ai-casamonica-foto-6c55514a-3906-44ea-b871-7a014d8302f9/">Immobili tra Calabria e Lazio, auto di lusso, societ&agrave;, gioielli: ecco i beni confiscati alla 'ndrangheta e ai Casamonica - Foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/demolizione-villa-casamonica-21-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Abbattuta un'altra villa dei Casamonica a Roma e Salvini sale sulla ruspa" 
				alt="Abbattuta un'altra villa dei Casamonica a Roma e Salvini sale sulla ruspa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DEMOLIZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca////-/" data-title="Abbattuta un'altra villa dei Casamonica a Roma e Salvini sale sulla ruspa" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/" data-title="Abbattuta un'altra villa dei Casamonica a Roma e Salvini sale sulla ruspa" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/" data-title="Abbattuta un'altra villa dei Casamonica a Roma e Salvini sale sulla ruspa" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/cronaca/2018/11/26/abbattuta-unaltra-villa-dei-casamonica-a-roma-e-salvini-sale-sulla-ruspa-eed73f0c-005c-4d13-913c-ceb7942fc0e0/">Abbattuta un'altra villa dei Casamonica a Roma e Salvini sale sulla ruspa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/CASAMONICA-VILLETTE-RAGGI-DEMOLIZIONE-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lusso in stile Gomorra, le immagini delle case di Roma sgomberate ai Casamonica" 
				alt="Lusso in stile Gomorra, le immagini delle case di Roma sgomberate ai Casamonica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COLPO AL CLAN 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca////-/" data-title="Lusso in stile Gomorra, le immagini delle case di Roma sgomberate ai Casamonica" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/" data-title="Lusso in stile Gomorra, le immagini delle case di Roma sgomberate ai Casamonica" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/" data-title="Lusso in stile Gomorra, le immagini delle case di Roma sgomberate ai Casamonica" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/cronaca/2018/11/20/demolite-otto-villette-abusive-dei-casamonica-a-roma-le-foto-dello-sgombero-49e9bc92-2346-45b3-a000-bb24fcbf5dcd/">Lusso in stile Gomorra, le immagini delle case di Roma sgomberate ai Casamonica</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-856eee56-122a-4e1d-a1be-15af40bfa5f1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/PettineoPanorama1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pettineo, dopo 26 anni pronto il bando per gli alloggi" 
				alt="Pettineo, dopo 26 anni pronto il bando per gli alloggi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-856eee56-122a-4e1d-a1be-15af40bfa5f1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-856eee56-122a-4e1d-a1be-15af40bfa5f1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COMUNE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-856eee56-122a-4e1d-a1be-15af40bfa5f1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-/" data-title="Pettineo, dopo 26 anni pronto il bando per gli alloggi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-/" data-title="Pettineo, dopo 26 anni pronto il bando per gli alloggi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-/" data-title="Pettineo, dopo 26 anni pronto il bando per gli alloggi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/pettineo-dopo-26-anni-pronto-il-bando-per-gli-alloggi-856eee56-122a-4e1d-a1be-15af40bfa5f1/">Pettineo, dopo 26 anni pronto il bando per gli alloggi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-b9875234-b9e1-455a-86e6-6c0d9456eac1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/raccolta-differenziata-150x100.jpg" 
				width="150" 
				height="100" 
				title="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" 
				alt="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-b9875234-b9e1-455a-86e6-6c0d9456eac1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-b9875234-b9e1-455a-86e6-6c0d9456eac1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-/" data-title="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-/" data-title="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-/" data-title="Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/differenziata-a-messina-aggiudicato-lappalto-per-i-nuovi-mezzi-b9875234-b9e1-455a-86e6-6c0d9456eac1/">Differenziata a Messina, aggiudicato l'appalto per i nuovi mezzi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-c5c1d4dd-1229-4860-a8d6-e84b16d2afc5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/07/cut1340029635428-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tentata estorsione, manager di Cosenza a processo a Messina" 
				alt="Tentata estorsione, manager di Cosenza a processo a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-c5c1d4dd-1229-4860-a8d6-e84b16d2afc5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-c5c1d4dd-1229-4860-a8d6-e84b16d2afc5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-c5c1d4dd-1229-4860-a8d6-e84b16d2afc5/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-/" data-title="Tentata estorsione, manager di Cosenza a processo a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-/" data-title="Tentata estorsione, manager di Cosenza a processo a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-/" data-title="Tentata estorsione, manager di Cosenza a processo a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/15/tentata-estorsione-manager-di-cosenza-a-processo-a-messina-c5c1d4dd-1229-4860-a8d6-e84b16d2afc5/">Tentata estorsione, manager di Cosenza a processo a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-a643907b-a737-4135-8e2c-b28bb4bc593d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/Angela-Randazzo-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Angela, il cancro e l'ospedale: &laquo;La chemio era il nostro vino&raquo;" 
				alt="Angela, il cancro e l'ospedale: &laquo;La chemio era il nostro vino&raquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-a643907b-a737-4135-8e2c-b28bb4bc593d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-a643907b-a737-4135-8e2c-b28bb4bc593d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA STORIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">84 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-a643907b-a737-4135-8e2c-b28bb4bc593d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-/" data-title="Angela, il cancro e l'ospedale: &laquo;La chemio era il nostro vino&raquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-/" data-title="Angela, il cancro e l'ospedale: &laquo;La chemio era il nostro vino&raquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-/" data-title="Angela, il cancro e l'ospedale: &laquo;La chemio era il nostro vino&raquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/04/14/angela-il-cancro-e-lospedale-la-chemio-era-il-nostro-vino-a643907b-a737-4135-8e2c-b28bb4bc593d/">Angela, il cancro e l'ospedale: &laquo;La chemio era il nostro vino&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-970443b4-7b0f-4c6b-a8e3-5d077e27d03e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/elisoccorso-150x100.jpg" 
				width="150" 
				height="100" 
				title="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" 
				alt="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-970443b4-7b0f-4c6b-a8e3-5d077e27d03e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-970443b4-7b0f-4c6b-a8e3-5d077e27d03e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NOVARA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">85 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-970443b4-7b0f-4c6b-a8e3-5d077e27d03e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-/" data-title="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-/" data-title="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-/" data-title="Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/14/arresto-cardiaco-per-una-pallonata-sul-torace-gravissimo-un-13enne-di-gozzano-970443b4-7b0f-4c6b-a8e3-5d077e27d03e/">Arresto cardiaco per una pallonata sul torace, gravissimo un 13enne di Gozzano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-6485e12b-175a-44f9-82d6-b291deed87aa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/ambulanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" 
				alt="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-6485e12b-175a-44f9-82d6-b291deed87aa/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-6485e12b-175a-44f9-82d6-b291deed87aa/"  class="categoria salute_txt">
							<span class="spacer">|</span> SANITÀ 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-6485e12b-175a-44f9-82d6-b291deed87aa/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-/" data-title="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-/" data-title="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-/" data-title="In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/salute/2019/04/14/in-calabria-mancano-le-ambulanze-e-si-rischia-di-morire-lallarme-del-codacons-6485e12b-175a-44f9-82d6-b291deed87aa/">In Calabria mancano le ambulanze e si rischia di morire, l'allarme del Codacons</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2019/04/15/nuovo-blitz-a-roma-23-arresti-colpite-le-famiglie-casamonica-spada-e-di-silvio-60bdf347-3a90-4354-87e8-58529fa1adb7/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/04/14/whatsapp-facebook-e-instagram-non-funzionano-down-in-tutto-il-mondo-b0a8dcb8-f045-4c60-a894-7194afe4fff2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1517404246149-100x75.jpg"
                	alt="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	title="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/04/14/labito-cede-alessandra-tripoli-resta-in-slip-sul-palco-lincidente-hot-a-ballando-con-le-stelle-6ad12e40-65dc-4d62-a0df-99212682cbb2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/ALESSANDRA-TRIPOLI-ETTORE-BASSI-100x75.png"
                	alt="Alessandra Tripoli ed Ettore Bassi durante l'esibizione di ieri sera sul palco di Ballando con le stelle"
                	title="Alessandra Tripoli ed Ettore Bassi durante l'esibizione di ieri sera sul palco di Ballando con le stelle"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'abito cede, Alessandra Tripoli resta in slip sul palco: l'incidente hot a Ballando con le stelle</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/04/14/le-mille-vite-di-angela-una-messinese-a-sidney-in-cerca-del-suo-posto-giusto-20352987-a775-4e8b-93ed-20ebb81040ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/angela-perna-100x75-1555230636.jpeg"
                	alt="Le mille vite di Angela, una messinese a Sidney in cerca del suo &quot;posto giusto&quot;"
                	title="Le mille vite di Angela, una messinese a Sidney in cerca del suo &quot;posto giusto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le mille vite di Angela, una messinese a Sidney in cerca del suo &quot;posto giusto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/04/12/scontri-tra-ultra-agli-imbarcaderi-di-messina-raffica-di-condanne-per-5-tifosi-7258015f-7ab9-4b02-ad58-e88e397497ff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/scontri-tifosi-messina-bari-2-100x75.jpg"
                	alt="Fumogeni e scontri fra tifosi del Messina e del Bari"
                	title="Fumogeni e scontri fra tifosi del Messina e del Bari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontri tra ultr&agrave; agli imbarcaderi di Messina, raffica di condanne per 5 tifosi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/04/14/da-tripi-alla-nuova-zelanda-la-storia-di-davide-che-aiuta-i-medici-ad-andare-via-dallitalia-1032c8f2-0684-446a-97eb-b198fe508fd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/davide-conti-100x75.jpeg"
                	alt="Il giovane Davide Conti"
                	title="Il giovane Davide Conti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Tripi alla Nuova Zelanda, la storia di Davide che aiuta i medici ad andare via dall'Italia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/04/14/whatsapp-facebook-e-instagram-non-funzionano-down-in-tutto-il-mondo-b0a8dcb8-f045-4c60-a894-7194afe4fff2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1517404246149-100x75.jpg"
                	alt="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	title="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/09/ndrangheta-retata-con-31-arresti-fra-vibo-e-reggio-84b4b7bf-1a5e-4d3b-a3a2-23981730143e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/ndragheta-piscopisani-operazione-rimpiazzo-5-100x75.jpg"
                	alt="&lsquo;Ndrangheta, colpo alla cosca di Piscopio: retata con 30 arresti fra Vibo e Reggio&nbsp;"
                	title="&lsquo;Ndrangheta, colpo alla cosca di Piscopio: retata con 30 arresti fra Vibo e Reggio&nbsp;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&lsquo;Ndrangheta, colpo alla cosca di Piscopio: retata con 30 arresti fra Vibo e Reggio&nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/04/08/omicidio-a-paterno-calabro-giovane-uccide-lo-zio-dopo-un-litigio-1a445391-f854-4f30-a380-0352d4f666d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Omicidio-Paterno-Calabro-e-fotine-100x75.jpg"
                	alt="Omicidio a Paterno Calabro, spara allo zio dopo un litigio e lo uccide"
                	title="Omicidio a Paterno Calabro, spara allo zio dopo un litigio e lo uccide"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio a Paterno Calabro, spara allo zio dopo un litigio e lo uccide</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/04/12/ndrangheta-a-vibo-valentia-decapitati-vertici-della-cosca-mancuso-ab48765a-4f08-4a40-a637-d01c0d444330/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/accorinti4-g-100x75.jpg"
                	alt="L'arresto di Giuseppe Accorinti"
                	title="L'arresto di Giuseppe Accorinti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta a Vibo, decapitati i vertici della cosca Mancuso: luce su un omicidio dopo 16 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/04/09/invalida-al-100-ma-lavorava-normalmente-sequestro-da-181-mila-euro-a-una-donna-di-rossano-a03d6707-2d87-49f2-9128-e922215e0e05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/falsa-invalida-rossano2-100x75.png"
                	alt="&quot;Invalida al 100% ma guidava e lavorava&quot;: sequestro da 181 mila euro a una donna di Rossano"
                	title="&quot;Invalida al 100% ma guidava e lavorava&quot;: sequestro da 181 mila euro a una donna di Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Invalida al 100% ma guidava e lavorava&quot;: sequestro da 181 mila euro a una donna di Rossano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/05/migranti-donne-e-bambini-non-sbarcano-dalla-sea-eye-salvini-buon-viaggio-verso-berlino-c12a050d-4bc8-45f2-b21d-e6feb43a818a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/nave-sea-eye-alan-kurdi-100x75.jpg"
                	alt="Migranti Sea Eye, donne e bambini scelgono di non sbarcare. Salvini: &quot;Buon viaggio verso Berlino&quot;"
                	title="Migranti Sea Eye, donne e bambini scelgono di non sbarcare. Salvini: &quot;Buon viaggio verso Berlino&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti Sea Eye, donne e bambini scelgono di non sbarcare. Salvini: &quot;Buon viaggio verso Berlino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/03/30/messina-motociclista-travolto-e-ucciso-a-villaggio-aldisio-18b58168-d700-4ce7-9170-d0e51a238779/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/incidente-villaggio-aldisio-messina-100x75.jpeg"
                	alt="Messina, motociclista travolto e ucciso a Villaggio Aldisio"
                	title="Messina, motociclista travolto e ucciso a Villaggio Aldisio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, motociclista travolto e ucciso a Villaggio Aldisio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/04/14/whatsapp-facebook-e-instagram-non-funzionano-down-in-tutto-il-mondo-b0a8dcb8-f045-4c60-a894-7194afe4fff2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1517404246149-100x75.jpg"
                	alt="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	title="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/03/31/incidente-in-moto-a-messina-lappuntamento-di-gianluca-con-la-morte-ieri-non-doveva-lavorare-04e8453a-d255-4896-9c6b-c19049b9d815/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Gianluca-Cerra2-100x75.jpeg"
                	alt="Gianluca Cerra"
                	title="Gianluca Cerra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente in moto a Messina, l&rsquo;appuntamento di Gianluca con la morte: ieri non doveva lavorare</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/03/23/terribile-incidente-nella-notte-a-melicucco-morti-due-ragazzi-di-18-e-19-anni-6eed8081-acca-4f84-aff1-4f782e3677bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/incidente-polizia-stradale-100x75.jpg"
                	alt="Terribile incidente nella notte a Melicucco, morti due ragazzi di 18 e 19 anni"
                	title="Terribile incidente nella notte a Melicucco, morti due ragazzi di 18 e 19 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terribile incidente nella notte a Melicucco, morti due ragazzi di 18 e 19 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/04/14/fondazione-natuzza-contesa-sul-patrimonio-spirituale-e-le-modifiche-allo-statuto-ffcd8aa1-28bb-4f3c-b9f4-e11182faf053/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/natuzza-evolo-1-100x75.jpg"
                	alt="Natuzza Evolo"
                	title="Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fondazione Natuzza, contesa sul patrimonio spirituale e le modifiche allo statuto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/04/14/magris-e-il-disincanto-che-protegge-lincanto-0f1a2071-7458-445a-9283-9a8f70b62c3c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/vito-teti-100x75.jpeg"
                	alt="Vito Teti e Claudio Magris davanti alla statua di Ucciali"
                	title="Vito Teti e Claudio Magris davanti alla statua di Ucciali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Magris e il disincanto che protegge l'incanto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/04/14/le-mille-vite-di-angela-una-messinese-a-sidney-in-cerca-del-suo-posto-giusto-20352987-a775-4e8b-93ed-20ebb81040ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/angela-perna-100x75-1555230636.jpeg"
                	alt="Le mille vite di Angela, una messinese a Sidney in cerca del suo &quot;posto giusto&quot;"
                	title="Le mille vite di Angela, una messinese a Sidney in cerca del suo &quot;posto giusto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le mille vite di Angela, una messinese a Sidney in cerca del suo &quot;posto giusto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/04/14/da-tripi-alla-nuova-zelanda-la-storia-di-davide-che-aiuta-i-medici-ad-andare-via-dallitalia-1032c8f2-0684-446a-97eb-b198fe508fd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/davide-conti-100x75.jpeg"
                	alt="Il giovane Davide Conti"
                	title="Il giovane Davide Conti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Tripi alla Nuova Zelanda, la storia di Davide che aiuta i medici ad andare via dall'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/04/14/whatsapp-facebook-e-instagram-down-nel-mondo-dopo-3-ore-tornano-a-funzionare-b80ecdbb-317f-40c9-bdb7-51b487cffbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/whats-facebook-insta-100x75.jpg"
                	alt="WhatsApp, Facebook e Instagram down nel mondo: dopo 3 ore tornano a funzionare"
                	title="WhatsApp, Facebook e Instagram down nel mondo: dopo 3 ore tornano a funzionare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">WhatsApp, Facebook e Instagram down nel mondo: dopo 3 ore tornano a funzionare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/04/12/danza-dei-delfini-nelle-acque-dello-stretto-di-messina-il-video-girato-da-un-pescatore-48bef104-5334-4da6-bcc7-7ed08d4e52fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/DELFINO-MESSINA-100x75.jpeg"
                	alt="Danza dei delfini nelle acque dello Stretto di Messina: il video girato da un pescatore"
                	title="Danza dei delfini nelle acque dello Stretto di Messina: il video girato da un pescatore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Danza dei delfini nelle acque dello Stretto di Messina: il video girato da un pescatore</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cultura/2019/04/14/riace-musicisti-di-tutta-italia-con-lucano-nasce-il-manifesto-e-stato-il-vento-c5eefd97-910b-41b6-9418-9e367c0dd039/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/PIERO-PELU-1-100x75.jpg"
                	alt="Piero Pel&ugrave;"
                	title="Piero Pel&ugrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riace, musicisti di tutta Italia con Lucano: nasce il manifesto &ldquo;&Egrave; stato il vento&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2019/04/09/maria-grazia-cucinotta-da-bambina-a-messina-ero-veramente-felice-amo-la-mia-sicilia-158a4916-a4f9-4f03-b3d6-47ef1eccb432/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/MARIA-GRAZIA-CUCINOTTA-788-100x75.jpg"
                	alt="Maria Grazia Cucinotta: &quot;Da bambina a Messina ero veramente felice, amo la mia Sicilia&quot;"
                	title="Maria Grazia Cucinotta: &quot;Da bambina a Messina ero veramente felice, amo la mia Sicilia&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maria Grazia Cucinotta: &quot;Da bambina a Messina ero veramente felice, amo la mia Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/04/13/blitz-al-largo-di-ragusa-intercettata-una-barca-a-vela-con-6-tonnellate-di-hashish-tre-arresti-54e74724-9a8d-4241-bf3c-9422a4c1179b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/guardia-di-finanza-1-100x75.jpg"
                	alt="Blitz al largo di Ragusa, intercettata una barca a vela con 6 tonnellate di hashish: tre arresti"
                	title="Blitz al largo di Ragusa, intercettata una barca a vela con 6 tonnellate di hashish: tre arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Blitz al largo di Ragusa, intercettata una barca a vela con 6 tonnellate di hashish: tre arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/04/14/fondazione-natuzza-contesa-sul-patrimonio-spirituale-e-le-modifiche-allo-statuto-ffcd8aa1-28bb-4f3c-b9f4-e11182faf053/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/natuzza-evolo-1-100x75.jpg"
                	alt="Natuzza Evolo"
                	title="Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fondazione Natuzza, contesa sul patrimonio spirituale e le modifiche allo statuto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/04/05/migranti-donne-e-bambini-non-sbarcano-dalla-sea-eye-salvini-buon-viaggio-verso-berlino-c12a050d-4bc8-45f2-b21d-e6feb43a818a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/nave-sea-eye-alan-kurdi-100x75.jpg"
                	alt="Migranti Sea Eye, donne e bambini scelgono di non sbarcare. Salvini: &quot;Buon viaggio verso Berlino&quot;"
                	title="Migranti Sea Eye, donne e bambini scelgono di non sbarcare. Salvini: &quot;Buon viaggio verso Berlino&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti Sea Eye, donne e bambini scelgono di non sbarcare. Salvini: &quot;Buon viaggio verso Berlino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/04/12/danza-dei-delfini-nelle-acque-dello-stretto-di-messina-il-video-girato-da-un-pescatore-48bef104-5334-4da6-bcc7-7ed08d4e52fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/DELFINO-MESSINA-100x75.jpeg"
                	alt="Danza dei delfini nelle acque dello Stretto di Messina: il video girato da un pescatore"
                	title="Danza dei delfini nelle acque dello Stretto di Messina: il video girato da un pescatore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Danza dei delfini nelle acque dello Stretto di Messina: il video girato da un pescatore</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2019/04/05/paravati-abbraccia-i-figli-di-natuzza-in-migliaia-per-la-cerimonia-che-apre-la-causa-di-beatificazione-c045684c-9909-4a0a-b1b0-c925796b2de3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440395648647-100x75.jpg"
                	alt="Paravati abbraccia i figli di Natuzza: in migliaia per la cerimonia che apre la causa di beatificazione"
                	title="Paravati abbraccia i figli di Natuzza: in migliaia per la cerimonia che apre la causa di beatificazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paravati abbraccia i figli di Natuzza: in migliaia per la cerimonia che apre la causa di beatificazione</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/societa/2019/03/16/beatificazione-di-natuzza-evolo-messa-in-cattedrale-il-6-aprile-un-video-racconta-la-sua-storia-2154a5e0-02a2-458d-b4d7-a16adff82312/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/natuzza-evolo-100x75.jpg"
                	alt="Beatificazione di Natuzza Evolo, messa in cattedrale il 6 aprile: un video racconta la sua storia"
                	title="Beatificazione di Natuzza Evolo, messa in cattedrale il 6 aprile: un video racconta la sua storia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Beatificazione di Natuzza Evolo, messa in cattedrale il 6 aprile: un video racconta la sua storia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/03/20/anche-un-migrante-rispedito-5-volte-in-libia-a-bordo-della-mare-jonio-sequestrata-ea9d0a39-9396-4f36-8ae9-959fe6c02242/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/mare-jonio-migranti-lampedusa3-2-100x75.jpg"
                	alt="Anche un migrante rispedito 5 volte in Libia a bordo della Mare Jonio sequestrata"
                	title="Anche un migrante rispedito 5 volte in Libia a bordo della Mare Jonio sequestrata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Anche un migrante rispedito 5 volte in Libia a bordo della Mare Jonio sequestrata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=132f45952bf92a9917de3d1420dba06d" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=cdbb5cb5ad027c2cb11c1e2c9b2312b3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>


 







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=996018&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '764471', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '996018';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
