<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="E&rsquo; salito a 165.155 il numero totale di casi di coronavirus in Italia, un aumento di 2.667, inferiore a quello registrato ieri di 2.972 unit&agrave;. Secondo i dati..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/" }, "headline":"Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-04-15 18:34:42", "datePublished":"2020-04-15 18:34:42", "dateModified":"2020-04-15 18:34:42", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/03/Angelo-Borrelli-4-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"E’ salito a 165.155 il numero totale di casi di coronavirus in Italia, un aumento di 2.667, inferiore a quello registrato ieri di 2.972 unità. Secondo i dati del bollettino giornaliero della Protezione civile, i decessi sono stati 578 (contro i 602 di ieri), portando il totale a 21.645 mentre i guariti sono stati 962 (a fronte dei 1.695 di ieri), per un totale di 38.092. Sono 105.418 le persone attualmente positive, 1.127 più di ieri. Continua a calare il numero di ricoveri in terapia intensiva , sceso da 3.186 a 3.079 (-107); i ricoverati con sintomi sono 27.643 (-368), i positivi in isolamento domiciliare 74.696 (+1.602). I tamponi eseguiti sono complessivamente 1.117.404 (+43.715). Dai dati della Protezione civile emerge che sono 32.921 i malati in Lombardia (558 in più rispetto a ieri), 13.577 in Emilia-Romagna (-201), 13.195 in Piemonte (+140), 10.789 in Veneto (+53), 6.417 in Toscana (+65), 3.464 in Liguria (-2), 3.097 nelle Marche (+2), 4.047 nel Lazio (+25), 3.087 in Campania (-7), 2.104 a Trento (+22), 2.573 in Puglia (+21), 1.394 in Friuli Venezia Giulia (+495), 2.081 in Sicilia (+10), 1.810 in Abruzzo (+10), 1.576 nella provincia di Bolzano (+12), 582 in Umbria (-40), 870 in Sardegna (-30), 819 in Calabria (+3), 548 in Valle d’Aosta (-11), 261 in Basilicata (-4), 206 in Molise (+6). Quanto alle vittime, se ne registrano 11.377 in Lombardia (+235), 2.788 in Emilia-Romagna (+83), 2.015 in Piemonte (+88), 940 in Veneto (+34), 556 in Toscana (+18), 807 in Liguria (+14), 746 nelle Marche (+18), 311 nel Lazio (+11), 278 in Campania (+18), 318 nella provincia di Trento (+8), 288 in Puglia (+10), 212 in Friuli Venezia Giulia (+6), 181 in Sicilia (+6), 240 in Abruzzo (+8), 223 nella provincia di Bolzano (+9), 54 in Umbria (+1), 83 in Sardegna (+3), 71 in Calabria (+3), 121 in Valle d’Aosta (+3), 21 in Basilicata (+2), 15 in Molise (+0). I tamponi complessivi sono 1.117.404, oltre 43mila più di ieri. Degli oltre un milione e centomila tamponi, circa 544mila sono stati effettuati in Lombardia, Emilia-Romagna e Veneto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:144"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/03/Angelo-Borrelli-4-625x350.jpg" />
<meta property="og:description" content="E&rsquo; salito a 165.155 il numero totale di casi di coronavirus in Italia, un aumento di 2.667, inferiore a quello registrato ieri di 2.972 unit&agrave;. Secondo i dati..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi" />
<meta name="twitter:description" content="E&rsquo; salito a 165.155 il numero totale di casi di coronavirus in Italia, un aumento di 2.667, inferiore a quello registrato ieri di 2.972 unit&agrave;. Secondo i dati..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/03/Angelo-Borrelli-4-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/03/Angelo-Borrelli-4-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/04/15 18:34:00" />
<meta name="EdIdentifier" content="1121870@|IL BOLLETTINO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=959a1b1268" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/';
var absolute_url = '/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/';
var post_id      = 1121870;
var post_title   = 'Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '622457';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 15 Aprile 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-bb8dd629-8b36-4c72-b568-03eceb173ec1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/universita-palermo-studia-genetica-coronavirus-su-pazienti-siciliani-1118209-100x75.jpg" width="100" height="75" 
						alt="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi è più a rischio" 
						title="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi è più a rischio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotta al Coronavirus, in Sicilia al via screening per scoprire chi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-2738726e-bd57-4d0b-b725-5e03eb4557c7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/coronavirus-2-100x75.jpg" width="100" height="75" 
						alt="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" 
						title="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-c8962b8e-6537-4379-84e9-f7c63c7bf54c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/06/1433457198275-100x75.jpg" width="100" height="75" 
						alt="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" 
						title="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attacco hacker contro l'app "Zoom", oltre 500mila credenziali rubate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-aac92884-2329-424d-828a-f6f255c02351/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/incidente-palermo-100x75.jpg" width="100" height="75" 
						alt="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" 
						title="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Palermo, un morto e tre feriti nello scontro tra auto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-aa0c9ea0-e2ec-4eed-9784-192253778671/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/tampone-coronavirus-100x75.jpg" width="100" height="75" 
						alt="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" 
						title="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-81501e31-d2d6-4def-bf7f-108a509fe7ce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/stromboli-100x75.jpg" width="100" height="75" 
						alt="Lo Stromboli torna a farsi sentire, in aumento l'attività esplosiva" 
						title="Lo Stromboli torna a farsi sentire, in aumento l'attività esplosiva" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo Stromboli torna a farsi sentire, in aumento l'attività esplosiva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-da-ubriaco-alla-guida-multa-e-ritiro-della-patenta-a-santagata-di-militello-9c5ff4cc-6c1c-436e-a701-1b432660fca2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/polizia-1-625x350-100x75.jpg" width="100" height="75" 
						alt="Incidente da ubriaco alla guida, multa e ritiro della patenta a Sant'Agata di Militello" 
						title="Incidente da ubriaco alla guida, multa e ritiro della patenta a Sant'Agata di Militello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente da ubriaco alla guida, multa e ritiro della patenta a Sant'Agata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL BOLLETTINO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-04-15T18:34:00+02:00">15 Aprile 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/03/Angelo-Borrelli-4.jpg" class="zoom_foto" title="Angelo Borrelli" data-sub-html="<h4>15 Aprile 2020</h4><h3>Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi</h3>	<p>Angelo Borrelli</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/03/Angelo-Borrelli-4-625x350.jpg" width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Coronavirus, frenano contagi e morti: oggi 2.667 nuovi casi in Italia e 578 decessi" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Angelo Borrelli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>E&#x2019; salito a 165.155 il numero totale di casi di coronavirus in Italia, un aumento di 2.667, inferiore a quello registrato ieri di 2.972 unit&#xE0;. Secondo i dati del bollettino giornaliero della Protezione civile, i decessi sono stati 578 (contro i 602 di ieri), portando il totale a 21.645 mentre i guariti sono stati 962 (a fronte dei 1.695 di ieri), per un totale di 38.092. Sono 105.418 le persone attualmente positive, 1.127 pi&#xF9; di ieri.</p><p><strong>Continua a calare il numero di ricoveri in terapia intensiva</strong>, sceso da 3.186 a 3.079 (-107); i ricoverati con sintomi sono 27.643 (-368), i positivi in isolamento domiciliare 74.696 (+1.602). I tamponi eseguiti sono complessivamente 1.117.404 (+43.715).</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Dai dati della Protezione civile emerge che sono 32.921 i malati in Lombardia (558 in pi&#xF9; rispetto a ieri), 13.577 in Emilia-Romagna (-201), 13.195 in Piemonte (+140), 10.789 in Veneto (+53), 6.417 in Toscana (+65), 3.464 in Liguria (-2), 3.097 nelle Marche (+2), 4.047 nel Lazio (+25), 3.087 in Campania (-7), 2.104 a Trento (+22), 2.573 in Puglia (+21), 1.394 in Friuli Venezia Giulia (+495), 2.081 in Sicilia (+10), 1.810 in Abruzzo (+10), 1.576 nella provincia di Bolzano (+12), 582 in Umbria (-40), 870 in Sardegna (-30), 819 in Calabria (+3), 548 in Valle d&#x2019;Aosta (-11), 261 in Basilicata (-4), 206 in Molise (+6). Quanto alle vittime, se ne registrano 11.377 in Lombardia (+235), 2.788 in Emilia-Romagna (+83), 2.015 in Piemonte (+88), 940 in Veneto (+34), 556 in Toscana (+18), 807 in Liguria (+14), 746 nelle Marche (+18), 311 nel Lazio (+11), 278 in Campania (+18), 318 nella provincia di Trento (+8), 288 in Puglia (+10), 212 in Friuli Venezia Giulia (+6), 181 in Sicilia (+6), 240 in Abruzzo (+8), 223 nella provincia di Bolzano (+9), 54 in Umbria (+1), 83 in Sardegna (+3), 71 in Calabria (+3), 121 in Valle d&#x2019;Aosta (+3), 21 in Basilicata (+2), 15 in Molise (+0).</p><p>I tamponi complessivi sono 1.117.404, oltre 43mila pi&#xF9; di ieri. Degli oltre un milione e centomila tamponi, circa 544mila sono stati effettuati in Lombardia, Emilia-Romagna e Veneto.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1121870" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-bb8dd629-8b36-4c72-b568-03eceb173ec1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/universita-palermo-studia-genetica-coronavirus-su-pazienti-siciliani-1118209-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi &egrave; pi&ugrave; a rischio" 
				alt="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi &egrave; pi&ugrave; a rischio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-bb8dd629-8b36-4c72-b568-03eceb173ec1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-bb8dd629-8b36-4c72-b568-03eceb173ec1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'EPIDEMIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-bb8dd629-8b36-4c72-b568-03eceb173ec1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-/" data-title="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi &egrave; pi&ugrave; a rischio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-/" data-title="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi &egrave; pi&ugrave; a rischio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-/" data-title="Lotta al Coronavirus, in Sicilia al via screening per scoprire chi &egrave; pi&ugrave; a rischio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/lotta-al-coronavirus-in-sicilia-al-via-screening-per-scoprire-chi-e-piu-a-rischio-bb8dd629-8b36-4c72-b568-03eceb173ec1/">Lotta al Coronavirus, in Sicilia al via screening per scoprire chi &egrave; pi&ugrave; a rischio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-2738726e-bd57-4d0b-b725-5e03eb4557c7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/coronavirus-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" 
				alt="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-2738726e-bd57-4d0b-b725-5e03eb4557c7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-2738726e-bd57-4d0b-b725-5e03eb4557c7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ORDINANZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">156 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-2738726e-bd57-4d0b-b725-5e03eb4557c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-/" data-title="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-/" data-title="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-/" data-title="Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-obbligo-di-mascherina-per-gli-spostamenti-in-calabria-2738726e-bd57-4d0b-b725-5e03eb4557c7/">Emergenza Coronavirus, mascherine obbligatorie per gli spostamenti in Calabria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-c8962b8e-6537-4379-84e9-f7c63c7bf54c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2015/06/1433457198275-150x100.jpg" 
				width="150" 
				height="100" 
				title="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" 
				alt="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-c8962b8e-6537-4379-84e9-f7c63c7bf54c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-c8962b8e-6537-4379-84e9-f7c63c7bf54c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DARK WEB 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-c8962b8e-6537-4379-84e9-f7c63c7bf54c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-/" data-title="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-/" data-title="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-/" data-title="Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/attacco-hacker-contro-lapp-zoom-oltre-500mila-credenziali-rubate-e-poi-vendute-c8962b8e-6537-4379-84e9-f7c63c7bf54c/">Attacco hacker contro l'app &quot;Zoom&quot;, oltre 500mila credenziali rubate e poi vendute</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-aac92884-2329-424d-828a-f6f255c02351/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/incidente-palermo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" 
				alt="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-aac92884-2329-424d-828a-f6f255c02351/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-aac92884-2329-424d-828a-f6f255c02351/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-/" data-title="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-/" data-title="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-/" data-title="Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/15/incidente-a-palermo-un-morto-e-tre-feriti-nello-scontro-tra-auto-e-bus-aac92884-2329-424d-828a-f6f255c02351/">Incidente a Palermo, un morto e tre feriti nello scontro tra auto e bus</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-aa0c9ea0-e2ec-4eed-9784-192253778671/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/tampone-coronavirus-150x100.jpg" 
				width="150" 
				height="100" 
				title="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" 
				alt="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-aa0c9ea0-e2ec-4eed-9784-192253778671/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-aa0c9ea0-e2ec-4eed-9784-192253778671/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIBO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">65 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-aa0c9ea0-e2ec-4eed-9784-192253778671/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-/" data-title="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-/" data-title="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-/" data-title="Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/quattro-giovani-positivi-al-coronavirus-a-ricadi-rientravano-dalla-svizzera-aa0c9ea0-e2ec-4eed-9784-192253778671/">Quattro giovani positivi al Coronavirus a Ricadi, rientravano dalla Svizzera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-81501e31-d2d6-4def-bf7f-108a509fe7ce/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/stromboli-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lo Stromboli torna a farsi sentire, in aumento l'attivit&agrave; esplosiva" 
				alt="Lo Stromboli torna a farsi sentire, in aumento l'attivit&agrave; esplosiva" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-81501e31-d2d6-4def-bf7f-108a509fe7ce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-81501e31-d2d6-4def-bf7f-108a509fe7ce/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL VULCANO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">61 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-81501e31-d2d6-4def-bf7f-108a509fe7ce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-/" data-title="Lo Stromboli torna a farsi sentire, in aumento l'attivit&agrave; esplosiva" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-/" data-title="Lo Stromboli torna a farsi sentire, in aumento l'attivit&agrave; esplosiva" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-/" data-title="Lo Stromboli torna a farsi sentire, in aumento l'attivit&agrave; esplosiva" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/15/lo-stromboli-torna-a-farsi-sentire-in-aumento-lattivita-esplosiva-81501e31-d2d6-4def-bf7f-108a509fe7ce/">Lo Stromboli torna a farsi sentire, in aumento l'attivit&agrave; esplosiva</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2020/04/15/coronavirus-frenano-contagi-e-morti-oggi-2-667-nuovi-casi-in-italia-e-578-decessi-aeeb3f57-9f0f-43dc-9512-d60fe1c64cc6/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/15/coronavirus-prestito-da-25-mila-euro-a-piccole-imprese-e-partite-iva-da-oggi-le-domande-23c3b8ed-7d7d-48e8-a6a2-1496c6f0ec17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Roberto-Gualtieri-100x75.jpg"
                	alt="Il ministro dell'Economia Roberto Gualtieri"
                	title="Il ministro dell'Economia Roberto Gualtieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, prestito da 25 mila euro a piccole imprese e partite Iva: da oggi le domande</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/sport/2020/04/14/e-morto-il-giornalista-sportivo-franco-lauro-volto-noto-della-tv-a2d1d6c1-ab12-4608-bdf4-1acb652fa996/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Franco-Lauro-100x75.jpg"
                	alt="Franco Lauro"
                	title="Franco Lauro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto il giornalista sportivo Franco Lauro, volto noto della tv</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/14/niente-viaggi-allestero-e-in-spiaggia-distanziati-cosa-ci-aspetta-per-lestate-5e586fc2-9cbe-490c-9c1d-2494103574e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/ombrellone-spiaggia-mare-tramonto-100x75.jpg"
                	alt="Niente viaggi all'estero e in spiaggia &quot;distanziati&quot;: cosa ci aspetta per l'estate"
                	title="Niente viaggi all'estero e in spiaggia &quot;distanziati&quot;: cosa ci aspetta per l'estate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente viaggi all'estero e in spiaggia &quot;distanziati&quot;: cosa ci aspetta per l'estate</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/15/nuovo-focolaio-di-coronavirus-nel-cosentino-67-contagiati-in-una-casa-di-cura-di-torano-8462328b-73f0-469d-8c33-8f396fa2f1d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-3-5-100x75.jpg"
                	alt="Nuovo focolaio di Coronavirus nel Cosentino, 67 contagiati in una casa di cura di Torano"
                	title="Nuovo focolaio di Coronavirus nel Cosentino, 67 contagiati in una casa di cura di Torano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo focolaio di Coronavirus nel Cosentino, 67 contagiati in una casa di cura di Torano</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/04/14/impennata-di-contagi-da-coronavirus-in-calabria-sono-28-i-nuovi-positivi-e3a3af49-57ae-4a33-88a4-c6c495356d5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-10-100x75.jpg"
                	alt="Impennata di contagi da Coronavirus in Calabria, sono 28 i nuovi positivi"
                	title="Impennata di contagi da Coronavirus in Calabria, sono 28 i nuovi positivi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Impennata di contagi da Coronavirus in Calabria, sono 28 i nuovi positivi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/08/smart-working-tracciamento-tramite-app-e-file-ai-supermercati-ecco-come-sara-la-fase-2-49a7fdff-59c3-49c2-ac5d-b628d01ce7eb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/supermercato-coronavirus-codogno-100x75.jpg"
                	alt="Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus"
                	title="Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/09/la-fase-2-del-coronavirus-spiragli-dal-13-aprile-al-18-maggio-ecco-tutte-le-tappe-1dd236b8-7986-4ac6-b8d0-8f4f1e75b5e4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Zona-Rossa-Reggio-15-100x75.jpeg"
                	alt="Il Lungomare di Reggio"
                	title="Il Lungomare di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La fase 2 del Coronavirus, spiragli dal 13 aprile al 18 maggio: ecco tutte le tappe</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/09/un-caso-di-coronavirus-ogni-due-ore-e-allerta-nel-cosentino-7560a2b3-9da5-4fe1-8c01-e3fd3aa7eec9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-ospedale-medic-100x75.jpg"
                	alt="Un caso di coronavirus ogni due ore, &egrave; allerta nel Cosentino"
                	title="Un caso di coronavirus ogni due ore, &egrave; allerta nel Cosentino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un caso di coronavirus ogni due ore, &egrave; allerta nel Cosentino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/12/polemica-a-messina-per-il-corteo-funebre-per-il-fratello-dellex-boss-396c15e0-ba79-4cec-b8a7-a1f8b2b8ff1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/11/8e299b88ad53ff79f9f26933749f8461-100x75.jpg"
                	alt="Il Gran Camposanto di Messina"
                	title="Il Gran Camposanto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Polemica a Messina per il corteo funebre per il fratello dell&rsquo;ex boss</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/12/il-covid-non-risparmia-i-piu-piccoli-a-cosenza-contagiati-6-bimbi-e-7-ragazzini-22bf618a-5a38-4b0a-b645-1ddfb2760ec5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-25-100x75.jpg"
                	alt="Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini"
                	title="Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/03/30/bonus-coronavirus-di-600-euro-per-partite-iva-e-autonomi-ecco-la-procedura-per-ottenerlo-bee0e6dd-afb1-4ca6-a8af-3346019b4482/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/INPS3-100x75.jpg"
                	alt="Bonus coronavirus di 600 euro per partite Iva e autonomi: ecco la procedura per ottenerlo"
                	title="Bonus coronavirus di 600 euro per partite Iva e autonomi: ecco la procedura per ottenerlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus coronavirus di 600 euro per partite Iva e autonomi: ecco la procedura per ottenerlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/08/smart-working-tracciamento-tramite-app-e-file-ai-supermercati-ecco-come-sara-la-fase-2-49a7fdff-59c3-49c2-ac5d-b628d01ce7eb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/supermercato-coronavirus-codogno-100x75.jpg"
                	alt="Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus"
                	title="Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/28/antonio-anastasi-il-fisico-messinese-morto-a-bologna-amava-gesu-la-famiglia-e-la-juve-06d92e60-0fe7-4d70-b6dc-e5b328f7afef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/antonioanastasi22-100x75.jpg"
                	alt="Antonio Anastasi"
                	title="Antonio Anastasi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Antonio Anastasi, morto a Bologna il giovane fisico messinese: amava Ges&ugrave;, la famiglia e la Juve</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/27/la-lettera-mio-figlio-contagiato-da-coronavirus-ricoverato-a-messina-ecco-come-andata-494ea024-688e-4d2e-8d72-d1f88b0a98ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus-100x75.jpeg"
                	alt="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	title="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/03/29/coronavirus-niente-buoni-spesa-per-i-beneficiari-del-reddito-di-cittadinanza-346a02d3-fedc-4a46-922f-fcb1257755a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/carrello-spesa-100x75.jpg"
                	alt="Coronavirus, niente buoni spesa per i beneficiari del reddito di cittadinanza"
                	title="Coronavirus, niente buoni spesa per i beneficiari del reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, niente buoni spesa per i beneficiari del reddito di cittadinanza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/sport/2020/04/14/e-morto-il-giornalista-sportivo-franco-lauro-volto-noto-della-tv-a2d1d6c1-ab12-4608-bdf4-1acb652fa996/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Franco-Lauro-100x75.jpg"
                	alt="Franco Lauro"
                	title="Franco Lauro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto il giornalista sportivo Franco Lauro, volto noto della tv</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/04/14/informazione-rtp-scala-la-classifica-dodicesima-tv-locale-in-italia-28bfdc98-67c6-4aef-8a1c-dd67da0ac5d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Rtp-Tg-100x75.jpeg"
                	alt="Informazione, Rtp scala la classifica: dodicesima tv locale in Italia"
                	title="Informazione, Rtp scala la classifica: dodicesima tv locale in Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Informazione, Rtp scala la classifica: dodicesima tv locale in Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/15/nuovo-focolaio-di-coronavirus-nel-cosentino-67-contagiati-in-una-casa-di-cura-di-torano-8462328b-73f0-469d-8c33-8f396fa2f1d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-3-5-100x75.jpg"
                	alt="Nuovo focolaio di Coronavirus nel Cosentino, 67 contagiati in una casa di cura di Torano"
                	title="Nuovo focolaio di Coronavirus nel Cosentino, 67 contagiati in una casa di cura di Torano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo focolaio di Coronavirus nel Cosentino, 67 contagiati in una casa di cura di Torano</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/15/amore-eterno-promesso-in-mascherina-una-coppia-di-lamezia-piu-forte-del-coronavirus-fef1b47d-a706-4fcb-981e-c9154cda0af8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/11/1511894312662-100x75.jpg"
                	alt="Amore eterno promesso in mascherina, una coppia di Lamezia pi&ugrave; forte del Coronavirus"
                	title="Amore eterno promesso in mascherina, una coppia di Lamezia pi&ugrave; forte del Coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amore eterno promesso in mascherina, una coppia di Lamezia pi&ugrave; forte del Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/04/14/stretto-di-messina-ok-da-roma-ai-corridoi-controllati-tra-calabria-e-sicilia-66b8c216-e53c-470f-8dda-b32b1501bc13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/st-100x75.jpg"
                	alt="Stretto di Messina, ok da Roma ai &quot;corridoi controllati&quot; tra Calabria e Sicilia"
                	title="Stretto di Messina, ok da Roma ai &quot;corridoi controllati&quot; tra Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, ok da Roma ai &quot;corridoi controllati&quot; tra Calabria e Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/12/il-covid-non-risparmia-i-piu-piccoli-a-cosenza-contagiati-6-bimbi-e-7-ragazzini-22bf618a-5a38-4b0a-b645-1ddfb2760ec5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-25-100x75.jpg"
                	alt="Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini"
                	title="Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/09/un-caso-di-coronavirus-ogni-due-ore-e-allerta-nel-cosentino-7560a2b3-9da5-4fe1-8c01-e3fd3aa7eec9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-ospedale-medic-100x75.jpg"
                	alt="Un caso di coronavirus ogni due ore, &egrave; allerta nel Cosentino"
                	title="Un caso di coronavirus ogni due ore, &egrave; allerta nel Cosentino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un caso di coronavirus ogni due ore, &egrave; allerta nel Cosentino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/12/polemica-a-messina-per-il-corteo-funebre-per-il-fratello-dellex-boss-396c15e0-ba79-4cec-b8a7-a1f8b2b8ff1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/11/8e299b88ad53ff79f9f26933749f8461-100x75.jpg"
                	alt="Il Gran Camposanto di Messina"
                	title="Il Gran Camposanto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Polemica a Messina per il corteo funebre per il fratello dell&rsquo;ex boss</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/11/coronavirus-record-di-guariti-nel-messinese-10-in-un-giorno-65195a20-b593-41b5-8ca8-736b541b8c2b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/ambulanza-coronavirus-messina3-100x75.jpeg"
                	alt="Coronavirus, record di guariti nel Messinese: 10 in un giorno"
                	title="Coronavirus, record di guariti nel Messinese: 10 in un giorno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, record di guariti nel Messinese: 10 in un giorno</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/04/10/palmi-scoperta-parrucchiera-al-lavoro-stangate-anche-le-clienti-8fdad557-9fb5-42ca-9c68-25d97b680352/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/04/1523464181743-100x75.jpg"
                	alt="Palmi, scoperta parrucchiera al lavoro: stangate anche le clienti"
                	title="Palmi, scoperta parrucchiera al lavoro: stangate anche le clienti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palmi, scoperta parrucchiera al lavoro: stangate anche le clienti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/editoriali/2020/03/23/fuga-per-il-coronavirus-nuovo-esodo-per-la-sicilia-vergogna-aba2dff7-5213-4ea9-8f62-50a1892f6f8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/90510075_2803171913052295_9061500616458633216_n-100x75.png"
                	alt="Fuga per il coronavirus, nuovo esodo per la Sicilia. Vergogna!"
                	title="Fuga per il coronavirus, nuovo esodo per la Sicilia. Vergogna!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fuga per il coronavirus, nuovo esodo per la Sicilia. Vergogna!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/25/messina-famiglie-rom-rifiutano-la-quarantena-in-hotel-e-minacciano-il-suicidio-5eda238e-8692-475c-912f-f088c3fc3cdc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Quarantena-hotel-100x75.jpeg"
                	alt="Messina, famiglie rom rifiutano la quarantena in hotel e minacciano il suicidio"
                	title="Messina, famiglie rom rifiutano la quarantena in hotel e minacciano il suicidio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, famiglie rom rifiutano la quarantena in hotel e minacciano il suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/03/26/vilipendio-della-repubblica-de-luca-denunciato-dal-ministro-dellinterno-9f819217-2504-4342-9b33-6c5ce27b8b5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/de-luca-porto-messina5-1-100x75.jpeg"
                	alt="&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno"
                	title="&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Vilipendio della Repubblica&quot;, De Luca denunciato dal ministro dell'Interno</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/03/29/coronavirus-niente-buoni-spesa-per-i-beneficiari-del-reddito-di-cittadinanza-346a02d3-fedc-4a46-922f-fcb1257755a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/carrello-spesa-100x75.jpg"
                	alt="Coronavirus, niente buoni spesa per i beneficiari del reddito di cittadinanza"
                	title="Coronavirus, niente buoni spesa per i beneficiari del reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, niente buoni spesa per i beneficiari del reddito di cittadinanza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/27/la-lettera-mio-figlio-contagiato-da-coronavirus-ricoverato-a-messina-ecco-come-andata-494ea024-688e-4d2e-8d72-d1f88b0a98ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/policlinico-messina-coronavirus-100x75.jpeg"
                	alt="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	title="La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La lettera: &quot;Mio figlio contagiato da Coronavirus ricoverato a Messina, ecco com'&egrave; andata&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=2e56ba17786e9534d63735bea8091d78" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=338d8771d6de786a1198db57932aba2e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1121870&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '622457', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1121870';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
