<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&ldquo;Sicuri Per La Tua Sicurezza&rdquo; &egrave; l&rsquo;iniziativa che il settore assicurativo, attraverso la Fondazione ANIA, sta portando avanti in favore dei Carabinieri. Un..." />
<meta name="news_keywords" content="carabinieri, coronavirus, test sierologici, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/" }, "headline":"Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-08-06 16:46:10", "datePublished":"2020-08-06 16:46:10", "dateModified":"2020-08-06 16:46:10", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/03/CARABINIERI-CORONAVIRUS4-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["carabinieri","coronavirus","test sierologici"], "articleSection":["Cronaca"], "articleBody":"“Sicuri Per La Tua Sicurezza” è l’iniziativa che il settore assicurativo, attraverso la Fondazione ANIA, sta portando avanti in favore dei Carabinieri. Un aiuto diretto a chi è stato ed è ancora impegnato in prima linea nell’emergenza Covid-19, seguendo una collaborazione storica che va avanti da oltre un decennio. Così, è stata avviata una campagna di test sierologici, destinati ai militari dell’Arma di tutta Italia , schierati sulle strade e a supporto della popolazione durante le varie fasi dell’allarme legato al Coronavirus. Si tratta di un progetto molto importante anche per la sicurezza e la tutela della salute dei cittadini. Vista la capillare distribuzione delle caserme dei Carabinieri sul territorio italiano, i militari dell’Arma sono tra i rappresentanti delle forze dell’ordine che entrano maggiormente a contatto con la popolazione. Nei mesi del lockdown sono stati i primi ad intervenire in soccorso delle persone, soprattutto nelle zone rosse e nelle aree più isolate e difficili da raggiungere, prestando aiuto e soccorso anche agli anziani, i più esposti al rischio contagio. Proprio per questo motivo, il settore assicurativo ha deciso di essere accanto ai Carabinieri con un’iniziativa di prevenzione che garantisce massima sicurezza per i militari e per la cittadinanza durante le operazioni di assistenza sul territorio. La Fondazione ANIA metterà a disposizione 35mila test sierologici per i Carabinieri da effettuare su tutto il territorio nazionale. L’iniziativa è partita in questi giorni coinvolgendo tra i primi i militari dell’Arma calabresi, con gli screening in corso di svolgimento in due sedi regionali: alla Scuola Allievi di Reggio Calabria e al Comando Legione di Catanzaro . Complessivamente sono stati già effettuati oltre 5mila test nelle prime 5 regioni coinvolte nel progetto: oltre alla Calabria, ci sono il Molise, l’Abruzzo, la Puglia, e l’Umbria. I prelievi si svolgono nelle caserme dell’Arma e, nelle prossime settimane, l’iniziativa proseguirà nelle altre regioni e si concluderà entro l’autunno. La campagna di test sierologici fa parte di un progetto più ampio, portato avanti dal settore assicurativo per la sicurezza, la protezione e la ripartenza del Paese. Dall’inizio dell’emergenza Coronavirus, infatti, molte imprese hanno ampliato le garanzie delle polizze per malattie inserendo indennità di ricovero anche in caso di autoisolamento, altre hanno esteso in maniera gratuita le coperture di interruzione attività determinate da pandemia e l’ANIA ha supportato, in sede legislativa, l’istituzione di un fondo di 2miliardi di euro a sostegno del ramo del credito commerciale a breve termine. In questo quadro non poteva certo mancare un sostegno diretto ad un partner istituzionale come l’Arma dei Carabinieri con il quale, solo negli ultimi 10 anni, sono state portate avanti importanti iniziative che hanno contribuito ad aumentare il livello di sicurezza sulle strade italiane e a diffondere una nuova cultura del rispetto delle regole e della prevenzione." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:41"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/03/CARABINIERI-CORONAVIRUS4-625x350.jpg" />
<meta property="og:description" content="&ldquo;Sicuri Per La Tua Sicurezza&rdquo; &egrave; l&rsquo;iniziativa che il settore assicurativo, attraverso la Fondazione ANIA, sta portando avanti in favore dei Carabinieri. Un..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="test sierologici" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri" />
<meta name="twitter:description" content="&ldquo;Sicuri Per La Tua Sicurezza&rdquo; &egrave; l&rsquo;iniziativa che il settore assicurativo, attraverso la Fondazione ANIA, sta portando avanti in favore dei Carabinieri. Un..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/03/CARABINIERI-CORONAVIRUS4-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/03/CARABINIERI-CORONAVIRUS4-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/08/06 16:46:00" />
<meta name="EdIdentifier" content="1159057@|L'INIZIATIVA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=b075fb04b0" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/';
var absolute_url = '/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/';
var post_id      = 1159057;
var post_title   = 'Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '224592';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Gioved&igrave;, 06 Agosto 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-49e7fdc6-248b-4198-b9ac-d6bc5b07d91d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/francicatrattore1-100x75.jpg" width="100" height="75" 
						alt="Si ribalta col trattore, muore un uomo a Francica" 
						title="Si ribalta col trattore, muore un uomo a Francica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si ribalta col trattore, muore un uomo a Francica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-537e6866-ca9f-40f2-86d6-73877573dedb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/MEDICO-OSPEDALE-SANITA-100x75.jpg" width="100" height="75" 
						alt="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" 
						title="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-56f80f1b-72f8-423e-8017-5a4507d5f763/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/damiano_torrente_omicidio-100x75.jpeg" width="100" height="75" 
						alt="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" 
						title="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-17f24c48-a678-4f02-9722-2e827ea28592/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/violenza-sessuale-bambini-pedofilia2-100x75.jpg" width="100" height="75" 
						alt="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" 
						title="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-58548797-7ff0-40fa-b10e-135840dc2e01/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/bed-and-breakfast-GI611299750-jpg-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" 
						title="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la Regione Calabria cerca 600 posti nei b&b per la quarantena...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-1ce2fb28-f40c-4f59-9697-089fe0efae4a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/serpente-100x75.png" width="100" height="75" 
						alt="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" 
						title="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pizzo, trova un serpente all'interno del suo ristorante e lo cattura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/06/case-di-riposo-di-messina-sotto-osservazione-15-strutture-non-iscritte-negli-elenchi-locali-o-regionali-3f79a0a0-b050-4f78-b8ba-dad005ae0e9f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/sant8217anna-1984-8220necessario-personale-qualificato-per-anziani-in-fuga-dalle-rsa8221-1140946-100x75.jpg" width="100" height="75" 
						alt="Case di riposo di Messina sotto osservazione, 15 strutture non iscritte negli elenchi" 
						title="Case di riposo di Messina sotto osservazione, 15 strutture non iscritte negli elenchi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case di riposo di Messina sotto osservazione, 15 strutture non iscritte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/08/06/cariati-lite-sul-pullman-per-il-distanziamento-intervengono-i-carabinieri-a6a4a378-70d4-4cdf-9e20-a3d40ac55891/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/flixbus22-100x75.jpg" width="100" height="75" 
						alt="Lite sul pullman Milano-Cariati per il distanziamento, intervengono i carabinieri" 
						title="Lite sul pullman Milano-Cariati per il distanziamento, intervengono i carabinieri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite sul pullman Milano-Cariati per il distanziamento, intervengono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		L'INIZIATIVA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-08-06T16:46:00+02:00">06 Agosto 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/03/CARABINIERI-CORONAVIRUS4.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Agosto 2020</h4><h3>Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-fondazione-ania-35mila-test-sierologici-per-i-carabinieri-36578427-5102-44f4-95bd-de0b8e33d2b5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/03/CARABINIERI-CORONAVIRUS4-625x350.jpg" width="625" height="350" alt="carabinieri, coronavirus, test sierologici, Sicilia, Cronaca" title="Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, Fondazione Ania: 35mila test sierologici per i carabinieri"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#x201C;Sicuri Per La Tua Sicurezza&#x201D; &#xE8; l&#x2019;iniziativa che il settore assicurativo, attraverso la Fondazione ANIA, sta portando avanti in favore dei Carabinieri. Un aiuto diretto a chi &#xE8; stato ed &#xE8; ancora impegnato in prima linea nell&#x2019;emergenza Covid-19, seguendo una collaborazione storica che va avanti da oltre un decennio. Cos&#xEC;, &#xE8; stata avviata una <strong>campagna di test sierologici, destinati ai militari dell&#x2019;Arma di tutta Italia</strong>, schierati sulle strade e a supporto della popolazione durante le varie fasi dell&#x2019;allarme legato al Coronavirus.</p><p>Si tratta di un progetto molto importante anche per la sicurezza e la tutela della salute dei cittadini. Vista la capillare distribuzione delle caserme dei Carabinieri sul territorio italiano, i militari dell&#x2019;Arma sono tra i rappresentanti delle forze dell&#x2019;ordine che entrano maggiormente a contatto con la popolazione. Nei mesi del lockdown sono stati i primi ad intervenire in soccorso delle persone, soprattutto nelle zone rosse e nelle aree pi&#xF9; isolate e difficili da raggiungere, prestando aiuto e soccorso anche agli anziani, i pi&#xF9; esposti al rischio contagio. Proprio per questo motivo, il settore assicurativo ha deciso di essere accanto ai Carabinieri con un&#x2019;iniziativa di prevenzione che garantisce massima sicurezza per i militari e per la cittadinanza durante le operazioni di assistenza sul territorio.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><strong>La Fondazione ANIA metter&#xE0; a disposizione 35mila test sierologici per i Carabinieri</strong> da effettuare su tutto il territorio nazionale. L&#x2019;iniziativa &#xE8; partita in questi giorni coinvolgendo tra i primi i militari dell&#x2019;Arma calabresi, con gli screening in corso di svolgimento in due sedi regionali: alla <strong>Scuola Allievi di Reggio Calabria</strong> e al <strong>Comando Legione di Catanzaro</strong>. Complessivamente sono stati gi&#xE0; effettuati oltre 5mila test nelle prime 5 regioni coinvolte nel progetto: oltre alla Calabria, ci sono il Molise, l&#x2019;Abruzzo, la Puglia, e l&#x2019;Umbria. I prelievi si svolgono nelle caserme dell&#x2019;Arma e, nelle prossime settimane, l&#x2019;iniziativa proseguir&#xE0; nelle altre regioni e si concluder&#xE0; entro l&#x2019;autunno.</p><p>La campagna di test sierologici fa parte di un progetto pi&#xF9; ampio, portato avanti dal settore assicurativo per la sicurezza, la protezione e la ripartenza del Paese. Dall&#x2019;inizio dell&#x2019;emergenza Coronavirus, infatti, molte imprese hanno ampliato le garanzie delle polizze per malattie inserendo indennit&#xE0; di ricovero anche in caso di autoisolamento, altre hanno esteso in maniera gratuita le coperture di interruzione attivit&#xE0; determinate da pandemia e l&#x2019;ANIA ha supportato, in sede legislativa, l&#x2019;istituzione di un fondo di 2miliardi di euro a sostegno del ramo del credito commerciale a breve termine.</p><p>In questo quadro non poteva certo mancare un sostegno diretto ad un partner istituzionale come l&#x2019;Arma dei Carabinieri con il quale, solo negli ultimi 10 anni, sono state portate avanti importanti iniziative che hanno contribuito ad aumentare il livello di sicurezza sulle strade italiane e a diffondere una nuova cultura del rispetto delle regole e della prevenzione.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/carabinieri/">carabinieri</a></strong>, <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/test-sierologici/">test sierologici</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1159057" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-49e7fdc6-248b-4198-b9ac-d6bc5b07d91d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/08/francicatrattore1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Si ribalta col trattore, muore un uomo a Francica" 
				alt="Si ribalta col trattore, muore un uomo a Francica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-49e7fdc6-248b-4198-b9ac-d6bc5b07d91d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-49e7fdc6-248b-4198-b9ac-d6bc5b07d91d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL VIBONESE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-49e7fdc6-248b-4198-b9ac-d6bc5b07d91d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-/" data-title="Si ribalta col trattore, muore un uomo a Francica" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-/" data-title="Si ribalta col trattore, muore un uomo a Francica" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-/" data-title="Si ribalta col trattore, muore un uomo a Francica" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/incidente-col-trattore-muore-un-uomo-a-francica-49e7fdc6-248b-4198-b9ac-d6bc5b07d91d/">Si ribalta col trattore, muore un uomo a Francica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-537e6866-ca9f-40f2-86d6-73877573dedb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/MEDICO-OSPEDALE-SANITA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" 
				alt="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-537e6866-ca9f-40f2-86d6-73877573dedb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-537e6866-ca9f-40f2-86d6-73877573dedb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRUFFA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-537e6866-ca9f-40f2-86d6-73877573dedb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-/" data-title="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-/" data-title="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-/" data-title="Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/06/fatture-false-per-spese-mediche-a-reggio-calabria-3-arresti-e-208-indagati-537e6866-ca9f-40f2-86d6-73877573dedb/">Fatture false per rimborsi di spese mediche a Reggio Calabria, 3 arresti e 208 indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-56f80f1b-72f8-423e-8017-5a4507d5f763/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/08/damiano_torrente_omicidio-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" 
				alt="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-56f80f1b-72f8-423e-8017-5a4507d5f763/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-56f80f1b-72f8-423e-8017-5a4507d5f763/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-56f80f1b-72f8-423e-8017-5a4507d5f763/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-/" data-title="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-/" data-title="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-/" data-title="Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/08/06/palermo-confessa-un-delitto-dopo-5-anni-e-fa-ritrovare-il-corpo-56f80f1b-72f8-423e-8017-5a4507d5f763/">Palermo, confessa un delitto dopo 5 anni e fa ritrovare il corpo della vittima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-17f24c48-a678-4f02-9722-2e827ea28592/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/violenza-sessuale-bambini-pedofilia2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" 
				alt="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-17f24c48-a678-4f02-9722-2e827ea28592/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-17f24c48-a678-4f02-9722-2e827ea28592/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-17f24c48-a678-4f02-9722-2e827ea28592/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-/" data-title="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-/" data-title="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-/" data-title="Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/06/crotone-abusi-sessuali-sulle-nipoti-minorenni-arrestato-un-40enne-17f24c48-a678-4f02-9722-2e827ea28592/">Crotone, abusi sessuali sulle nipoti minorenni: arrestato un 40enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-58548797-7ff0-40fa-b10e-135840dc2e01/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/bed-and-breakfast-GI611299750-jpg-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" 
				alt="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-58548797-7ff0-40fa-b10e-135840dc2e01/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-58548797-7ff0-40fa-b10e-135840dc2e01/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'AVVISO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-58548797-7ff0-40fa-b10e-135840dc2e01/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-/" data-title="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-/" data-title="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-/" data-title="Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-la-regione-calabria-cerca-600-posti-nei-bb-per-la-quarantena-dei-positivi-58548797-7ff0-40fa-b10e-135840dc2e01/">Coronavirus, la Regione Calabria cerca 600 posti nei b&amp;b per la quarantena dei positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-1ce2fb28-f40c-4f59-9697-089fe0efae4a/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2020/08/serpente-150x100.png" 
				width="150" 
				height="100" 
				title="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" 
				alt="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-1ce2fb28-f40c-4f59-9697-089fe0efae4a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-1ce2fb28-f40c-4f59-9697-089fe0efae4a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-1ce2fb28-f40c-4f59-9697-089fe0efae4a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-/" data-title="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-/" data-title="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-/" data-title="Pizzo, trova un serpente all'interno del suo ristorante e lo cattura" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/08/06/pizzo-trova-un-serpente-allinterno-del-suo-ristorante-e-lo-cattura-1ce2fb28-f40c-4f59-9697-089fe0efae4a/">Pizzo, trova un serpente all'interno del suo ristorante e lo cattura</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617001ScriptRootC971122"> </div>
            <script src="https://jsc.epeex.io/g/a/gazzettadelsud.it.971122.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/08/05/scuola-dal-24-settembre-ripartono-le-lezioni-in-calabria-il-calendario-completo-7333d469-e986-4c27-a825-55dba66c4b32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/scuola-1-100x75.jpg"
                	alt="Scuola, dal 24 settembre ripartono le lezioni in Calabria: ecco il calendario"
                	title="Scuola, dal 24 settembre ripartono le lezioni in Calabria: ecco il calendario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola, dal 24 settembre ripartono le lezioni in Calabria: ecco il calendario</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/08/05/bonus-da-500-euro-per-acquistare-pc-o-tablet-ecco-a-chi-spettera-2f4ff1a1-b535-447d-a90b-6f30abaebfd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/03/1363515272842-100x75.jpg"
                	alt="Bonus da 500 euro per acquistare pc o tablet, ecco a chi spetter&agrave;"
                	title="Bonus da 500 euro per acquistare pc o tablet, ecco a chi spetter&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus da 500 euro per acquistare pc o tablet, ecco a chi spetter&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/06/mamma-e-figlio-scomparsi-a-caronia-quarto-giorni-di-ricerche-piu-forte-la-pista-della-fuga-volontaria-2f977008-d02f-451b-ba10-d6f7f7bd3c42/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Viviana-Parisi2-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma e figlio scomparsi a Caronia, pi&ugrave; forte la pista della fuga volontaria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/05/coronavirus-a-messina-salgono-a-31-i-casi-nuovi-positivi-alla-casa-di-cura-cristo-re-e-a-oliveri-1731591e-8794-4e22-9e37-c70d290ef897/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/clinica-cristo-re-100x75.jpg"
                	alt="Coronavirus a Messina, salgono a 31 i casi: nuovi positivi alla casa di cura Cristo Re e a Oliveri"
                	title="Coronavirus a Messina, salgono a 31 i casi: nuovi positivi alla casa di cura Cristo Re e a Oliveri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, salgono a 31 i casi: nuovi positivi alla casa di cura Cristo Re e a Oliveri</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-il-bollettino-del-6-agosto-ancora-allarme-in-sicilia-altri-30-casi-in-italia-402-positivi-e-6-morti-2f8dc971-9f7b-41d9-8cca-7b6eb452ce69/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/coronavirus-2-1-100x75.jpg"
                	alt="Coronavirus, il bollettino del 6 agosto: ancora allarme in Sicilia, altri 30 casi. In Italia 402 positivi e 6 morti"
                	title="Coronavirus, il bollettino del 6 agosto: ancora allarme in Sicilia, altri 30 casi. In Italia 402 positivi e 6 morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, il bollettino del 6 agosto: ancora allarme in Sicilia, altri 30 casi. In Italia 402 positivi e 6 morti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/04/mamma-e-figlio-scomparsi-sulla-messina-palermo-aperta-uninchiesta-forse-una-fuga-volontaria-6c880ea7-c21c-4319-a047-73bc42d6d6fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana-parisi-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma e figlio scomparsi sulla Messina-Palermo, forse fuga volontaria: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/31/ecobonus-per-le-auto-prenotazioni-da-domani-contributi-fino-a-8-mila-euro-con-rottamazione-e8977fcf-6c7d-4649-b887-87df99a0376e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/federauto-8220concessionari-pronti-per-ripartire8221-1119590-100x75.jpg"
                	alt="Ecobonus auto, prenotazioni da domani: ecco i modelli con lo sconto"
                	title="Ecobonus auto, prenotazioni da domani: ecco i modelli con lo sconto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecobonus auto, prenotazioni da domani: ecco i modelli con lo sconto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/08/01/ecobonus-auto-al-via-boom-di-prenotazioni-i-modelli-con-lo-sconto-e-come-funziona-c591f7ad-e9ce-478e-9e0d-50e6bd0c242d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/auto-aziendale-100x75.jpg"
                	alt="Ecobonus auto al via, boom di prenotazioni: i modelli con lo sconto e come funziona"
                	title="Ecobonus auto al via, boom di prenotazioni: i modelli con lo sconto e come funziona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecobonus auto al via, boom di prenotazioni: i modelli con lo sconto e come funziona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/01/messina-ragazzo-vola-fuori-da-una-giostra-a-santa-margherita-e-batte-la-testa-e-grave-cd6fe1b7-b812-482b-a769-050f06e734de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/giostramessina22-100x75.jpg"
                	alt="Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave"
                	title="Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/08/05/scuola-dal-24-settembre-ripartono-le-lezioni-in-calabria-il-calendario-completo-7333d469-e986-4c27-a825-55dba66c4b32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/scuola-1-100x75.jpg"
                	alt="Scuola, dal 24 settembre ripartono le lezioni in Calabria: ecco il calendario"
                	title="Scuola, dal 24 settembre ripartono le lezioni in Calabria: ecco il calendario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola, dal 24 settembre ripartono le lezioni in Calabria: ecco il calendario</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/04/mamma-e-figlio-scomparsi-sulla-messina-palermo-aperta-uninchiesta-forse-una-fuga-volontaria-6c880ea7-c21c-4319-a047-73bc42d6d6fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana-parisi-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma e figlio scomparsi sulla Messina-Palermo, forse fuga volontaria: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/31/ecobonus-per-le-auto-prenotazioni-da-domani-contributi-fino-a-8-mila-euro-con-rottamazione-e8977fcf-6c7d-4649-b887-87df99a0376e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/federauto-8220concessionari-pronti-per-ripartire8221-1119590-100x75.jpg"
                	alt="Ecobonus auto, prenotazioni da domani: ecco i modelli con lo sconto"
                	title="Ecobonus auto, prenotazioni da domani: ecco i modelli con lo sconto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecobonus auto, prenotazioni da domani: ecco i modelli con lo sconto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/25/superbonus-al-110-pubblicata-la-guida-ecco-come-si-puo-cedere-il-credito-7d2dc837-6983-4de3-9239-f547e41475eb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/lavori_edilizia_cantiere-100x75.jpg"
                	alt="Superbonus al 110%, pubblicata la guida: ecco come si pu&ograve; cedere il credito"
                	title="Superbonus al 110%, pubblicata la guida: ecco come si pu&ograve; cedere il credito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus al 110%, pubblicata la guida: ecco come si pu&ograve; cedere il credito</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/08/01/ecobonus-auto-al-via-boom-di-prenotazioni-i-modelli-con-lo-sconto-e-come-funziona-c591f7ad-e9ce-478e-9e0d-50e6bd0c242d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/auto-aziendale-100x75.jpg"
                	alt="Ecobonus auto al via, boom di prenotazioni: i modelli con lo sconto e come funziona"
                	title="Ecobonus auto al via, boom di prenotazioni: i modelli con lo sconto e come funziona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecobonus auto al via, boom di prenotazioni: i modelli con lo sconto e come funziona</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/22/assegno-unico-per-i-figli-dal-settimo-mese-ai-21-anni-cosa-prevede-e-a-chi-spetta-ea9867ab-b84e-4ce5-b35f-bf02791c3fea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Elena-Bonetti-100x75.jpg"
                	alt="La ministra alle Pari Opportunit&agrave; e alla Famiglia, Elena Bonetti"
                	title="La ministra alle Pari Opportunit&agrave; e alla Famiglia, Elena Bonetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico per i figli dal settimo mese ai 21 anni, cosa prevede e a chi spetta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/08/05/paura-a-cefalu-una-tromba-daria-investe-il-lungomare-e-i-bagnanti-si-danno-alla-fuga-a8c3280a-a562-4c48-b098-29165d507ceb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/tromba_aria_cefalu-100x75.png"
                	alt="Paura a Cefal&ugrave;, una tromba d'aria investe il lungomare e i bagnanti si danno alla fuga"
                	title="Paura a Cefal&ugrave;, una tromba d'aria investe il lungomare e i bagnanti si danno alla fuga"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura a Cefal&ugrave;, una tromba d'aria investe il lungomare e i bagnanti si danno alla fuga</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-a-messina-razza-cinque-migranti-positivi-nel-centro-di-bisconte-la-struttura-sara-chiusa-fa090c88-5f9d-4a10-937c-9ca3fef81db6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/centro-bisconte-100x75.jpeg"
                	alt="Coronavirus a Messina: 5 migranti positivi a Bisconte, la struttura sar&agrave; chiusa"
                	title="Coronavirus a Messina: 5 migranti positivi a Bisconte, la struttura sar&agrave; chiusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina: 5 migranti positivi a Bisconte, la struttura sar&agrave; chiusa</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/08/06/coronavirus-il-cts-propose-chiusure-differenziate-ma-il-governo-scelse-il-lockdown-in-tutta-italia-5c010fd4-c81e-43cf-8831-cad73b767a3d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Giuseppe-Conte-100x75.jpg"
                	alt="Giuseppe Conte"
                	title="Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, il Cts propose chiusure differenziate ma il governo scelse il lockdown</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/08/05/finge-di-ordinare-una-pizza-ma-chiama-il-113-agente-calabrese-salva-una-donna-dalle-violenze-del-compagno-4aa85350-0578-49bc-bcb5-0c31dfe6025a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Vincenzo_Maria_Tripodi-100x75.jpg"
                	alt="Vincenzo Maria Tripodi"
                	title="Vincenzo Maria Tripodi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Finge di ordinare una pizza ma chiama il 113, donna salvata dalle violenze da un agente calabrese</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2020/08/06/maltempo-ancora-piogge-e-temporali-al-sud-allerta-arancione-a-messina-e-in-calabria-4fdf6f97-3152-4b7a-aa0c-3e9957c2769f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/temporale-100x75.jpg"
                	alt="Maltempo, piogge e temporali al Sud: allerta arancione a Messina e in Calabria"
                	title="Maltempo, piogge e temporali al Sud: allerta arancione a Messina e in Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo, piogge e temporali al Sud: allerta arancione a Messina e in Calabria</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/01/tragedia-a-messina-operaio-forestale-muore-durante-lo-spegnimento-di-un-incendio-6aae3e82-b24c-4a10-8f46-08fa1856edeb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/forestale-morto-messina-100x75.jpeg"
                	alt="Il luogo della tragedia"
                	title="Il luogo della tragedia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, operaio forestale cade in dirupo e muore mentre va a spegnere un incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/04/mamma-e-figlio-scomparsi-sulla-messina-palermo-aperta-uninchiesta-forse-una-fuga-volontaria-6c880ea7-c21c-4319-a047-73bc42d6d6fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana-parisi-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma e figlio scomparsi sulla Messina-Palermo, forse fuga volontaria: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/08/01/firenze-cittadinanza-onoraria-al-procuratore-di-catanzaro-gratteri-ba40ca17-4ccd-4665-9522-6b20374b0da7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Nicola-Gratteri-100x75.jpg"
                	alt="Nicola Gratteri"
                	title="Nicola Gratteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Firenze, cittadinanza onoraria al procuratore di Catanzaro Gratteri</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/video/cronaca/2020/08/05/paura-a-cefalu-una-tromba-daria-investe-il-lungomare-e-i-bagnanti-si-danno-alla-fuga-a8c3280a-a562-4c48-b098-29165d507ceb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/tromba_aria_cefalu-100x75.png"
                	alt="Paura a Cefal&ugrave;, una tromba d'aria investe il lungomare e i bagnanti si danno alla fuga"
                	title="Paura a Cefal&ugrave;, una tromba d'aria investe il lungomare e i bagnanti si danno alla fuga"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura a Cefal&ugrave;, una tromba d'aria investe il lungomare e i bagnanti si danno alla fuga</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/01/messina-ragazzo-vola-fuori-da-una-giostra-a-santa-margherita-e-batte-la-testa-e-grave-cd6fe1b7-b812-482b-a769-050f06e734de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/giostramessina22-100x75.jpg"
                	alt="Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave"
                	title="Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2020/07/25/da-lunedi-ondata-africana-sullitalia-picchi-di-40-gradi-afa-in-sicilia-e-calabria-aed01f9e-d5c6-4f5b-9c58-803edad9d90b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/caldo-100x75.jpg"
                	alt="Da luned&igrave; caldo africano dal Sahara, termometri verso l'alto anche in Sicilia e Calabria"
                	title="Da luned&igrave; caldo africano dal Sahara, termometri verso l'alto anche in Sicilia e Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da luned&igrave; caldo africano dal Sahara, termometri verso l'alto anche in Sicilia e Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/11/settanta-migranti-sbarcano-a-roccella-jonica-28-di-loro-sono-positivi-al-coronavirus-c5f8b84d-c7e1-4975-8aad-b9214b4b6dbc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/migranti-coronavirus-100x75.jpg"
                	alt="Settanta migranti sbarcano a Roccella Jonica: 28 di loro sono positivi al Coronavirus"
                	title="Settanta migranti sbarcano a Roccella Jonica: 28 di loro sono positivi al Coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Settanta migranti sbarcano a Roccella Jonica: 28 di loro sono positivi al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/07/08/catanzaro-il-piccolo-enea-finalmente-puo-godersi-i-suoi-due-papa-5e086683-e78e-4264-98a0-b506ccdaa8f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Stefano-Pullano-e-Giovanni-Carpanzano-100x75.jpg"
                	alt="Stefano Pullano e Giovanni Carpanzano"
                	title="Stefano Pullano e Giovanni Carpanzano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro, il piccolo Enea finalmente pu&ograve; godersi i suoi due... pap&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/01/tragedia-a-messina-operaio-forestale-muore-durante-lo-spegnimento-di-un-incendio-6aae3e82-b24c-4a10-8f46-08fa1856edeb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/forestale-morto-messina-100x75.jpeg"
                	alt="Il luogo della tragedia"
                	title="Il luogo della tragedia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, operaio forestale cade in dirupo e muore mentre va a spegnere un incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2020/07/27/mileto-pace-fatta-tra-diocesi-e-fondazione-nel-nome-di-natuzza-b3a48dfc-5f43-40d6-af82-8529ee656dae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/natuzza-evolo-100x75.jpg"
                	alt="Mileto, pace fatta tra Diocesi e Fondazione nel nome di Natuzza"
                	title="Mileto, pace fatta tra Diocesi e Fondazione nel nome di Natuzza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, pace fatta tra Diocesi e Fondazione nel nome di Natuzza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=4fca1faf366cf8f56b657bba8a28e1a8" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=002b9902e5a3857d2d103ba59273871c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1159057&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '224592', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1159057';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
