<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Complice l&rsquo; impennata di ricoveri registrata oggi , +203 nelle ultime 24 ore, l&rsquo;Italia entra ufficialmente in zona &laquo;critica&raquo; per quanto riguarda il tasso di..." />
<meta name="news_keywords" content="coronavirus, terapia intensiva, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/" }, "headline":"Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-03 18:12:40", "datePublished":"2020-11-03 18:12:40", "dateModified":"2020-11-03 18:27:59", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/04/terapiaintensivagomreggio22-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","terapia intensiva"], "articleSection":["Cronaca"], "articleBody":"Complice l’ impennata di ricoveri registrata oggi , +203 nelle ultime 24 ore, l’Italia entra ufficialmente in zona «critica» per quanto riguarda il tasso di occupazione delle terapie intensive per Covid . Il ministero della Salute ha infatti fissato l’asticella al 30% di posti letto occupati, mentre i dati di oggi hanno portato il tasso nazionale dal 29 al 31% , superando appunto la soglia oltre la quale c'è il rischio che il sistema non riesca a garantire il trattamento anche per i pazienti gravi non Covid. È quanto emerge dal cruscotto di monitoraggio dell’Agenas, aggiornato alle 17 di oggi. Nel dettaglio per regione, spicca la Valle d’Aosta dove il tasso è addirittura del 66%, in Provincia di Bolzano è al 51%, in Umbria del 49%, in Campania del 44%. Poi la Lombardia con il 45% di posti occupati, la Toscana (41%), le Marche (37%), il Piemonte (37%), la Liguria (31%). Vicina al limite l’Emilia Romagna (27%), seguita da Abruzzo e Puglia (26%), Sardegna e Sicilia (25%), Provincia di Trento (24%), Lazio (23%), Friuli Venezia Giulia (22%), Molise (20%), e in fondo alla classifica per posti occupati in terapia intensiva Veneto, Calabria e Basilicata (17%) ." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:63"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/04/terapiaintensivagomreggio22-625x350.jpeg" />
<meta property="og:description" content="Complice l&rsquo; impennata di ricoveri registrata oggi , +203 nelle ultime 24 ore, l&rsquo;Italia entra ufficialmente in zona &laquo;critica&raquo; per quanto riguarda il tasso di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="terapia intensiva" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto" />
<meta name="twitter:description" content="Complice l&rsquo; impennata di ricoveri registrata oggi , +203 nelle ultime 24 ore, l&rsquo;Italia entra ufficialmente in zona &laquo;critica&raquo; per quanto riguarda il tasso di..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/04/terapiaintensivagomreggio22-625x350.jpeg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/04/terapiaintensivagomreggio22-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/11/03 18:12:00" />
<meta name="EdIdentifier" content="1187113@|IL DATO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d956d90c88" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/';
var absolute_url = '/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/';
var post_id      = 1187113;
var post_title   = 'Coronavirus, l\'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '42152';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 03 Novembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-54486c36-13b1-44df-85ec-93344a75bc3e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Giancarlo-Pittelli2-100x75.jpg" width="100" height="75" 
						alt="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" 
						title="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-91c3e715-0cc9-448e-9742-0570ce930795/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/incidente_ferroviario_vittoria-100x75.jpg" width="100" height="75" 
						alt="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" 
						title="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-f42871c3-3b1c-45d6-ad30-a56f8e92fbf0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/infermiere_bologna-100x75.jpg" width="100" height="75" 
						alt="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: è polemica" 
						title="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: è polemica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, infermieri tenuti fuori dall'assemblea di condominio: è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-a7fc7c1e-82b4-4dc7-b9b5-cd6dc5799820/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/Vittoria-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" 
						title="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, scattano le zone rosse di Vittoria e Centuripe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-55dd1620-5552-43fa-8760-5873e18af780/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/verdini-100x75.jpg" width="100" height="75" 
						alt="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" 
						title="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-61b67555-4ee3-4339-8297-f0ad10e3a04d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/Vaccino-Vibo-100x75.png" width="100" height="75" 
						alt="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" 
						title="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vibo, corsa al vaccino tra file e tensioni: intervengono le forze...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-e-gli-altri-focolai-di-coronavirus-101-casi-in-24-ore-2406b93c-cb47-4a09-84b7-0015aeea4662/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/coronavirus3-100x75.jpg" width="100" height="75" 
						alt="Cosenza e gli altri focolai di Coronavirus, 101 casi in 24 ore" 
						title="Cosenza e gli altri focolai di Coronavirus, 101 casi in 24 ore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza e gli altri focolai di Coronavirus, 101 casi in 24 ore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/ondata-di-sbarchi-a-lampedusa-1600-migranti-arrivati-in-poche-ore-hotspot-pieno-41738f2a-dc27-410a-9126-62d1e577ea25/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/3a5a722a8c11119e6328099fe1584207-100x75.jpg" width="100" height="75" 
						alt="Ondata di sbarchi a Lampedusa, 1600 migranti arrivati in poche ore: hotspot pieno" 
						title="Ondata di sbarchi a Lampedusa, 1600 migranti arrivati in poche ore: hotspot pieno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ondata di sbarchi a Lampedusa, 1600 migranti arrivati in poche ore:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL DATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-11-03T18:12:00+02:00">03 Novembre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/04/terapiaintensivagomreggio22.jpeg" class="zoom_foto" title="" data-sub-html="<h4>03 Novembre 2020</h4><h3>Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-litalia-supera-la-soglia-critica-delle-terapie-intensive-occupato-il-31-dei-posti-letto-52a59b7b-4f0b-4e32-bea2-c23ee987f8f0/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/04/terapiaintensivagomreggio22-625x350.jpeg" width="625" height="350" alt="coronavirus, terapia intensiva, Sicilia, Cronaca" title="Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, l'Italia supera la soglia critica delle terapie intensive: occupato il 31% dei posti letto"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Complice l&#x2019;<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/">impennata di ricoveri registrata oggi</a>, +203 nelle ultime 24 ore, <strong>l&#x2019;Italia entra ufficialmente in zona &#xAB;critica&#xBB; per quanto riguarda il tasso di occupazione delle terapie intensive per Covid</strong>.</p><p>Il ministero della Salute ha infatti fissato l&#x2019;asticella al 30% di posti letto occupati, mentre <strong>i dati di oggi hanno portato il tasso nazionale dal 29 al 31%</strong>, superando appunto la soglia oltre la quale c'&#xE8; il rischio che il sistema non riesca a garantire il trattamento anche per i pazienti gravi non Covid. &#xC8; quanto emerge dal cruscotto di monitoraggio dell&#x2019;Agenas, aggiornato alle 17 di oggi.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Nel dettaglio per regione, spicca la Valle d&#x2019;Aosta dove il tasso &#xE8; addirittura del 66%, in Provincia di Bolzano &#xE8; al 51%, in Umbria del 49%, in Campania del 44%. Poi la Lombardia con il 45% di posti occupati, la Toscana (41%), le Marche (37%), il Piemonte (37%), la Liguria (31%).</p><p>Vicina al limite l&#x2019;Emilia Romagna (27%), seguita da Abruzzo e Puglia (26%), Sardegna e <strong>Sicilia (25%),</strong> Provincia di Trento (24%), Lazio (23%), Friuli Venezia Giulia (22%), Molise (20%), e in fondo alla classifica per posti occupati in terapia intensiva <strong>Veneto, Calabria e Basilicata (17%)</strong>.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/terapia-intensiva/">terapia intensiva</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1187113" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/coronavirus-5-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, bollettino del 3 novembre: Sicilia ancora sopra i 1000 casi, 14 morti. In Italia risalgono i contagi e le vittime" 
				alt="Coronavirus, bollettino del 3 novembre: Sicilia ancora sopra i 1000 casi, 14 morti. In Italia risalgono i contagi e le vittime" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL BOLLETTINO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Coronavirus, bollettino del 3 novembre: Sicilia ancora sopra i 1000 casi, 14 morti. In Italia risalgono i contagi e le vittime" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/" data-title="Coronavirus, bollettino del 3 novembre: Sicilia ancora sopra i 1000 casi, 14 morti. In Italia risalgono i contagi e le vittime" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/" data-title="Coronavirus, bollettino del 3 novembre: Sicilia ancora sopra i 1000 casi, 14 morti. In Italia risalgono i contagi e le vittime" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-bollettino-del-3-novembre-sicilia-ancora-sopra-i-1000-casi-14-morti-in-italia-risalgono-i-contagi-e-le-vittime-88c5bc10-07eb-4e47-9914-b99d09551d53/">Coronavirus, bollettino del 3 novembre: Sicilia ancora sopra i 1000 casi, 14 morti. In Italia risalgono i contagi e le vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/coronavirus-150x100.png" 
				width="150" 
				height="100" 
				title="Coronavirus, in Calabria ancora un record di contagi (266) e tre nuove vittime" 
				alt="Coronavirus, in Calabria ancora un record di contagi (266) e tre nuove vittime" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL BOLLETTINO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/articoli/cronaca////-/" data-title="Coronavirus, in Calabria ancora un record di contagi (266) e tre nuove vittime" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/" data-title="Coronavirus, in Calabria ancora un record di contagi (266) e tre nuove vittime" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/" data-title="Coronavirus, in Calabria ancora un record di contagi (266) e tre nuove vittime" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-in-calabria-ancora-un-record-di-contagi-266-e-tre-nuove-vittime-3b332356-2bb4-4e76-b01e-7bb005f32e5f/">Coronavirus, in Calabria ancora un record di contagi (266) e tre nuove vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-54486c36-13b1-44df-85ec-93344a75bc3e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/Giancarlo-Pittelli2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" 
				alt="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-54486c36-13b1-44df-85ec-93344a75bc3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-54486c36-13b1-44df-85ec-93344a75bc3e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-54486c36-13b1-44df-85ec-93344a75bc3e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-/" data-title="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-/" data-title="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-/" data-title="Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/rinascita-scott-il-9-novembre-prima-udienza-del-processo-a-giudizio-anche-pittelli-54486c36-13b1-44df-85ec-93344a75bc3e/">Rinascita Scott, il 9 novembre prima udienza del processo: a giudizio anche Pittelli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-91c3e715-0cc9-448e-9742-0570ce930795/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/incidente_ferroviario_vittoria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" 
				alt="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-91c3e715-0cc9-448e-9742-0570ce930795/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-91c3e715-0cc9-448e-9742-0570ce930795/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-91c3e715-0cc9-448e-9742-0570ce930795/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-/" data-title="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-/" data-title="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-/" data-title="Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/vittoria-treno-travolge-un-pullman-rimasto-bloccato-sulle-rotaie-nessun-ferito-91c3e715-0cc9-448e-9742-0570ce930795/">Vittoria, treno travolge un pullman rimasto bloccato sulle rotaie: nessun ferito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-f42871c3-3b1c-45d6-ad30-a56f8e92fbf0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/infermiere_bologna-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: &egrave; polemica" 
				alt="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: &egrave; polemica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-f42871c3-3b1c-45d6-ad30-a56f8e92fbf0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-f42871c3-3b1c-45d6-ad30-a56f8e92fbf0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">45 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-f42871c3-3b1c-45d6-ad30-a56f8e92fbf0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-/" data-title="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: &egrave; polemica" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-/" data-title="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: &egrave; polemica" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-/" data-title="Cosenza, infermieri tenuti fuori dall'assemblea di condominio: &egrave; polemica" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/11/03/cosenza-infermieri-tenuti-fuori-dallassemblea-di-condominio-e-polemica-f42871c3-3b1c-45d6-ad30-a56f8e92fbf0/">Cosenza, infermieri tenuti fuori dall'assemblea di condominio: &egrave; polemica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-a7fc7c1e-82b4-4dc7-b9b5-cd6dc5799820/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/Vittoria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" 
				alt="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-a7fc7c1e-82b4-4dc7-b9b5-cd6dc5799820/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-a7fc7c1e-82b4-4dc7-b9b5-cd6dc5799820/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SICILIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-a7fc7c1e-82b4-4dc7-b9b5-cd6dc5799820/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-/" data-title="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-/" data-title="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-/" data-title="Coronavirus, scattano le zone rosse di Vittoria e Centuripe" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-scattano-le-zone-rosse-di-vittoria-e-centuripe-a7fc7c1e-82b4-4dc7-b9b5-cd6dc5799820/">Coronavirus, scattano le zone rosse di Vittoria e Centuripe</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-55dd1620-5552-43fa-8760-5873e18af780/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/verdini-150x100.jpg" 
				width="150" 
				height="100" 
				title="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" 
				alt="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-55dd1620-5552-43fa-8760-5873e18af780/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-55dd1620-5552-43fa-8760-5873e18af780/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ROMA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-55dd1620-5552-43fa-8760-5873e18af780/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-/" data-title="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-/" data-title="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-/" data-title="La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/la-cassazione-conferma-la-condanna-a-6-anni-per-lex-senatore-verdini-55dd1620-5552-43fa-8760-5873e18af780/">La Cassazione conferma la condanna a 6 anni e mezzo per l'ex senatore Verdini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-61b67555-4ee3-4339-8297-f0ad10e3a04d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/Vaccino-Vibo-150x100.png" 
				width="150" 
				height="100" 
				title="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" 
				alt="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-61b67555-4ee3-4339-8297-f0ad10e3a04d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-61b67555-4ee3-4339-8297-f0ad10e3a04d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PSICOSI CONTAGIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-61b67555-4ee3-4339-8297-f0ad10e3a04d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-/" data-title="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-/" data-title="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-/" data-title="Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/03/vibo-corsa-al-vaccino-tra-file-e-tensioni-intervengono-le-forze-dellordine-61b67555-4ee3-4339-8297-f0ad10e3a04d/">Vibo, corsa al vaccino tra file e tensioni: intervengono le forze dell'ordine</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/11/02/bonus-pc-e-tablet-dal-9-novembre-i-voucher-da-500-euro-490e7b4c-5216-47f4-b264-1c618624057d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/03/1363515272842-100x75.jpg"
                	alt="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	title="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc e tablet, dal 9 novembre i voucher da 500 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/02/nuovo-dpcm-quando-parla-conte-le-possibili-date-e-le-misure-in-arrivo-44810b2d-e313-4c16-9edd-18c3c123d9dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/giuseppe_conte-1-100x75.jpg"
                	alt="Il presidente del Consiglio, Giuseppe Conte"
                	title="Il presidente del Consiglio, Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo Dpcm, quando parla Conte? Le possibili date e le misure in arrivo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/03/conte-incontra-maggioranza-e-regioni-nuovo-dpcm-entro-oggi-quando-parla-c25b661d-6eaf-4b02-9927-b0c743db1d99/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/conte-2-100x75.jpg"
                	alt="Conte incontra maggioranza e regioni: &quot;Nuovo Dpcm entro oggi&quot;. Quando parla?"
                	title="Conte incontra maggioranza e regioni: &quot;Nuovo Dpcm entro oggi&quot;. Quando parla?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Conte incontra maggioranza e regioni: &quot;Nuovo Dpcm entro oggi&quot;. Quando parla?</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/03/coronavirus-italia-divisa-in-3-aree-calabria-verso-la-chiusura-di-scuole-e-universita-91cf4983-b25d-4812-9575-ccc7787c039d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giuseppe_Conte3-100x75.jpg"
                	alt="Coronavirus, Italia divisa in 3 aree: Calabria verso la chiusura di scuole e universit&agrave;"
                	title="Coronavirus, Italia divisa in 3 aree: Calabria verso la chiusura di scuole e universit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Italia divisa in 3 aree: Calabria verso la chiusura di scuole e universit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/11/02/dpcm-in-calabria-scenario-4-di-rischio-alto-rischia-misure-piu-restrittive-f836afdc-b4fd-4823-9ea7-e0ce088a0566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/coronavirus-tamponi-100x75.jpg"
                	alt="Dpcm, Calabria verso lo &quot;scenario 4&quot;: rischia misure pi&ugrave; restrittive da subito"
                	title="Dpcm, Calabria verso lo &quot;scenario 4&quot;: rischia misure pi&ugrave; restrittive da subito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dpcm, Calabria verso lo &quot;scenario 4&quot;: rischia misure pi&ugrave; restrittive da subito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/02/nuovo-dpcm-quando-parla-conte-le-possibili-date-e-le-misure-in-arrivo-44810b2d-e313-4c16-9edd-18c3c123d9dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/giuseppe_conte-1-100x75.jpg"
                	alt="Il presidente del Consiglio, Giuseppe Conte"
                	title="Il presidente del Consiglio, Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo Dpcm, quando parla Conte? Le possibili date e le misure in arrivo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/11/02/bonus-pc-e-tablet-dal-9-novembre-i-voucher-da-500-euro-490e7b4c-5216-47f4-b264-1c618624057d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/03/1363515272842-100x75.jpg"
                	alt="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	title="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc e tablet, dal 9 novembre i voucher da 500 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/le-perizie-su-viviana-e-gioele-non-sono-stati-aggrediti-il-bambino-soffocato-non-lo-sapremo-mai-32f1b51c-4888-4eca-b2b3-9f14140e8566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele_mondello-100x75-1597140569.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Perizie su Viviana e Gioele: non sono stati aggrediti. Bimbo soffocato? &quot;Non lo sapremo mai&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/10/31/verso-un-nuovo-dpcm-da-lunedi-lockdown-territoriali-e-stop-allo-spostamento-tra-le-regioni-72182c1e-a475-47ed-acdb-4a8298070864/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/conte-3-100x75.jpg"
                	alt="Verso un nuovo Dpcm da luned&igrave;, lockdown territoriali e stop allo spostamento tra le regioni"
                	title="Verso un nuovo Dpcm da luned&igrave;, lockdown territoriali e stop allo spostamento tra le regioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Verso un nuovo Dpcm da luned&igrave;, lockdown territoriali e stop allo spostamento tra le regioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/10/23/pensioni-di-novembre-pagamento-anticipato-ecco-le-date-1289f57a-c504-46b6-96e7-9703dd857593/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/ufficio-postale-posta2-100x75.jpg"
                	alt="Pensioni di novembre, pagamento anticipato: ecco le date"
                	title="Pensioni di novembre, pagamento anticipato: ecco le date"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pensioni di novembre, pagamento anticipato: ecco le date</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/15/e-morta-jole-santelli-presidente-della-regione-calabria-9a85b2aa-94de-41f6-890a-20185717150a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Santelli1-100x75.jpg"
                	alt="Jole Santelli"
                	title="Jole Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria a lutto, &egrave; morta Jole Santelli</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/02/nuovo-dpcm-quando-parla-conte-le-possibili-date-e-le-misure-in-arrivo-44810b2d-e313-4c16-9edd-18c3c123d9dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/giuseppe_conte-1-100x75.jpg"
                	alt="Il presidente del Consiglio, Giuseppe Conte"
                	title="Il presidente del Consiglio, Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo Dpcm, quando parla Conte? Le possibili date e le misure in arrivo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/10/12/dpcm-limite-di-10-invitati-ai-matrimoni-e-15-partecipanti-ai-funerali-stop-agli-sport-di-contatto-7060b3f8-8552-4694-a353-f3ea0c2108ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/eta-matrimonio-100x75.jpg"
                	alt="Bozza Dpcm, la quarantena scende a 10 giorni e per uscire dall'isolamento baster&agrave; un unico tampone"
                	title="Bozza Dpcm, la quarantena scende a 10 giorni e per uscire dall'isolamento baster&agrave; un unico tampone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bozza Dpcm, la quarantena scende a 10 giorni e per uscire dall'isolamento baster&agrave; un unico tampone</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/11/02/bonus-pc-e-tablet-dal-9-novembre-i-voucher-da-500-euro-490e7b4c-5216-47f4-b264-1c618624057d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/03/1363515272842-100x75.jpg"
                	alt="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	title="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc e tablet, dal 9 novembre i voucher da 500 euro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/11/02/bonus-pc-e-tablet-dal-9-novembre-i-voucher-da-500-euro-490e7b4c-5216-47f4-b264-1c618624057d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2013/03/1363515272842-100x75.jpg"
                	alt="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	title="Bonus pc e tablet, dal 9 novembre i voucher da 500 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc e tablet, dal 9 novembre i voucher da 500 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/03/coronavirus-italia-divisa-in-3-aree-calabria-verso-la-chiusura-di-scuole-e-universita-91cf4983-b25d-4812-9575-ccc7787c039d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giuseppe_Conte3-100x75.jpg"
                	alt="Coronavirus, Italia divisa in 3 aree: Calabria verso la chiusura di scuole e universit&agrave;"
                	title="Coronavirus, Italia divisa in 3 aree: Calabria verso la chiusura di scuole e universit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Italia divisa in 3 aree: Calabria verso la chiusura di scuole e universit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/11/03/nuovo-dpcm-in-arrivo-ecco-le-novita-calabria-a-rischio-lockdown-incertezza-sulla-sicilia-a5559ac1-b39b-4d2b-88a6-bfad03c43b6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/conte-1-100x75.jpg"
                	alt="Nuovo Dpcm in arrivo, ecco le novit&agrave;: Calabria a rischio lockdown, incertezza sulla Sicilia"
                	title="Nuovo Dpcm in arrivo, ecco le novit&agrave;: Calabria a rischio lockdown, incertezza sulla Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo Dpcm in arrivo, ecco le novit&agrave;: Calabria a rischio lockdown, incertezza sulla Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/messina-mamma-papa-e-sette-figli-in-un-alloggio-di-45-metri-quadri-alle-case-gialle-0e92223d-43c6-46a0-b03a-0f847b271077/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Case-gialle-100x75.png"
                	alt="Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;"
                	title="Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/02/giovane-di-petilia-policastro-muore-in-un-incidente-nel-lecchese-conducente-positivo-allalcoltest-b3093918-9ebb-4496-93c1-84be82d16b57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Beatrice_Ceraudo-100x75.jpg"
                	alt="Incidente in Lombardia, muore 19enne di Petilia Policastro, conducente positivo all'alcoltest"
                	title="Incidente in Lombardia, muore 19enne di Petilia Policastro, conducente positivo all'alcoltest"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente in Lombardia, muore 19enne di Petilia Policastro, conducente positivo all'alcoltest</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/02/natuzza-beata-una-lunga-corsa-ad-ostacoli-via-alla-fase-delle-testimonianze-2821e0e1-2a67-40d7-9acf-3cf9e5462b0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/natuzza-evolo-100x75.jpg"
                	alt="Natuzza beata, una lunga corsa ad ostacoli: via alla fase delle testimonianze"
                	title="Natuzza beata, una lunga corsa ad ostacoli: via alla fase delle testimonianze"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natuzza beata, una lunga corsa ad ostacoli: via alla fase delle testimonianze</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/01/miglior-panettone-del-mondo-il-messinese-lillo-vinci-si-piazza-al-secondo-posto-6ec8c29f-aaab-43c8-9cdb-43a1c1d99e9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/lillo_vinci-100x75-1604261413.jpg"
                	alt="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	title="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/10/28/cetraro-ritrovato-nei-boschi-un-fungo-porcino-di-23-kg-68070c55-b248-4943-ba75-3c1e8a1ec238/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/fungocetraro22-100x75.jpg"
                	alt="Cetraro, ritrovato nei boschi un fungo porcino di 2,3 chili"
                	title="Cetraro, ritrovato nei boschi un fungo porcino di 2,3 chili"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cetraro, ritrovato nei boschi un fungo porcino di 2,3 chili</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/10/31/verso-un-nuovo-dpcm-da-lunedi-lockdown-territoriali-e-stop-allo-spostamento-tra-le-regioni-72182c1e-a475-47ed-acdb-4a8298070864/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/conte-3-100x75.jpg"
                	alt="Verso un nuovo Dpcm da luned&igrave;, lockdown territoriali e stop allo spostamento tra le regioni"
                	title="Verso un nuovo Dpcm da luned&igrave;, lockdown territoriali e stop allo spostamento tra le regioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Verso un nuovo Dpcm da luned&igrave;, lockdown territoriali e stop allo spostamento tra le regioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/15/e-morta-jole-santelli-presidente-della-regione-calabria-9a85b2aa-94de-41f6-890a-20185717150a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Santelli1-100x75.jpg"
                	alt="Jole Santelli"
                	title="Jole Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria a lutto, &egrave; morta Jole Santelli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/02/natuzza-beata-una-lunga-corsa-ad-ostacoli-via-alla-fase-delle-testimonianze-2821e0e1-2a67-40d7-9acf-3cf9e5462b0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/natuzza-evolo-100x75.jpg"
                	alt="Natuzza beata, una lunga corsa ad ostacoli: via alla fase delle testimonianze"
                	title="Natuzza beata, una lunga corsa ad ostacoli: via alla fase delle testimonianze"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natuzza beata, una lunga corsa ad ostacoli: via alla fase delle testimonianze</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/01/miglior-panettone-del-mondo-il-messinese-lillo-vinci-si-piazza-al-secondo-posto-6ec8c29f-aaab-43c8-9cdb-43a1c1d99e9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/lillo_vinci-100x75-1604261413.jpg"
                	alt="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	title="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=bfa980ede33173ee536aad4339fad847" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=667d254fab92ea668347bfd3304928d5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1187113&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '42152', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1187113';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
