<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Con l&rsquo;ammiraglia Costa Smeralda, dal 27 marzo Costa Crociere riprende l&rsquo;attivit&agrave;. La compagnia propone un itinerario nel Mediterraneo: mini-crociere di 3 e..." />
<meta name="news_keywords" content="crociere, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/" }, "headline":"Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-18 19:12:01", "datePublished":"2021-02-18 19:12:01", "dateModified":"2021-02-18 19:12:01", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/02/Costa-Smeralda-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["crociere"], "articleSection":["Cronaca"], "articleBody":"Con l’ammiraglia Costa Smeralda, dal 27 marzo Costa Crociere riprende l’attività. La compagnia propone un itinerario nel Mediterraneo: mini-crociere di 3 e 4 giorni o, in alternativa, 7 giorni con con scali a Savona, La Spezia, Civitavecchia, Napoli, Messina e Cagliari.   Dal 1 maggio Costa Smeralda navigherà nel Mediterraneo occidentale , lungo itinerari settimanali con tappe in Italia ( Savona, Civitavecchia e Palermo), Francia (Marsiglia) e Spagna (Barcellona e Palma di Maiorca) . Una seconda nave, Costa Luminosa , rientrerà in servizio il 2 maggio da Trieste, e il giorno successivo da Bari, per un programma di crociere di una settimana in Grecia e Croazia. Le altre crociere in programma sino a fine maggio, non comprese nel programma aggiornato oggi, saranno cancellate. Costa - comunica la compagnia - sta provvedendo a informare gli agenti di viaggio e i clienti interessati dai cambiamenti. La compagnia sta definendo nel dettaglio l’attività in collaborazione con le autorità nazionali e locali dei Paesi toccati dalle crociere per concordare procedure sanitarie e di sicurezza potenziate. Tra le misure previste - precisa Costa Crociere - ci sono la riduzione del numero di ospiti, test con tampone per tutti gli ospiti e per l’equipaggio, controllo della temperatura ogni volta che si scende e si rientra in nave, visita delle destinazioni solo con escursioni protette, distanziamento fisico a bordo e nei terminal, nuove modalità di fruizione dei servizi di bordo, potenziamento della sanificazione e dei servizi medici, utilizzo della mascherina protettiva quando necessario." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:61"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/02/Costa-Smeralda-625x350.jpg" />
<meta property="og:description" content="Con l&rsquo;ammiraglia Costa Smeralda, dal 27 marzo Costa Crociere riprende l&rsquo;attivit&agrave;. La compagnia propone un itinerario nel Mediterraneo: mini-crociere di 3 e..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="crociere" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina" />
<meta name="twitter:description" content="Con l&rsquo;ammiraglia Costa Smeralda, dal 27 marzo Costa Crociere riprende l&rsquo;attivit&agrave;. La compagnia propone un itinerario nel Mediterraneo: mini-crociere di 3 e..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/02/Costa-Smeralda-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/02/Costa-Smeralda-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/02/18 19:12:00" />
<meta name="EdIdentifier" content="1243204@|TURISMO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=e6eeedc79e" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/';
var absolute_url = '/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/';
var post_id      = 1243204;
var post_title   = 'Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '315732';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/attualita';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Gioved&igrave;, 18 Febbraio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-d6e642a7-ada0-406e-b9c3-910a4849c926/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Neve8-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, Camigliatello in ginocchio. I commercianti: “Siamo disperati”" 
						title="Coronavirus, Camigliatello in ginocchio. I commercianti: “Siamo disperati”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Camigliatello in ginocchio. I commercianti: “Siamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-48938550-29de-4e72-86c2-336766b312e8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/9d6e510b-ee52-475f-9880-79dc4b0a8295-100x75.jpg" width="100" height="75" 
						alt="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" 
						title="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-8e124170-1cf0-4ddd-827d-c4546b678876/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: in Italia il tasso di positività in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" 
						title="Coronavirus: in Italia il tasso di positività in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Italia il tasso di positività in rialzo al 4,8%....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-984921a1-a8a5-421a-a2b8-0b617fbe3f49/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/polizia-100x75.jpg" width="100" height="75" 
						alt="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" 
						title="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-a924cbe1-2464-44df-a76f-8d1c319aaf1a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/test-saliva-100x75.jpg" width="100" height="75" 
						alt="Covid: il test salivare è efficace, la conferma dal 98% dei tamponi positivi" 
						title="Covid: il test salivare è efficace, la conferma dal 98% dei tamponi positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: il test salivare è efficace, la conferma dal 98% dei tamponi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-d4141023-dadb-457c-aa8a-89782fd5e720/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/cutolo-100x75.jpg" width="100" height="75" 
						alt="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" 
						title="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/badanti-scomparsi-a-siracusa-trovati-resti-in-un-pozzo-fermato-il-datore-di-lavoro-161c3d99-77fc-4f9f-a2a0-087d11f144c1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/sabatino-100x75.jpg" width="100" height="75" 
						alt="Badanti scomparsi a Siracusa nel 2014, fermato Riccioli dopo il ritrovamento di resti umani nella villa" 
						title="Badanti scomparsi a Siracusa nel 2014, fermato Riccioli dopo il ritrovamento di resti umani nella villa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Badanti scomparsi a Siracusa nel 2014, fermato Riccioli dopo il ritrovamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/abusi-prete-su-minori-mamme-lo-difendono-polemiche-a-enna-218191f9-c255-46a6-97cc-5ed39160f129/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/prete-100x75.jpg" width="100" height="75" 
						alt="Abusi prete su minori: mamme lo difendono, polemiche a Enna" 
						title="Abusi prete su minori: mamme lo difendono, polemiche a Enna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusi prete su minori: mamme lo difendono, polemiche a Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/donna-risuscitata-a-noto-i-familiari-avevano-gia-fissato-il-funerale-4790e5a6-113a-4cb8-91ca-b73b7b658459/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/noto_ospedale-100x75.jpg" width="100" height="75" 
						alt="Donna “risuscitata” a Noto, i familiari avevano già fissato il funerale" 
						title="Donna “risuscitata” a Noto, i familiari avevano già fissato il funerale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Donna  “risuscitata” a Noto, i familiari avevano già fissato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/02/18/incendio-di-rifiuti-a-reggio-ce-un-piromane-indagato-9739111b-8f45-4c9e-a0a0-449607c0b898/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/rc_incendio_rifiuti-100x75.jpg" width="100" height="75" 
						alt="Incendio di rifiuti a Reggio, c’è un piromane indagato" 
						title="Incendio di rifiuti a Reggio, c’è un piromane indagato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio di rifiuti a Reggio, c’è un piromane indagato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		TURISMO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Costa Crociere riprende l’attività il 27 marzo: scali anche a Messina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-02-18T19:12:00+02:00">18 Febbraio 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/02/Costa-Smeralda.jpg" class="zoom_foto" title="La nave da crociera Costa Smeralda" data-sub-html="<h4>18 Febbraio 2021</h4><h3>Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina</h3><p>La nave da crociera Costa Smeralda</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/02/18/costa-crociere-riprende-lattivita-il-27-marzo-scali-anche-a-messina-b5fe761b-aa12-484e-8660-d1134e4151c6/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/02/Costa-Smeralda-625x350.jpg" width="625" height="350" alt="crociere, Sicilia, Cronaca" title="Costa Crociere riprende l&rsquo;attivit&agrave; il 27 marzo: scali anche a Messina" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">La nave da crociera Costa Smeralda</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Con l&#x2019;ammiraglia Costa Smeralda, dal 27 marzo Costa Crociere riprende l&#x2019;attivit&#xE0;.</strong> La compagnia propone un itinerario nel Mediterraneo: <strong>mini-crociere di 3 e 4 giorni o, in alternativa, 7 giorni con con scali a Savona, La Spezia, Civitavecchia, Napoli, Messina e Cagliari.</strong>&#xA0;<strong>Dal 1 maggio Costa Smeralda navigher&#xE0; nel Mediterraneo occidentale</strong>, lungo itinerari settimanali con tappe in Italia (<strong>Savona, Civitavecchia e Palermo), Francia (Marsiglia) e Spagna (Barcellona e Palma di Maiorca)</strong>.&#xA0;Una seconda nave, <strong>Costa Luminosa</strong>, rientrer&#xE0; in servizio il 2 maggio da Trieste, e il giorno successivo da Bari, per un programma di crociere di una settimana in Grecia e Croazia.</p><p><strong>Le altre crociere in programma sino a fine maggio, non comprese nel programma aggiornato oggi, saranno cancellate.</strong> Costa - comunica la compagnia - sta provvedendo a informare gli agenti di viaggio e i clienti interessati dai cambiamenti.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>La compagnia sta definendo nel dettaglio l&#x2019;attivit&#xE0; in collaborazione con le autorit&#xE0; nazionali e locali dei Paesi toccati dalle crociere per concordare procedure sanitarie e di sicurezza potenziate. Tra le misure previste - precisa Costa Crociere - ci sono la riduzione del numero di ospiti, test con tampone per tutti gli ospiti e per l&#x2019;equipaggio, controllo della temperatura ogni volta che si scende e si rientra in nave, visita delle destinazioni solo con escursioni protette, distanziamento fisico a bordo e nei terminal, nuove modalit&#xE0; di fruizione dei servizi di bordo, potenziamento della sanificazione e dei servizi medici, utilizzo della mascherina protettiva quando necessario.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/crociere/">crociere</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1243204" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-d6e642a7-ada0-406e-b9c3-910a4849c926/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/Neve8-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, Camigliatello in ginocchio. I commercianti: &ldquo;Siamo disperati&rdquo;" 
				alt="Coronavirus, Camigliatello in ginocchio. I commercianti: &ldquo;Siamo disperati&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-d6e642a7-ada0-406e-b9c3-910a4849c926/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-d6e642a7-ada0-406e-b9c3-910a4849c926/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> QUADRO DESOLANTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">106 </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-d6e642a7-ada0-406e-b9c3-910a4849c926/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-/" data-title="Coronavirus, Camigliatello in ginocchio. I commercianti: &ldquo;Siamo disperati&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-/" data-title="Coronavirus, Camigliatello in ginocchio. I commercianti: &ldquo;Siamo disperati&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-/" data-title="Coronavirus, Camigliatello in ginocchio. I commercianti: &ldquo;Siamo disperati&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/coronavirus-camigliatello-in-affanno-i-commercianti-siamo-disperati-d6e642a7-ada0-406e-b9c3-910a4849c926/">Coronavirus, Camigliatello in ginocchio. I commercianti: &ldquo;Siamo disperati&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-48938550-29de-4e72-86c2-336766b312e8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/9d6e510b-ee52-475f-9880-79dc4b0a8295-150x100.jpg" 
				width="150" 
				height="100" 
				title="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" 
				alt="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-48938550-29de-4e72-86c2-336766b312e8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-48938550-29de-4e72-86c2-336766b312e8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL COSENTINO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-48938550-29de-4e72-86c2-336766b312e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-/" data-title="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-/" data-title="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-/" data-title="Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/18/fuscaldo-crolla-muro-nel-rettilineo-della-ferrovia-vicino-alla-stazione-48938550-29de-4e72-86c2-336766b312e8/">Fuscaldo, crolla muro nel rettilineo della ferrovia vicino alla stazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-8e124170-1cf0-4ddd-827d-c4546b678876/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus: in Italia il tasso di positivit&agrave; in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" 
				alt="Coronavirus: in Italia il tasso di positivit&agrave; in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-8e124170-1cf0-4ddd-827d-c4546b678876/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-8e124170-1cf0-4ddd-827d-c4546b678876/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COVID 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-8e124170-1cf0-4ddd-827d-c4546b678876/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-/" data-title="Coronavirus: in Italia il tasso di positivit&agrave; in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-/" data-title="Coronavirus: in Italia il tasso di positivit&agrave; in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-/" data-title="Coronavirus: in Italia il tasso di positivit&agrave; in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-in-italia-il-tasso-di-positivita-in-rialzo-al-48-in-sicilia-480-nuovi-positivi-26-i-morti-8e124170-1cf0-4ddd-827d-c4546b678876/">Coronavirus: in Italia il tasso di positivit&agrave; in rialzo al 4,8%. In Sicilia 480 nuovi positivi, 26 i morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-984921a1-a8a5-421a-a2b8-0b617fbe3f49/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/polizia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" 
				alt="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-984921a1-a8a5-421a-a2b8-0b617fbe3f49/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-984921a1-a8a5-421a-a2b8-0b617fbe3f49/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-984921a1-a8a5-421a-a2b8-0b617fbe3f49/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-/" data-title="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-/" data-title="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-/" data-title="Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/luzzi-25enne-fermato-con-la-droga-e-in-casa-spuntano-anche-armi-e-15mila-euro-984921a1-a8a5-421a-a2b8-0b617fbe3f49/">Luzzi, 25enne fermato con la droga. E in casa spuntano anche... armi e 15mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-a924cbe1-2464-44df-a76f-8d1c319aaf1a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/test-saliva-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid: il test salivare &egrave; efficace, la conferma dal 98% dei tamponi positivi" 
				alt="Covid: il test salivare &egrave; efficace, la conferma dal 98% dei tamponi positivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-a924cbe1-2464-44df-a76f-8d1c319aaf1a/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-a924cbe1-2464-44df-a76f-8d1c319aaf1a/"  class="categoria salute_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">41 </a>

						<a href="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-a924cbe1-2464-44df-a76f-8d1c319aaf1a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-/" data-title="Covid: il test salivare &egrave; efficace, la conferma dal 98% dei tamponi positivi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-/" data-title="Covid: il test salivare &egrave; efficace, la conferma dal 98% dei tamponi positivi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-/" data-title="Covid: il test salivare &egrave; efficace, la conferma dal 98% dei tamponi positivi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/salute/2021/02/18/covid-il-test-salivare-e-efficace-la-conferma-dal-98-dei-tamponi-positivi-a924cbe1-2464-44df-a76f-8d1c319aaf1a/">Covid: il test salivare &egrave; efficace, la conferma dal 98% dei tamponi positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-d4141023-dadb-457c-aa8a-89782fd5e720/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/cutolo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" 
				alt="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-d4141023-dadb-457c-aa8a-89782fd5e720/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-d4141023-dadb-457c-aa8a-89782fd5e720/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I RACCONTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-d4141023-dadb-457c-aa8a-89782fd5e720/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-/" data-title="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-/" data-title="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-/" data-title="Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/17/le-amicizie-del-boss-raffaele-cutolo-con-i-boss-della-ndrangheta-d4141023-dadb-457c-aa8a-89782fd5e720/">Le amicizie del boss Raffaele Cutolo con i boss della 'ndrangheta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/17/e-morto-raffaele-cutolo-o-professore-della-camorra-ecco-chi-era-a1c132c8-d3bf-4ea2-9259-a30c96deaa21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Raffaele-Cutolo-100x75.jpg"
                	alt="Raffaele Cutolo"
                	title="Raffaele Cutolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">E' morto Raffaele Cutolo, o' professore della Camorra. Ecco chi era il boss</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/18/coronavirus-lospedale-sacco-smentisce-i-reparti-non-sono-pieni-di-varianti-1075138d-3d4c-4a8e-9680-0c42aa3222b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/ASST-Fatebenefratelli-Sacco-100x75.jpg"
                	alt="Coronavirus, l'ospedale Sacco smentisce Galli: i reparti non sono pieni di varianti"
                	title="Coronavirus, l'ospedale Sacco smentisce Galli: i reparti non sono pieni di varianti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, l'ospedale Sacco smentisce Galli: i reparti non sono pieni di varianti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/donna-risuscitata-a-noto-i-familiari-avevano-gia-fissato-il-funerale-4790e5a6-113a-4cb8-91ca-b73b7b658459/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/noto_ospedale-100x75.jpg"
                	alt="L'ospedale di Noto"
                	title="L'ospedale di Noto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna &ldquo;risuscitata&rdquo; a Noto, i familiari avevano gi&agrave; fissato il funerale</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/16/centri-estetici-aperti-in-zona-rossa-il-tar-annulla-dpcm-illegittimo-e-discriminatorio-89f41eee-d35b-4241-8358-d1e5d1e7266e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Zona-rossa-estetisti-e-parrucchieri-100x75.jpg"
                	alt="Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;"
                	title="Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/17/gettonopoli-a-messina-definitive-le-condanne-a-15-consiglieri-comunali-del-2018-81049f87-1d7f-4a7e-a532-c3f9925bd688/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/11/1447829960463-100x75.jpg"
                	alt="Gettonopoli, la Digos ritorna al Comune"
                	title="Gettonopoli, la Digos ritorna al Comune"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gettonopoli a Messina, definitive le condanne a 15 consiglieri comunali del 2018</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/16/ndrangheta-usura-ed-estorsione-colpo-ai-clan-forastefano-e-abbruzzese-17-arresti-nella-sibaritide-51d01638-6725-41b2-bb96-9bdfc4b402a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Pasquale-Forastefano-100x75.jpg"
                	alt="Pasquale Forastefano"
                	title="Pasquale Forastefano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrangheta: colpo ai clan Forastefano e Abbruzzese, 17 arresti nella Sibaritide</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/12/spirli-in-calabria-scuole-chiuse-per-due-settimane-per-vaccinare-personale-scolastico-5b51db8f-1930-4852-bd6c-e2cf1ee6bea4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/spirlì-100x75.jpg"
                	alt="Spirl&igrave;: &quot;In Calabria profilassi e scuole chiuse&quot;. Sospensione dal 22 febbraio al 6 marzo?"
                	title="Spirl&igrave;: &quot;In Calabria profilassi e scuole chiuse&quot;. Sospensione dal 22 febbraio al 6 marzo?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spirl&igrave;: &quot;In Calabria profilassi e scuole chiuse&quot;. Sospensione dal 22 febbraio al 6 marzo?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/14/messina-condanne-definitive-in-carcere-il-commerciante-franco-molonia-3aad5bc4-1500-40f9-9819-c1485977b0aa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/molonia-100x75.jpg"
                	alt="Messina, condanne definitive. In carcere il commerciante Franco Molonia"
                	title="Messina, condanne definitive. In carcere il commerciante Franco Molonia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, condanne definitive. In carcere il commerciante Franco Molonia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/13/covid-43-positivi-in-una-rsa-del-brindisino-erano-tutti-vaccinati-449cb97f-8b4d-4fe1-9899-f9fe7dedaf05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/12268030_large-100x75.jpg"
                	alt="Covid, 43 positivi in una Rsa del Brindisino: erano tutti vaccinati. Sono tutti asintomatici"
                	title="Covid, 43 positivi in una Rsa del Brindisino: erano tutti vaccinati. Sono tutti asintomatici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, 43 positivi in una Rsa del Brindisino: erano tutti vaccinati. Sono tutti asintomatici</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/16/centri-estetici-aperti-in-zona-rossa-il-tar-annulla-dpcm-illegittimo-e-discriminatorio-89f41eee-d35b-4241-8358-d1e5d1e7266e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Zona-rossa-estetisti-e-parrucchieri-100x75.jpg"
                	alt="Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;"
                	title="Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/televisione/2021/01/24/ma-per-la-fiction-nostrana-a-volte-ci-vorrebbe-uno-specialista-uno-bravo-dbb806a8-dc4a-4181-b1fe-e484709d8efb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/cf46904a-c38b-4b43-a848-7da3d4afb617-100x75.jpg"
                	alt="&quot;Mina Settembre&quot; su Rai1. Ennesima occasione sprecata"
                	title="&quot;Mina Settembre&quot; su Rai1. Ennesima occasione sprecata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mina Settembre, ma per la fiction nostrana a volte ci vorrebbe uno specialista. Uno bravo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/16/ndrangheta-usura-ed-estorsione-colpo-ai-clan-forastefano-e-abbruzzese-17-arresti-nella-sibaritide-51d01638-6725-41b2-bb96-9bdfc4b402a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Pasquale-Forastefano-100x75.jpg"
                	alt="Pasquale Forastefano"
                	title="Pasquale Forastefano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrangheta: colpo ai clan Forastefano e Abbruzzese, 17 arresti nella Sibaritide</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/01/20/poste-acquista-cinese-sengi-79097b1a-ff52-4096-b6ee-909122e6164c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/poste-italiane-100x75.jpg"
                	alt="Poste acquista il 51% dei cinesi Sengi, prima estera nel gruppo"
                	title="Poste acquista il 51% dei cinesi Sengi, prima estera nel gruppo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Poste acquista il 51% dei cinesi Sengi, prima estera nel gruppo</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/02/12/spirli-in-calabria-scuole-chiuse-per-due-settimane-per-vaccinare-personale-scolastico-5b51db8f-1930-4852-bd6c-e2cf1ee6bea4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/spirlì-100x75.jpg"
                	alt="Spirl&igrave;: &quot;In Calabria profilassi e scuole chiuse&quot;. Sospensione dal 22 febbraio al 6 marzo?"
                	title="Spirl&igrave;: &quot;In Calabria profilassi e scuole chiuse&quot;. Sospensione dal 22 febbraio al 6 marzo?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spirl&igrave;: &quot;In Calabria profilassi e scuole chiuse&quot;. Sospensione dal 22 febbraio al 6 marzo?</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/ecco-chi-e-lello-ciampolillo-il-senatore-dellultimo-minuto-ee048dbe-d509-489f-a31d-cfdac3937ba4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/5729892_large-100x75.jpg"
                	alt="Ecco chi &egrave; Lello Ciampolillo, il senatore dell'ultimo minuto"
                	title="Ecco chi &egrave; Lello Ciampolillo, il senatore dell'ultimo minuto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecco chi &egrave; Lello Ciampolillo, il senatore dell'ultimo minuto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/02/18/donna-risuscitata-a-noto-i-familiari-avevano-gia-fissato-il-funerale-4790e5a6-113a-4cb8-91ca-b73b7b658459/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/noto_ospedale-100x75.jpg"
                	alt="L'ospedale di Noto"
                	title="L'ospedale di Noto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna &ldquo;risuscitata&rdquo; a Noto, i familiari avevano gi&agrave; fissato il funerale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/18/saponara-sollievo-per-la-famiglia-mimmo-dopo-la-lunga-assenza-e-tornato-a-casa-9a4c1139-c088-4f42-b4a3-454da3e54a38/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/disperso-100x75.jpg"
                	alt="Midiri ha fatto ancora rientro a casa dopo lunghe ore di assenza"
                	title="Midiri ha fatto ancora rientro a casa dopo lunghe ore di assenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Saponara, sollievo per la famiglia: Mimmo, dopo la lunga assenza, &egrave; tornato a casa</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/18/corigliano-rossano-si-cercano-informatici-ma-nessuno-molla-il-reddito-di-cittadinanza-0a7a71e5-8ce6-474a-81dc-2d15709d87aa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/truffa-computer-phishing-100x75.jpg"
                	alt="Corigliano Rossano, si cercano informatici, ma nessuno molla... il reddito di cittadinanza"
                	title="Corigliano Rossano, si cercano informatici, ma nessuno molla... il reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano Rossano, si cercano informatici, ma nessuno molla... il reddito di cittadinanza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/17/gettonopoli-a-messina-definitive-le-condanne-a-15-consiglieri-comunali-del-2018-81049f87-1d7f-4a7e-a532-c3f9925bd688/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/11/1447829960463-100x75.jpg"
                	alt="Gettonopoli, la Digos ritorna al Comune"
                	title="Gettonopoli, la Digos ritorna al Comune"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gettonopoli a Messina, definitive le condanne a 15 consiglieri comunali del 2018</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/18/hub-di-messina-e-stata-scelta-la-fiera-0504b2fb-e44f-44ca-8523-49d2a86cd89c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Fiera_Messina-100x75.png"
                	alt="Hub di Messina, &egrave; stata scelta la Fiera"
                	title="Hub di Messina, &egrave; stata scelta la Fiera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Hub di Messina, &egrave; stata scelta la Fiera</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/16/ndrangheta-usura-ed-estorsione-colpo-ai-clan-forastefano-e-abbruzzese-17-arresti-nella-sibaritide-51d01638-6725-41b2-bb96-9bdfc4b402a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Pasquale-Forastefano-100x75.jpg"
                	alt="Pasquale Forastefano"
                	title="Pasquale Forastefano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrangheta: colpo ai clan Forastefano e Abbruzzese, 17 arresti nella Sibaritide</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2021/02/14/__trashed-793449a0-4d7f-4b38-90ca-53fc2fbd64ba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Teatro-greco-ricostruzione-grafica-2-100x75.jpg"
                	alt="C'&egrave; un teatro greco-romano a Messina, sepolto nella memoria"
                	title="C'&egrave; un teatro greco-romano a Messina, sepolto nella memoria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">C'&egrave; un teatro greco-romano a Messina, sepolto nella memoria</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/16/centri-estetici-aperti-in-zona-rossa-il-tar-annulla-dpcm-illegittimo-e-discriminatorio-89f41eee-d35b-4241-8358-d1e5d1e7266e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Zona-rossa-estetisti-e-parrucchieri-100x75.jpg"
                	alt="Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;"
                	title="Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Centri estetici aperti in zona rossa, il Tar annulla Dpcm: &quot;Illegittimo e discriminatorio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/02/13/covid-43-positivi-in-una-rsa-del-brindisino-erano-tutti-vaccinati-449cb97f-8b4d-4fe1-9899-f9fe7dedaf05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/12268030_large-100x75.jpg"
                	alt="Covid, 43 positivi in una Rsa del Brindisino: erano tutti vaccinati. Sono tutti asintomatici"
                	title="Covid, 43 positivi in una Rsa del Brindisino: erano tutti vaccinati. Sono tutti asintomatici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, 43 positivi in una Rsa del Brindisino: erano tutti vaccinati. Sono tutti asintomatici</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/02/12/gelo-in-arrivo-sullo-stretto-di-messina-domenica-e-lunedi-neve-anche-ai-200-metri-203e215b-b3b1-4c88-a13e-3f55734e0dba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/c2225c46-214d-4dd9-bd61-357bbbb24727-100x75.jpg"
                	alt="La nevicata del 2014"
                	title="La nevicata del 2014"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gelo in arrivo sullo Stretto di Messina: domenica e luned&igrave; neve anche a bassa quota</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/01/21/gratteri-a-casa-di-gallo-centinaia-di-milioni-in-contanti-che-ancora-non-hanno-finito-di-contare-87eda833-99ae-40e6-bc57-6637044ec0ff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/GRATTERI.00_00_31_17.Immagine001-100x75.jpg"
                	alt="Nicola Gratteri"
                	title="Nicola Gratteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gratteri: &quot;A casa di Gallo un milione in contanti e ancora stanno contando&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/22/coronavirus-a-messina-famiglia-positiva-in-giro-per-la-citta-tre-denunce-c3e53081-ad12-4a8f-9eb5-67708baa8df7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/carabinieri-messinamovida-messinaPHOTO-2020-05-24-08-29-56-100x75.jpg"
                	alt="Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce"
                	title="Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/02/05/cosenza-il-virus-rallenta-la-marcia-64-i-casi-positivi-c21db78e-ffdf-4a31-bd76-2b12c81c182d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Natuzza_Evolo-100x75-1612474338.jpg"
                	alt="La grande maternit&agrave; di Natuzza Evolo e le tante conversioni"
                	title="La grande maternit&agrave; di Natuzza Evolo e le tante conversioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La grande maternit&agrave; di Natuzza Evolo e le tante conversioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/22/la-zona-rossa-in-10-mq-a-messina-papa-disperato-mio-figlio-ha-un-ritardo-motorio-aiutatemi-a135ed51-43b1-4433-805b-21919f665207/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/IMG_0842-17-01-21-03-53-100x75.jpg"
                	alt="La stanza, l'unica, in cui vive una famiglia di cinque persone a Messina"
                	title="La stanza, l'unica, in cui vive una famiglia di cinque persone a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La zona rossa in 10 mq. Pap&agrave; disperato a Messina: &quot;Mio figlio ha un ritardo motorio, aiutatemi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/02/16/ndrangheta-usura-ed-estorsione-colpo-ai-clan-forastefano-e-abbruzzese-17-arresti-nella-sibaritide-51d01638-6725-41b2-bb96-9bdfc4b402a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Pasquale-Forastefano-100x75.jpg"
                	alt="Pasquale Forastefano"
                	title="Pasquale Forastefano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrangheta: colpo ai clan Forastefano e Abbruzzese, 17 arresti nella Sibaritide</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=a94850ec61884c388e1e3ffb821eca36&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1243204&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '315732', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1243204';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
