<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Pubblicato studio europeo con ricercatori S. Matteo di Pavia" />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/" }, "headline":"Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-27 09:49:26", "datePublished":"2021-04-27 09:49:26", "dateModified":"2021-04-27 09:49:28", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/04/satheesh-sankaran-SCnv4bQfXxw-unsplash-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "description":"Pubblicato studio europeo con ricercatori S. Matteo di Pavia", "articleBody":"Covid, nuovo anticorpo monoclonale protegge da virus e sue varianti: è stato pubblicato sulla rivista \"Nature\" uno studio condotto da un team di ricercatori europei, al quale ha partecipato la Fondazione Policlinico San Matteo di Pavia, che ha portato allo sviluppo di un anticorpo monoclonale in grado di proteggere dalle varianti di SARS-CoV-2. La notizia è stata rilanciata dalla Commissione Europea, ente finanziatore del progetto di ricerca che attraverso il commento di Mariya Gabriel, (Commissario per l’istruzione, gioventù, sport e cultura della Comunità Europea) ha espresso molta soddisfazione per il risultato: «Grazie al lavoro dei ricercatori finanziati dall’UE, questa nuova scoperta potrebbe prevenire e trattare i casi di Covid-19, salvando delle vite». La peculiarità di questo anticorpo monoclonale consiste nel riconoscimento contemporaneo di due diversi antigeni del virus: da qui il nome di «anticorpo bispecifico». I ricercatori hanno unito due anticorpi naturali in una singola molecola artificiale e test preclinici hanno dimostrato che protegge dalle varianti di SARS-CoV-2, inclusa quella inglese. A differenza degli anticorpi che riconoscono un singolo antigene, il doppio legame degli anticorpi bispecifici riduce sensibilmente la selezione di varianti resistenti. L’anticorpo bispecifico ha elevata efficacia e caratteristiche che lo rendono un ottimo candidato per la sperimentazione clinica, con buone possibilità di utilizzo sia nella prevenzione della malattia sia nella cura di pazienti. «L'anticorpo è stato sviluppato nell’ambito dell’attività del progetto di ricerca ATAC (Antibody Therapy Against Coronavirus), finanziato dall’European Research Council (ERC) - spiega Fausto Baldanti, responsabile del Laboratorio di Virologia Molecolare del San Matteo -. Fanno parte del consorzio di ricerca, oltre al Policlinico di Pavia, anche il Karolinska Institutet, Stoccolma in Svezia, l’Istituto di Ricerca in biomedicina di Bellinzona in Svizzera, l'Università di Braunschweig in Germania e il Joint Research Center della Commissione Europea. Ha collaborato anche la Rockfeller University di New York. Il progetto di ricerca si proponeva di sviluppare un’immunoterapia contro il Covid-19 sfruttando tre diversi approcci per massimizzare le possibilità di successo e sfruttare i vantaggi di ciascun approccio. Il primo approccio è consistito nella «immunoterapia con plasma iperimmune», sviluppato principalmente a Pavia. Il secondo approccio, «immunoterapia con gamma-globuline», è stato seguito dal Karolinka Institutet di Stoccolma. L’approccio \"immunoterapia mediante anticorpi monoclonali» è stato sviluppato dalla Technische Universität Braunschweig, e dall’IRB di Bellinzona. Quest’ultimo, ha avuto successo nel generare anticorpi monoclonali umani altamente reattivi. Le caratteristiche biologiche e l’efficacia degli anticorpi monoclonali cosi prodotti sono state definite dal nostro gruppo di ricerca presso il San Matteo»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:5780"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/04/satheesh-sankaran-SCnv4bQfXxw-unsplash-625x350.jpg" />
<meta property="og:description" content="Pubblicato studio europeo con ricercatori S. Matteo di Pavia" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti" />
<meta name="twitter:description" content="Pubblicato studio europeo con ricercatori S. Matteo di Pavia" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/04/satheesh-sankaran-SCnv4bQfXxw-unsplash-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/04/satheesh-sankaran-SCnv4bQfXxw-unsplash-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/04/27 09:49:00" />
<meta name="EdIdentifier" content="1280693@|CORONAVIRUS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=68264b601b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=592d64b96d" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/';
var absolute_url = '/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/';
var post_id      = 1280693;
var post_title   = 'Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '703524';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/attualita';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Marted&igrave;, 27 Aprile 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-86a1eaa2-4961-4ed1-b1b0-b8991b878574/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/1d48ffb7-8867-46ad-b737-adf90936625a-100x75.jpg" width="100" height="75" 
						alt="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: è in gravi condizioni" 
						title="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: è in gravi condizioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto "impazzita" in pieno centro a Cassano, travolto anziano: è in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-190513fe-ed0b-4f61-b823-67891f34edc9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/Carabinieri-100x75.jpg" width="100" height="75" 
						alt="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" 
						title="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafiosi e  consorti col reddito di cittadinanza: 76 denunce nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-c47a0888-367f-41b1-89db-60d656a19e7d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/carabinieri-2-100x75.jpg" width="100" height="75" 
						alt="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" 
						title="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-68684256-454d-4469-bbda-5e9c25177e33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg" width="100" height="75" 
						alt="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" 
						title="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-0e6b5c99-6606-430b-87f0-a1c0b9c41c01/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/coronavirus10_interno-100x75.jpg" width="100" height="75" 
						alt="Cosenza, tamponi in vacanza: il virus ringrazia" 
						title="Cosenza, tamponi in vacanza: il virus ringrazia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, tamponi in vacanza: il virus ringrazia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-32c32be0-a663-4b98-b6a2-9f18034808d2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/cz_santanna_hospital-100x75.jpeg" width="100" height="75" 
						alt="Catanzaro, tutti uniti per salvare il Sant’Anna" 
						title="Catanzaro, tutti uniti per salvare il Sant’Anna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catanzaro, tutti uniti per salvare il Sant’Anna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/27/sem-di-salvo-a-carmelo-giambo-quando-il-boss-scrisse-ciao-carissimo-compare-8471c9c6-8732-4928-a7a7-4fd494745ff7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/1454518658452-100x75.jpg" width="100" height="75" 
						alt="&quot;Sem&quot; Di Salvo a Carmelo Giambò: quando il boss scrisse “Ciao carissimo compare...”" 
						title="&quot;Sem&quot; Di Salvo a Carmelo Giambò: quando il boss scrisse “Ciao carissimo compare...”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Sem" Di Salvo a Carmelo Giambò: quando il boss scrisse “Ciao carissimo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/04/27/processo-gotha-a-reggio-lultimo-teste-sara-de-stefano-il-principe-cf28610c-352d-49d8-aa7c-7d5feb7af99c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/12/1450778063531_1450783482-100x75.jpg" width="100" height="75" 
						alt="Processo Gotha a Reggio, l'ultimo teste sarà De Stefano “il principe”" 
						title="Processo Gotha a Reggio, l'ultimo teste sarà De Stefano “il principe”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Gotha a Reggio, l'ultimo teste sarà De Stefano “il principe”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/04/27/reggio-oggi-la-consegna-dei-lavori-allarena-lido-4e712393-5a3e-4ed0-948e-d870c66eeb2f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/rc_arena_lido-100x75.jpg" width="100" height="75" 
						alt="Reggio, oggi la consegna dei lavori all’Arena Lido" 
						title="Reggio, oggi la consegna dei lavori all’Arena Lido" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, oggi la consegna dei lavori all’Arena Lido</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-il-riesame-su-tommaso-e-saverio-brutto-corruttori-pronti-a-pagare-mazzette-f28ac535-52fd-4d01-9226-14491ebbe777/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/cz_brutto-100x75.jpg" width="100" height="75" 
						alt="Catanzaro, il Riesame su Tommaso e Saverio Brutto: &quot;Corruttori pronti a pagare mazzette&quot;" 
						title="Catanzaro, il Riesame su Tommaso e Saverio Brutto: &quot;Corruttori pronti a pagare mazzette&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catanzaro, il Riesame su Tommaso e Saverio Brutto: "Corruttori pronti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>6</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-04-27T09:49:00+02:00">27 Aprile 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Pubblicato studio europeo con ricercatori S. Matteo di Pavia<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/04/satheesh-sankaran-SCnv4bQfXxw-unsplash.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Aprile 2021</h4><h3>Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/04/27/covid-scoperto-nuovo-anticorpo-monoclonale-che-protegge-da-virus-e-sue-varianti-5ed9f106-4439-4eab-aec2-ff7856d3b86d/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/04/satheesh-sankaran-SCnv4bQfXxw-unsplash-625x350.jpg" width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Covid: nuovo anticorpo monoclonale protegge da virus e sue varianti"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Covid,&#xA0;nuovo anticorpo monoclonale protegge da virus e sue varianti: &#xE8; stato pubblicato sulla rivista "Nature" uno studio condotto da un team di ricercatori europei, al quale ha partecipato la Fondazione Policlinico San Matteo di Pavia, che ha portato allo sviluppo di un anticorpo monoclonale in grado di proteggere dalle varianti di SARS-CoV-2.</strong> La notizia &#xE8; stata rilanciata dalla Commissione Europea, ente finanziatore del progetto di ricerca che attraverso il commento di Mariya Gabriel, (Commissario per l&#x2019;istruzione, giovent&#xF9;, sport e cultura della Comunit&#xE0; Europea) ha espresso molta soddisfazione per il risultato: &#xAB;Grazie al lavoro dei ricercatori finanziati dall&#x2019;UE, questa nuova scoperta potrebbe prevenire e trattare i casi di Covid-19, salvando delle vite&#xBB;.</p><p><strong>La peculiarit&#xE0; di questo anticorpo monoclonale consiste nel riconoscimento contemporaneo di due diversi antigeni del virus:</strong> da qui il nome di &#xAB;anticorpo bispecifico&#xBB;. I ricercatori hanno unito due anticorpi naturali in una singola molecola artificiale e test preclinici hanno dimostrato che protegge dalle varianti di SARS-CoV-2, inclusa quella inglese. A differenza degli anticorpi che riconoscono un singolo antigene, il doppio legame degli anticorpi bispecifici riduce sensibilmente la selezione di varianti resistenti. L&#x2019;anticorpo bispecifico ha elevata efficacia e caratteristiche che lo rendono un ottimo candidato per la sperimentazione clinica, con buone possibilit&#xE0; di utilizzo sia nella prevenzione della malattia sia nella cura di pazienti.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;L'anticorpo &#xE8; stato sviluppato nell&#x2019;ambito dell&#x2019;attivit&#xE0; del progetto di ricerca ATAC (Antibody Therapy Against Coronavirus), finanziato dall&#x2019;European Research Council (ERC) - spiega Fausto Baldanti, responsabile del Laboratorio di Virologia Molecolare del San Matteo -. Fanno parte del consorzio di ricerca, oltre al Policlinico di Pavia, anche il Karolinska Institutet, Stoccolma in Svezia, l&#x2019;Istituto di Ricerca in biomedicina di Bellinzona in Svizzera, l'Universit&#xE0; di Braunschweig in Germania e il Joint Research Center della Commissione Europea. Ha collaborato anche la Rockfeller University di New York. <strong>Il progetto di ricerca si proponeva di sviluppare un&#x2019;immunoterapia contro il Covid-19 sfruttando tre diversi approcci per massimizzare le possibilit&#xE0; di successo e sfruttare i vantaggi di ciascun approccio.</strong> Il primo approccio &#xE8; consistito nella &#xAB;immunoterapia con plasma iperimmune&#xBB;, sviluppato principalmente a Pavia. Il secondo approccio, &#xAB;immunoterapia con gamma-globuline&#xBB;, &#xE8; stato seguito dal Karolinka Institutet di Stoccolma. L&#x2019;approccio "immunoterapia mediante anticorpi monoclonali&#xBB; &#xE8; stato sviluppato dalla Technische Universit&#xE4;t Braunschweig, e dall&#x2019;IRB di Bellinzona. Quest&#x2019;ultimo, ha avuto successo nel generare anticorpi monoclonali umani altamente reattivi. Le caratteristiche biologiche e l&#x2019;efficacia degli anticorpi monoclonali cosi prodotti sono state definite dal nostro gruppo di ricerca presso il San Matteo&#xBB;.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1280693" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-86a1eaa2-4961-4ed1-b1b0-b8991b878574/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/1d48ffb7-8867-46ad-b737-adf90936625a-150x100.jpg" 
				width="150" 
				height="100" 
				title="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: &egrave; in gravi condizioni" 
				alt="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: &egrave; in gravi condizioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-86a1eaa2-4961-4ed1-b1b0-b8991b878574/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-86a1eaa2-4961-4ed1-b1b0-b8991b878574/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-86a1eaa2-4961-4ed1-b1b0-b8991b878574/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-/" data-title="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: &egrave; in gravi condizioni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-/" data-title="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: &egrave; in gravi condizioni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-/" data-title="Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: &egrave; in gravi condizioni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/04/27/auto-impazzita-in-pieno-centro-a-cassano-travolto-anziano-e-in-gravi-condizioni-86a1eaa2-4961-4ed1-b1b0-b8991b878574/">Auto &quot;impazzita&quot; in pieno centro a Cassano, travolto anziano: &egrave; in gravi condizioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-190513fe-ed0b-4f61-b823-67891f34edc9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/Carabinieri-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" 
				alt="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-190513fe-ed0b-4f61-b823-67891f34edc9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-190513fe-ed0b-4f61-b823-67891f34edc9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-190513fe-ed0b-4f61-b823-67891f34edc9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-/" data-title="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-/" data-title="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-/" data-title="Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/condannati-per-mafia-percepivano-il-reddito-di-cittadinanza-76-denunce-nel-catanese-190513fe-ed0b-4f61-b823-67891f34edc9/">Mafiosi e consorti col reddito di cittadinanza: 76 denunce nel Catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-c47a0888-367f-41b1-89db-60d656a19e7d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/carabinieri-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" 
				alt="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-c47a0888-367f-41b1-89db-60d656a19e7d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-c47a0888-367f-41b1-89db-60d656a19e7d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> "JUNIOR" 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-c47a0888-367f-41b1-89db-60d656a19e7d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-/" data-title="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-/" data-title="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-/" data-title="Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/27/droga-blitz-dei-ros-in-6-province-tra-cui-ragusa-9-arresti-c47a0888-367f-41b1-89db-60d656a19e7d/">Droga, blitz dei Ros in 6 province tra cui Ragusa: 9 arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-68684256-454d-4469-bbda-5e9c25177e33/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/gdf-150x100.jpg" 
				width="150" 
				height="100" 
				title="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" 
				alt="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-68684256-454d-4469-bbda-5e9c25177e33/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-68684256-454d-4469-bbda-5e9c25177e33/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DROGA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-68684256-454d-4469-bbda-5e9c25177e33/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-/" data-title="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-/" data-title="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-/" data-title="Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/unorganizzazione-criminale-legata-a-cosche-di-ndrangheta-15-arresti-nel-milanese-68684256-454d-4469-bbda-5e9c25177e33/">Un'organizzazione criminale legata a cosche di 'ndrangheta: 15 arresti nel Milanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-0e6b5c99-6606-430b-87f0-a1c0b9c41c01/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/coronavirus10_interno-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cosenza, tamponi in vacanza: il virus ringrazia" 
				alt="Cosenza, tamponi in vacanza: il virus ringrazia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-0e6b5c99-6606-430b-87f0-a1c0b9c41c01/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-0e6b5c99-6606-430b-87f0-a1c0b9c41c01/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">74 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-0e6b5c99-6606-430b-87f0-a1c0b9c41c01/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-/" data-title="Cosenza, tamponi in vacanza: il virus ringrazia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-/" data-title="Cosenza, tamponi in vacanza: il virus ringrazia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-/" data-title="Cosenza, tamponi in vacanza: il virus ringrazia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/27/cosenza-tamponi-in-vacanza-il-virus-ringrazia-0e6b5c99-6606-430b-87f0-a1c0b9c41c01/">Cosenza, tamponi in vacanza: il virus ringrazia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-32c32be0-a663-4b98-b6a2-9f18034808d2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/cz_santanna_hospital-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Catanzaro, tutti uniti per salvare il Sant&rsquo;Anna" 
				alt="Catanzaro, tutti uniti per salvare il Sant&rsquo;Anna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-32c32be0-a663-4b98-b6a2-9f18034808d2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-32c32be0-a663-4b98-b6a2-9f18034808d2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANITÀ 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-32c32be0-a663-4b98-b6a2-9f18034808d2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-/" data-title="Catanzaro, tutti uniti per salvare il Sant&rsquo;Anna" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-/" data-title="Catanzaro, tutti uniti per salvare il Sant&rsquo;Anna" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-/" data-title="Catanzaro, tutti uniti per salvare il Sant&rsquo;Anna" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/27/catanzaro-tutti-uniti-per-salvare-il-santanna-32c32be0-a663-4b98-b6a2-9f18034808d2/">Catanzaro, tutti uniti per salvare il Sant&rsquo;Anna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/04/27/bonus-inps-2400-euro-ai-lavoratori-stagionali-ecco-chi-ne-ha-diritto-dopo-il-decreto-sostegni-aaf83735-9dc9-4c67-9f04-5847317dac1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/12-inps-ansa-100x75.jpg"
                	alt="Bonus Inps, 2400 euro ai lavoratori stagionali. Chi ne ha diritto con il Decreto sostegni - Ecco la GUIDA"
                	title="Bonus Inps, 2400 euro ai lavoratori stagionali. Chi ne ha diritto con il Decreto sostegni - Ecco la GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps, 2400 euro ai lavoratori stagionali. Chi ne ha diritto con il Decreto sostegni - Ecco la GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/04/27/vaccino-astrazeneca-ema-contattare-un-medico-se-presenti-sintomi-ecco-quali-4599de0d-b319-4786-a91a-e915af75b7c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/vaccino-100x75.jpg"
                	alt="Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono"
                	title="Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/04/27/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini, tutti gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini, tutti gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini, tutti gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/ema-si-alla-seconda-dose-del-vaccino-astrazeneca-a-chi-ha-ricevuto-la-prima-f7da33c7-cb89-4a44-83be-d81546307dbb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Vaccino-AstraZeneca-100x75.jpg"
                	alt="Ema: &quot;S&igrave; alla seconda dose del vaccino Vaxzevria-AstraZeneca a chi ha ricevuto la prima&quot;"
                	title="Ema: &quot;S&igrave; alla seconda dose del vaccino Vaxzevria-AstraZeneca a chi ha ricevuto la prima&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ema: &quot;S&igrave; alla seconda dose del vaccino Vaxzevria-AstraZeneca a chi ha ricevuto la prima&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/04/27/bonus-tv-2021-e-decoder-di-nuova-generazione-come-ottenerlo-ecco-il-modulo-pdf-2e385ab5-61ee-4144-a7ae-9773d1e9712d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Bonus-Tv-100x75.jpg"
                	alt="Bonus TV 2021 e decoder di nuova generazione: come funziona e come ottenerlo. Modulo PDF"
                	title="Bonus TV 2021 e decoder di nuova generazione: come funziona e come ottenerlo. Modulo PDF"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus TV 2021 e decoder di nuova generazione: come funziona e come ottenerlo. Modulo PDF</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/04/27/vaccino-astrazeneca-ema-contattare-un-medico-se-presenti-sintomi-ecco-quali-4599de0d-b319-4786-a91a-e915af75b7c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/vaccino-100x75.jpg"
                	alt="Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono"
                	title="Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/04/27/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/22/calabria-e-sicilia-restano-zona-arancione-cosa-cambia-dal-26-aprile-e-le-novita-per-la-zona-gialla-b0c1c2e6-6e53-4246-acd8-b1d97ae12b4e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Sicilia-Calabria-100x75.jpg"
                	alt="Calabria e Sicilia restano zona arancione, cosa cambia dal 26 aprile. E le novit&agrave; per la zona gialla"
                	title="Calabria e Sicilia restano zona arancione, cosa cambia dal 26 aprile. E le novit&agrave; per la zona gialla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria e Sicilia restano zona arancione, cosa cambia dal 26 aprile. E le novit&agrave; per la zona gialla</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/04/27/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini, tutti gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini, tutti gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini, tutti gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/accesso-alle-professioni-esame-di-stato-abolito-bastera-la-laurea-ecco-quali-6e653e94-62a2-4a92-a246-400879e409a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/accesso-100x75.jpg"
                	alt="Accesso alle professioni, abolito l'esame di stato. Baster&agrave; la laurea. Ecco quali"
                	title="Accesso alle professioni, abolito l'esame di stato. Baster&agrave; la laurea. Ecco quali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Accesso alle professioni, abolito l'esame di stato. Baster&agrave; la laurea. Ecco quali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/04/27/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/04/27/vaccino-astrazeneca-ema-contattare-un-medico-se-presenti-sintomi-ecco-quali-4599de0d-b319-4786-a91a-e915af75b7c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/vaccino-100x75.jpg"
                	alt="Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono"
                	title="Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Astrazeneca e Johnson, Ema: contattare il medico se presenti sintomi. Ecco quali sono</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico, 250 euro a figlio da luglio 2021. A chi spetta, si calcola in base all'ISEE"
                	title="Assegno unico, 250 euro a figlio da luglio 2021. A chi spetta, si calcola in base all'ISEE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico, 250 euro a figlio da luglio 2021. A chi spetta, si calcola in base all'ISEE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/04/27/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/inps-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: quali sono i requisiti e dove presentare domanda"
                	title="Reddito di emergenza Inps 2021, a chi spetta: quali sono i requisiti e dove presentare domanda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: quali sono i requisiti e dove presentare domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/27/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/atogertificazione-1-100x75.jpg"
                	alt="Autocertificazione aprile 2021 zona rossa o arancione: ecco il modulo PDF editabile da stampare"
                	title="Autocertificazione aprile 2021 zona rossa o arancione: ecco il modulo PDF editabile da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autocertificazione aprile 2021 zona rossa o arancione: ecco il modulo PDF editabile da stampare</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2021/04/26/covid-tracce-virus-su-pos-e-carrelli-chiusi-12-supermercati-in-italia-6f2bd3ec-1ae4-403a-b031-cde68181ce7b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Schermata-2021-04-26-alle-12.58.08-100x75.png"
                	alt="Covid, tracce virus su Pos e carrelli anche a Catania: chiusi 12 supermercati in Italia"
                	title="Covid, tracce virus su Pos e carrelli anche a Catania: chiusi 12 supermercati in Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, tracce virus su Pos e carrelli anche a Catania: chiusi 12 supermercati in Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/04/26/reggio-calabria-avra-il-museo-del-mare-finanziamento-da-53-milioni-di-euro-ad254677-810f-4055-9aa5-20bad26e24fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/museo-1-100x75.jpg"
                	alt="Reggio Calabria avr&agrave; il Museo del Mare, finanziamento da 53 milioni di euro"
                	title="Reggio Calabria avr&agrave; il Museo del Mare, finanziamento da 53 milioni di euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria avr&agrave; il Museo del Mare, finanziamento da 53 milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/26/un-tavolo-per-due-vista-strada-la-provocazione-di-un-ristoratore-a-messina-fea14604-85b3-46ba-b47e-4331e067537a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Franco-Vinci-100x75.jpeg"
                	alt="Un tavolo per due &quot;vista strada&quot;, la provocazione di un ristoratore a Messina"
                	title="Un tavolo per due &quot;vista strada&quot;, la provocazione di un ristoratore a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un tavolo per due &quot;vista strada&quot;, la provocazione di un ristoratore a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/04/26/castrovillari-adolescente-a-scuola-si-lascia-cadere-da-unaltezza-di-5-metri-e79b5edf-f161-464b-abee-a0665b915c9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/10/1509288141289-100x75.jpg"
                	alt="Castrovillari, adolescente a scuola si lascia cadere da un'altezza di 5 metri"
                	title="Castrovillari, adolescente a scuola si lascia cadere da un'altezza di 5 metri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Castrovillari, adolescente a scuola si lascia cadere da un'altezza di 5 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/26/messina-esemplare-di-caravella-portoghese-ritrovata-sulla-spiaggia-di-capo-peloro-3a988232-3063-464c-8a46-84f6b65628d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Caravella-100x75.jpeg"
                	alt="Messina: esemplare di Caravella portoghese ritrovata sulla spiaggia di Capo Peloro"
                	title="Messina: esemplare di Caravella portoghese ritrovata sulla spiaggia di Capo Peloro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: esemplare di Caravella portoghese ritrovata sulla spiaggia di Capo Peloro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/sport/2021/04/25/vanessa-ferrari-vince-il-bronzo-sulle-note-di-bella-ciao-dedicata-allitalia-della-liberazione-ae95a106-0580-4be1-b52b-ce437def3b92/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Vanessa_Ferrari-100x75-1619359331.png"
                	alt="Vanessa Ferrari (Scorpione)"
                	title="Vanessa Ferrari (Scorpione)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vanessa Ferrari vince il bronzo sulle note di &quot;Bella Ciao&quot;: &quot;Dedicata all'Italia della liberazione&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/04/22/covid-in-calabria-gino-strada-abbiamo-finito-volevamo-proseguire-ma-nessuno-ci-ha-risposto-de33c0fc-ed34-4a55-bb4f-f50f1ec0d583/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Gino-Strada-100x75.jpg"
                	alt="Covid in Calabria, Gino Strada: &quot;Volevamo proseguire, ma nessuno ci ha risposto&quot;"
                	title="Covid in Calabria, Gino Strada: &quot;Volevamo proseguire, ma nessuno ci ha risposto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid in Calabria, Gino Strada: &quot;Volevamo proseguire, ma nessuno ci ha risposto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/24/covid-ricoverata-da-un-mese-muore-bambina-fragile-di-10-anni-53296d4f-fb53-4951-8517-ef694a116be9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/ospedale-gaslini-100x75.jpg"
                	alt="Covid: ricoverata da un mese a Genova, muore bambina &quot;fragile&quot; di 10 anni"
                	title="Covid: ricoverata da un mese a Genova, muore bambina &quot;fragile&quot; di 10 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: ricoverata da un mese a Genova, muore bambina &quot;fragile&quot; di 10 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/04/26/mileto-il-virus-chiude-i-cancelli-anche-alla-fondazione-di-natuzza-888aa861-acfc-426f-8e76-64e87928ceb3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/12/1513937288966-100x75-1594454959.jpeg"
                	alt="Mileto, il virus chiude i cancelli anche alla Fondazione di Natuzza"
                	title="Mileto, il virus chiude i cancelli anche alla Fondazione di Natuzza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, il virus chiude i cancelli anche alla Fondazione di Natuzza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/26/messina-de-luca-pronto-a-blindare-la-citta-l1-maggio-vietero-a-tutti-di-uscire-di-casa-36e1ed0c-2458-46d8-88f1-f012295ce4cf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/cateno-de-luca-100x75.jpg"
                	alt="Messina, De Luca pronto a blindare la citt&agrave; l'1 maggio: &quot;Vieter&ograve; a tutti di uscire di casa&quot;"
                	title="Messina, De Luca pronto a blindare la citt&agrave; l'1 maggio: &quot;Vieter&ograve; a tutti di uscire di casa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, De Luca pronto a blindare la citt&agrave; l'1 maggio: &quot;Vieter&ograve; a tutti di uscire di casa&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/sport/2021/04/25/vanessa-ferrari-vince-il-bronzo-sulle-note-di-bella-ciao-dedicata-allitalia-della-liberazione-ae95a106-0580-4be1-b52b-ce437def3b92/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Vanessa_Ferrari-100x75-1619359331.png"
                	alt="Vanessa Ferrari (Scorpione)"
                	title="Vanessa Ferrari (Scorpione)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vanessa Ferrari vince il bronzo sulle note di &quot;Bella Ciao&quot;: &quot;Dedicata all'Italia della liberazione&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/30/coronavirus-falsificavano-i-dati-su-positivi-e-tamponi-ai-domiciliari-funzionari-della-regione-2d4b0a03-50d9-4815-a043-88fca91a9eef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/coronavirus-sicilia-100x75.jpg"
                	alt="Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI"
                	title="Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, alteravano dati su positivi e tamponi: indagato l'assessore Razza. Tre arresti-I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/04/02/calabria-corruzione-falso-e-omissioni-indagati-lex-pm-e-il-deputato-pd-27dd1581-f045-4993-a181-1b1e64a8a287/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/procuratore-vincenzo-luberto--100x75.png"
                	alt="Vincenzo Luberto"
                	title="Vincenzo Luberto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria: corruzione e falso. Indagati l&rsquo;ex pm Luberto e il deputato Pd Aiello</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/12/la-ferilli-offre-stipendio-e-assistenza-legale-alloperaio-licenziato-perche-condivise-post-su-fiction-8e4fd58a-2877-4851-82ae-88de85dbd094/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/57e3acf3-b94c-4e52-af38-b189461f88a6-100x75.jpg"
                	alt="La Ferilli offre stipendio e assistenza legale all'operaio licenziato perch&eacute; condivise post su fiction"
                	title="La Ferilli offre stipendio e assistenza legale all'operaio licenziato perch&eacute; condivise post su fiction"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Ferilli offre stipendio e assistenza legale all'operaio licenziato perch&eacute; condivise post su fiction</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=008e6af410d179a332fef5c7d66895ae&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1280693&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '703524', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1280693';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
