<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La &laquo; certificazione verde Covid-19&raquo; ha validit&agrave; di nove mesi dalla data del completamento del ciclo vaccinale. E&rsquo; quanto prevede il testo finale del nuovo decreto..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/" }, "headline":"Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazio", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-29 14:00:03", "datePublished":"2021-05-29 14:00:03", "dateModified":"2021-05-29 14:35:07", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"La « certificazione verde Covid-19» ha validità di nove mesi dalla data del completamento del ciclo vaccinale. E’ quanto prevede il testo finale del nuovo decreto legge Covid, firmato questa sera dal capo dello Stato. Il testo dispone inoltre che il «green pass» sia rilasciato «anche contestualmente alla somministrazione della prima dose di vaccino» e che sia valido dal quindicesimo giorno dopo la somministrazione fino «alla data prevista per il completamento del ciclo vaccinale». Il funzionamento della principale novità presente nella bozza del nuovo decreto è regolamentato dall’articolo 10 del provvedimento che nelle prossime ore sarà discusso in consiglio dei ministri. La certificazione viene rilasciata già alla somministrazione della prima dose di vaccino. Sarà in formato cartaceo o digitale e sarà compilato dalla struttura presso la quale è stato effettuato il vaccino. Nel documento, che confluirà poi nel fascicolo sanitario elettronico dell’interessato, oltre ai dati anagrafici sarà riportato anche il numero di dosi somministrate rispetto al numero di dosi previste. Per le persone guarite, il certificato sarà rilasciato dalla struttura presso la quale è avvenuto il ricovero del paziente o, per i non ricoverati, dai medici di medicina generale e dai pediatri di libera scelta. Il pass, però, cessa di avere validità qualora l’interessato risulti successivamente di nuovo positivo al Covid. Le certificazioni di guarigione rilasciate prima dell’entrata in vigore del decreto avranno una validità di nove mesi dalla data indicata sulla certificazione. Chi ha completato il ciclo di vaccinazione prima dell’entrata in vigore del nuovo provvedimento e non ha ricevuto alcuna certificazione, può farne espressa richiesta alla struttura sanitaria o alla Regione o la Provincia.  Il pass resterà in vigore fino all’attivazione della piattaforma europea, nella quale saranno convogliati anche i certificati nazionali. A quel punto entrerà in vigore il cosiddetto DGC-Digital Green Certificate, interoperabile a livello europeo. Chi falsifica il certificato verde per gli spostamenti rischia anche il carcere . E’ quanto prevede la bozza del decreto legge con le nuove misure che sarà in Cdm nelle prossime ore. In particolare, al comma 2 dell’articolo 13 si prevede che per tutti i reati di falso che hanno ad oggetto la certificazione verde Covid-19, le pene previste dagli articoli 476, 477, 479, 480, 481, 482, 489 del codice penale, anche se relativi ai documenti informatici di cui all’articolo 491 bis, sono aumentate di un terzo. Viminale: autocertificazione per zone arancioni e rosse Riguardo agli spostamenti, l’autocertificazione resta necessaria, laddove è già prevista, ma da subito quindi gli italiani potranno girare più liberamente - anche tra regioni di colori diversi - avendo in tasca il certificato verde, che dovrà attestare la vaccinazione, l’esecuzione di un tampone negativo o l'avvenuta guarigione dal Covid. Chi avrà il pass potrà anche accedere a determinati eventi - culturali e sportivi. Sono liberi gli spostamenti, «per qualsivoglia ragione», quando riguarda le regioni in zona gialla. E’ confermato, invece, il divieto di spostamenti in entrata e in uscita dai territori collocati in zona arancione. Così la circolare del Viminale trasmessa ai prefetti dopo il decreto legge sulle riaperture in vigore da lunedì 26 aprile. \"Tuttavia - spiega il Viminale -, oltre che per comprovate esigenze di lavoro, stato di necessità e motivi di salute, nonchè per il rientro alla propria residenza, domicilio e abitazione, gli spostamenti sono ora consentiti anche alle persone munite di una certificazione attestante lo stato di avvenuta vaccinazione contro il Covid o di guarigione dall’infezione, ovvero lo stato di negatività a test molecolare o antigenico rapido»." }</script>  
<meta itemprop="interactionCount" content="UserComments:66"/>
<meta itemprop="interactionCount" content="UserPageVisits:167514"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920-625x350.jpg" />
<meta property="og:description" content="La &laquo; certificazione verde Covid-19&raquo; ha validit&agrave; di nove mesi dalla data del completamento del ciclo vaccinale. E&rsquo; quanto prevede il testo finale del nuovo decreto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA" />
<meta name="twitter:description" content="La &laquo; certificazione verde Covid-19&raquo; ha validit&agrave; di nove mesi dalla data del completamento del ciclo vaccinale. E&rsquo; quanto prevede il testo finale del nuovo decreto..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/05/29 14:00:00" />
<meta name="EdIdentifier" content="1277827@|CORONAVIRUS@|67@|66@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=729611a302" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=4eb7f56406" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/';
var absolute_url = '/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/';
var post_id      = 1277827;
var post_title   = 'Carta verde Covid: cos\'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '801847';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/attualita';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Sabato, 29 Maggio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-ec53de59-f50b-4ea1-b380-cdd153b44516/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Manifestazione_penitenziaria-Cosenza-100x75.jpg" width="100" height="75" 
						alt="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" 
						title="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-2d9cb6e6-f1c2-4cf3-ac69-e647b1b700b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/8326952_small-100x75.jpeg" width="100" height="75" 
						alt="Olbia: scontro tra due barche in mare, un morto" 
						title="Olbia: scontro tra due barche in mare, un morto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Olbia: scontro tra due barche in mare, un morto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-ca599cfe-a91c-4d5d-941d-6a230c440dc7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/polizia-vibo-1-100x75.jpg" width="100" height="75" 
						alt="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" 
						title="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Figli ridotti in schiavi dalla droga, "mamma coraggio" denuncia: in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-48be673c-4283-461f-9bd0-d9dc589c051c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/fiaccolata-100x75.jpg" width="100" height="75" 
						alt="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" 
						title="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-26f5e281-c2e9-4825-bea7-4b5922a350b2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Schermata-2021-05-28-alle-19.42.29-100x75-1622223862.png" width="100" height="75" 
						alt="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" 
						title="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-1576448b-c3a1-4fca-ab73-88a94d66267a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/Oncologo-Bari-100x75.jpg" width="100" height="75" 
						alt="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" 
						title="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bari, medico vendeva farmaco gratuito a un paziente malato di cancro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/liberato-lunga-la1-uomo-sequestrato-in-provincia-di-napoli-f77c9af5-25ff-4d2a-b3dd-bb8b01625f36/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/napoli-1-100x75.jpg" width="100" height="75" 
						alt="Liberato lungo l'A1 uomo sequestrato in provincia di Napoli" 
						title="Liberato lungo l'A1 uomo sequestrato in provincia di Napoli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Liberato lungo l'A1 uomo sequestrato in provincia di Napoli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/28/vaccini-dal-3-giugno-somministrazioni-fino-agli-under-16-c2e67216-6ce8-4d03-8a4d-ac29948820ae/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/vaccini-lipari-100x75.jpg" width="100" height="75" 
						alt="Vaccinazioni, dal 3 giugno somministrazioni a tutte le fasce di età sopra i 16 anni" 
						title="Vaccinazioni, dal 3 giugno somministrazioni a tutte le fasce di età sopra i 16 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccinazioni, dal 3 giugno somministrazioni a tutte le fasce di età...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/05/29/al-cimitero-di-tropea-profanate-26-tombe-f24138bb-1630-4d23-97f5-b8fc86826834/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Schermata-2021-02-08-alle-12.43.45-1-100x75.png" width="100" height="75" 
						alt="Al cimitero di Tropea profanate 26 tombe" 
						title="Al cimitero di Tropea profanate 26 tombe" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al cimitero di Tropea profanate 26 tombe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/castrovillari-linutile-difesa-di-filomena-silvestri-contro-la-furia-omicida-del-figlio-610b577f-7d5c-43ee-8d9a-9114c18c0d85/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/CASTROVILLARI-OMICIDIO-100x75.jpg" width="100" height="75" 
						alt="Castrovillari: l’inutile difesa di Filomena Silvestri contro la furia omicida del figlio" 
						title="Castrovillari: l’inutile difesa di Filomena Silvestri contro la furia omicida del figlio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castrovillari: l’inutile difesa di Filomena Silvestri contro la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>50</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>10</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>25</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">66 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Carta verde Covid: cos'è il green pass, come ottenerlo e in che modo funzionerà la certificazione - GUIDA</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-05-29T14:00:00+02:00">29 Maggio 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Maggio 2021</h4><h3>Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/05/29/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920-625x350.jpg" width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>La &#xAB;<strong>certificazione verde</strong> Covid-19&#xBB; <strong>ha validit&#xE0; di nove mesi dalla data del completamento del ciclo vaccinale.</strong> E&#x2019; quanto prevede il testo finale del nuovo decreto legge Covid, firmato questa sera dal capo dello Stato. Il testo dispone inoltre che il &#xAB;green pass&#xBB; sia rilasciato &#xAB;anche contestualmente alla somministrazione della prima dose di vaccino&#xBB; e che sia valido dal <strong>quindicesimo giorno</strong> dopo la somministrazione fino &#xAB;alla data prevista per il completamento del ciclo vaccinale&#xBB;.</p><p>Il funzionamento della principale novit&#xE0; presente nella bozza del nuovo decreto &#xE8; regolamentato dall&#x2019;articolo 10 del provvedimento che nelle prossime ore sar&#xE0; discusso in consiglio dei ministri. La certificazione viene rilasciata gi&#xE0; alla somministrazione della prima dose di vaccino. <strong>Sar&#xE0; in formato cartaceo o digitale</strong> e sar&#xE0; compilato dalla struttura presso la quale &#xE8; stato effettuato il vaccino. Nel documento, che confluir&#xE0; poi nel fascicolo sanitario elettronico dell&#x2019;interessato, oltre ai dati anagrafici sar&#xE0; riportato anche il numero di dosi somministrate rispetto al numero di dosi previste. Per le persone guarite, il certificato sar&#xE0; rilasciato dalla struttura presso la quale &#xE8; avvenuto il ricovero del paziente o, per i non ricoverati, dai medici di medicina generale e dai pediatri di libera scelta.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/"><img src="https://gsud.cdn-immedia.net/2021/05/VERDE-300x125.jpg" alt="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" title="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/">LA NOVITA'</a>
                                                </h3>                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/">Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p><strong>Il pass, per&#xF2;, cessa di avere validit&#xE0; qualora l&#x2019;interessato risulti successivamente di nuovo positivo al Covid.</strong> Le certificazioni di guarigione rilasciate prima dell&#x2019;entrata in vigore del decreto avranno una validit&#xE0; di nove mesi dalla data indicata sulla certificazione. Chi ha completato il ciclo di vaccinazione prima dell&#x2019;entrata in vigore del nuovo provvedimento e non ha ricevuto alcuna certificazione, pu&#xF2; farne espressa richiesta alla struttura sanitaria o alla Regione o la Provincia.</p><p><strong>&#xA0;Il pass rester&#xE0; in vigore fino all&#x2019;attivazione della piattaforma europea, nella quale saranno convogliati anche i certificati nazionali.</strong> A quel punto entrer&#xE0; in vigore il cosiddetto DGC-Digital Green Certificate, interoperabile a livello europeo.</p><p><strong>Chi falsifica il certificato verde per gli spostamenti rischia anche il carcere</strong>. E&#x2019; quanto prevede la bozza del decreto legge con le nuove misure che sar&#xE0; in Cdm nelle prossime ore. In particolare, al comma 2 dell&#x2019;articolo 13 si prevede che per tutti i reati di falso che hanno ad oggetto la certificazione verde Covid-19, le pene previste dagli articoli 476, 477, 479, 480, 481, 482, 489 del codice penale, anche se relativi ai documenti informatici di cui all&#x2019;articolo 491 bis, sono aumentate di un terzo.</p><p>&#xA0;</p><h2>Viminale: <a href="https://gazzettadelsud.it/?p=1256886">autocertificazione</a> per zone arancioni e rosse</h2><p>Riguardo agli spostamenti, l&#x2019;autocertificazione resta necessaria, laddove &#xE8; gi&#xE0; prevista, ma da subito quindi<strong> gli italiani potranno girare pi&#xF9; liberamente - anche tra regioni di colori diversi - avendo in tasca il certificato verde, che dovr&#xE0; attestare la vaccinazione, l&#x2019;esecuzione di un tampone negativo o l'avvenuta guarigione dal Covid.</strong> Chi avr&#xE0; il pass potr&#xE0; anche accedere a determinati eventi - culturali e sportivi.</p><p><strong>Sono liberi gli spostamenti, &#xAB;per qualsivoglia ragione&#xBB;, quando riguarda le regioni in zona gialla.</strong> E&#x2019; confermato, invece, il divieto di spostamenti in entrata e in uscita dai territori collocati in zona arancione. Cos&#xEC; la circolare del Viminale trasmessa ai prefetti dopo il decreto legge sulle riaperture in vigore da luned&#xEC; 26 aprile.<br>
"Tuttavia - spiega il Viminale -, oltre che per comprovate esigenze di lavoro, stato di necessit&#xE0; e motivi di salute, nonch&#xE8; per il rientro alla propria residenza, domicilio e abitazione, gli spostamenti sono ora consentiti anche alle persone munite di una certificazione attestante lo stato di avvenuta vaccinazione contro il Covid o di guarigione dall&#x2019;infezione, ovvero lo stato di negativit&#xE0; a test molecolare o antigenico rapido&#xBB;.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1277827" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/atogertificazione-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Autocertificazione maggio 2021 zona arancione e rossa: scarica il modulo PDF editabile da stampare" 
				alt="Autocertificazione maggio 2021 zona arancione e rossa: scarica il modulo PDF editabile da stampare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Autocertificazione maggio 2021 zona arancione e rossa: scarica il modulo PDF editabile da stampare" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" data-title="Autocertificazione maggio 2021 zona arancione e rossa: scarica il modulo PDF editabile da stampare" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" data-title="Autocertificazione maggio 2021 zona arancione e rossa: scarica il modulo PDF editabile da stampare" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/14/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/">Autocertificazione maggio 2021 zona arancione e rossa: scarica il modulo PDF editabile da stampare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/VERDE-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" 
				alt="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA NOVITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/" data-title="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/" data-title="Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/08/arriva-il-green-pass-il-certificato-verde-digitale-per-circolare-nellunione-europea-si-parte-a-giugno-ecco-il-pdf-bfa21f10-f486-4071-8be1-051cbe6d9d22/">Covid, arriva il Green pass: il certificato verde digitale per circolare nell'UE. Si parte a giugno. ISTRUZIONI</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/Londra-Coronavirus-Covid-150x100.jpg" 
				width="150" 
				height="100" 
				title="Da luned&igrave; torna la zona gialla, ma Sicilia e Calabria resteranno in arancione" 
				alt="Da luned&igrave; torna la zona gialla, ma Sicilia e Calabria resteranno in arancione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">899 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Da luned&igrave; torna la zona gialla, ma Sicilia e Calabria resteranno in arancione" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/" data-title="Da luned&igrave; torna la zona gialla, ma Sicilia e Calabria resteranno in arancione" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/" data-title="Da luned&igrave; torna la zona gialla, ma Sicilia e Calabria resteranno in arancione" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/04/21/da-lunedi-torna-la-zona-gialla-ma-sicilia-e-calabria-resteranno-in-arancione-bf172bba-912b-44f9-a62d-79e1c8dd4242/">Da luned&igrave; torna la zona gialla, ma Sicilia e Calabria resteranno in arancione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-ec53de59-f50b-4ea1-b380-cdd153b44516/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/Manifestazione_penitenziaria-Cosenza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" 
				alt="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-ec53de59-f50b-4ea1-b380-cdd153b44516/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-ec53de59-f50b-4ea1-b380-cdd153b44516/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA PROTESTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-ec53de59-f50b-4ea1-b380-cdd153b44516/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-/" data-title="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-/" data-title="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-/" data-title="Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/05/29/cosenza-assunzioni-ferme-dal-1997-protestano-gli-agenti-della-penitenziaria-ec53de59-f50b-4ea1-b380-cdd153b44516/">Cosenza, assunzioni ferme dal 1997: protestano gli agenti della Penitenziaria FOTO</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-2d9cb6e6-f1c2-4cf3-ac69-e647b1b700b3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/8326952_small-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Olbia: scontro tra due barche in mare, un morto" 
				alt="Olbia: scontro tra due barche in mare, un morto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-2d9cb6e6-f1c2-4cf3-ac69-e647b1b700b3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-2d9cb6e6-f1c2-4cf3-ac69-e647b1b700b3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SCONTRO IN MARE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-2d9cb6e6-f1c2-4cf3-ac69-e647b1b700b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-/" data-title="Olbia: scontro tra due barche in mare, un morto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-/" data-title="Olbia: scontro tra due barche in mare, un morto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-/" data-title="Olbia: scontro tra due barche in mare, un morto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/olbia-scontro-tra-due-barche-in-mare-un-morto-2d9cb6e6-f1c2-4cf3-ac69-e647b1b700b3/">Olbia: scontro tra due barche in mare, un morto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-ca599cfe-a91c-4d5d-941d-6a230c440dc7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/polizia-vibo-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" 
				alt="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-ca599cfe-a91c-4d5d-941d-6a230c440dc7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-ca599cfe-a91c-4d5d-941d-6a230c440dc7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-ca599cfe-a91c-4d5d-941d-6a230c440dc7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-/" data-title="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-/" data-title="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-/" data-title="Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/figli-ridotti-in-schiavi-dalla-droga-mamma-coraggio-denuncia-in-manette-i-fratelli-spada-di-ostia-ca599cfe-a91c-4d5d-941d-6a230c440dc7/">Figli ridotti in schiavi dalla droga, &quot;mamma coraggio&quot; denuncia: in manette i fratelli Spada di Ostia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-48be673c-4283-461f-9bd0-d9dc589c051c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/fiaccolata-150x100.jpg" 
				width="150" 
				height="100" 
				title="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" 
				alt="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-48be673c-4283-461f-9bd0-d9dc589c051c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-48be673c-4283-461f-9bd0-d9dc589c051c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> OMICIDIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-48be673c-4283-461f-9bd0-d9dc589c051c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-/" data-title="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-/" data-title="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-/" data-title="Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/fiaccolata-per-saman-la-ragazza-scomparsa-nel-reggiano-indagati-genitori-e-zio-si-cerca-il-corpo-48be673c-4283-461f-9bd0-d9dc589c051c/">Fiaccolata per Saman, la ragazza scomparsa nel Reggiano: indagati genitori, zio e cugini. Si cerca il corpo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-26f5e281-c2e9-4825-bea7-4b5922a350b2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/Schermata-2021-05-28-alle-19.42.29-150x100-1622223852.png" 
				width="150" 
				height="100" 
				title="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" 
				alt="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-26f5e281-c2e9-4825-bea7-4b5922a350b2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-26f5e281-c2e9-4825-bea7-4b5922a350b2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DOPPIA VITA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-26f5e281-c2e9-4825-bea7-4b5922a350b2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-/" data-title="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-/" data-title="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-/" data-title="'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/29/ndrangheta-dopo-i-revolver-il-pentimento-per-il-killer-cosentino-acri-26f5e281-c2e9-4825-bea7-4b5922a350b2/">'Ndrangheta, l'ex killer Aldo Acri folgorato dalla fede</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-1576448b-c3a1-4fca-ab73-88a94d66267a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/Oncologo-Bari-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" 
				alt="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-1576448b-c3a1-4fca-ab73-88a94d66267a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-1576448b-c3a1-4fca-ab73-88a94d66267a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-1576448b-c3a1-4fca-ab73-88a94d66267a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-/" data-title="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-/" data-title="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-/" data-title="Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bari-medico-vendeva-farmaco-gratuito-a-un-paziente-malato-di-cancro-per-130mila-euro-arrestato-1576448b-c3a1-4fca-ab73-88a94d66267a/">Bari, medico vendeva farmaco gratuito a un paziente malato di cancro per 130mila euro: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/reddito-emergenza-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio"
                	title="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/29/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/sostegni-bis-bozza-1-600-euro-a-lavoratori-stagionali-dal-turismo-allo-spettacolo-ad966ab5-d25d-4b87-9807-0101c21316a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/INPS2-100x75-1556029369.jpg"
                	alt="Sostegni bis: 1.600 euro ai lavoratori stagionali di turismo, spettacolo e sport"
                	title="Sostegni bis: 1.600 euro ai lavoratori stagionali di turismo, spettacolo e sport"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis: 1.600 euro ai lavoratori stagionali di turismo, spettacolo e sport</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/29/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/reddito-emergenza-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio"
                	title="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/05/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/reddito-emergenza-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio"
                	title="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda entro maggio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/29/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/29/un-gallo-a-passeggio-per-messina-attraversa-sulle-strisce-e-sveglia-il-quartiere-di-gazzi-90da7d05-53ef-47f8-9c07-fb7b58f5bd44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/gallo-100x75.jpg"
                	alt="Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO"
                	title="Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/vaccinazioni-cade-il-vincolo-delle-fasce-deta-prenotazioni-libere-dal-10-giugno-ad3fd06b-613b-49c4-8759-b5f5af4ff0a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/dal-10-maggio-al-via-la-campagna-vaccinale-per-gli-over-50-1286743-100x75.jpg"
                	alt="Vaccinazioni, cade il vincolo delle fasce d'et&agrave;. Prenotazioni libere dal 10 giugno"
                	title="Vaccinazioni, cade il vincolo delle fasce d'et&agrave;. Prenotazioni libere dal 10 giugno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccinazioni, cade il vincolo delle fasce d'et&agrave;. Prenotazioni libere dal 10 giugno</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/28/litalia-tutta-zona-bianca-dal-21-giugno-con-larrivo-dellestate-forse-via-la-mascherina-allaperto-d12d7342-fd9e-45d2-b1ec-f0c07bbec7e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Estate-spiaggia-covid-coronavirus-100x75.jpg"
                	alt="L'Italia tutta zona bianca dal 21 giugno con l'arrivo dell'estate. Forse via la mascherina all&rsquo;aperto"
                	title="L'Italia tutta zona bianca dal 21 giugno con l'arrivo dell'estate. Forse via la mascherina all&rsquo;aperto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'Italia tutta zona bianca dal 21 giugno con l'arrivo dell'estate. Forse via la mascherina all&rsquo;aperto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/28/ha-rifiutato-il-vaccino-covid-si-aggrava-no-vax-ricoverato-a-genova-intubato-in-terapia-intensiva-8b62bdd0-5f5f-4577-83d2-132d3428ca3f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/terapia-intensiva-100x75.jpg"
                	alt="Ha rifiutato il vaccino Covid, si aggrava no vax ricoverato a Genova: intubato in terapia intensiva"
                	title="Ha rifiutato il vaccino Covid, si aggrava no vax ricoverato a Genova: intubato in terapia intensiva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ha rifiutato il vaccino Covid, si aggrava no vax ricoverato a Genova: intubato in terapia intensiva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/29/vaccini-astrazeneca-e-johnson-aifa-da-cefalea-a-nausea-i-sintomi-della-possibile-trombosi-4e4be9b1-f3ba-43d0-af54-9fbb3c895dbf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/I_coronavirus_vaccine-100x75.jpg"
                	alt="Vaccini Astrazeneca e Johnson, Aifa: da cefalea a nausea, ecco i sintomi delle trombosi. Ma sono nella media"
                	title="Vaccini Astrazeneca e Johnson, Aifa: da cefalea a nausea, ecco i sintomi delle trombosi. Ma sono nella media"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini Astrazeneca e Johnson, Aifa: da cefalea a nausea, ecco i sintomi delle trombosi. Ma sono nella media</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/05/24/mileto-la-chiesa-di-mamma-natuzza-verso-lapertura-al-culto-b777087d-be01-4416-95e5-848844302634/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/natuzza26-100x75.jpg"
                	alt="Paravati"
                	title="Paravati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, la chiesa di Mamma Natuzza verso l&rsquo;apertura al culto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/29/un-gallo-a-passeggio-per-messina-attraversa-sulle-strisce-e-sveglia-il-quartiere-di-gazzi-90da7d05-53ef-47f8-9c07-fb7b58f5bd44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/gallo-100x75.jpg"
                	alt="Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO"
                	title="Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/29/vaccinazioni-cade-il-vincolo-delle-fasce-deta-prenotazioni-libere-dal-10-giugno-ad3fd06b-613b-49c4-8759-b5f5af4ff0a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/dal-10-maggio-al-via-la-campagna-vaccinale-per-gli-over-50-1286743-100x75.jpg"
                	alt="Vaccinazioni, cade il vincolo delle fasce d'et&agrave;. Prenotazioni libere dal 10 giugno"
                	title="Vaccinazioni, cade il vincolo delle fasce d'et&agrave;. Prenotazioni libere dal 10 giugno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccinazioni, cade il vincolo delle fasce d'et&agrave;. Prenotazioni libere dal 10 giugno</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/05/23/borgia-recovery-i-sindaci-del-sud-intendono-fermare-lo-scippo-di-risorse-4dbdff3a-6916-4b72-9abb-09f036e10b59/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Schermata-2021-05-22-alle-21.51.16-100x75.png"
                	alt="Borgia, Recovery: i sindaci del Sud intendono fermare lo &ldquo;scippo&rdquo; di risorse"
                	title="Borgia, Recovery: i sindaci del Sud intendono fermare lo &ldquo;scippo&rdquo; di risorse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Borgia, Recovery: i sindaci del Sud intendono fermare lo &ldquo;scippo&rdquo; di risorse</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/27/cosenza-uomo-di-66-anni-accusa-un-malore-in-auto-e-muore-correlazione-col-vaccino-8da472f7-683c-4729-9cd1-3361aaf209b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/trage-100x75-1622149609.jpg"
                	alt="Cosenza, uomo di 66 anni accusa un malore in auto e muore"
                	title="Cosenza, uomo di 66 anni accusa un malore in auto e muore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, uomo di 66 anni accusa un malore in auto e muore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/05/24/mileto-la-chiesa-di-mamma-natuzza-verso-lapertura-al-culto-b777087d-be01-4416-95e5-848844302634/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/natuzza26-100x75.jpg"
                	alt="Paravati"
                	title="Paravati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, la chiesa di Mamma Natuzza verso l&rsquo;apertura al culto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/05/09/il-razzo-cinese-cadra-tra-le-2-e-le-4-tra-le-zone-dimpatto-possibili-calabria-e-sicilia-ecco-cosa-fare-3c51fe1e-ed4a-4165-ba04-8c7b6db0219b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/trai.pg_-100x75-1620530926.jpg"
                	alt="Il razzo cinese &egrave; caduto nell'Oceano Indiano. Prima ha sorvolato la Calabria"
                	title="Il razzo cinese &egrave; caduto nell'Oceano Indiano. Prima ha sorvolato la Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il razzo cinese &egrave; caduto nell'Oceano Indiano. Prima ha sorvolato la Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/01/tragedia-a-messina-donna-di-30-anni-muore-allospedale-piemonte-dopo-mal-di-testa-e-vomito-22894885-d012-48ca-bf1a-6bb85b27664e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/jenny-silvestro-100x75.jpg"
                	alt="Tragedia a Messina, donna di 30 anni muore all'ospedale Piemonte dopo mal di testa e vomito"
                	title="Tragedia a Messina, donna di 30 anni muore all'ospedale Piemonte dopo mal di testa e vomito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, donna di 30 anni muore all'ospedale Piemonte dopo mal di testa e vomito</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/05/05/si-ribalta-il-trattore-sotto-gli-occhi-del-padre-muore-un-39enne-a-tarsia-27faae93-cc96-4f28-820f-6103e850ca37/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/tarsia_incidente-100x75.jpeg"
                	alt="Si ribalta col trattore sotto gli occhi del padre, muore un 39enne a Tarsia"
                	title="Si ribalta col trattore sotto gli occhi del padre, muore un 39enne a Tarsia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si ribalta col trattore sotto gli occhi del padre, muore un 39enne a Tarsia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/30/messina-dimprovviso-avvolta-dalla-nebbia-la-lupa-protagonista-nello-stretto-625ef2e2-77d1-41b2-99c5-1c5a4eea2446/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/08d964d1-2335-490a-87fa-633072af3e42-100x75.jpg"
                	alt="Messina d'improvviso avvolta dalla nebbia, la &quot;lupa&quot; protagonista nello Stretto. LE FOTO"
                	title="Messina d'improvviso avvolta dalla nebbia, la &quot;lupa&quot; protagonista nello Stretto. LE FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina d'improvviso avvolta dalla nebbia, la &quot;lupa&quot; protagonista nello Stretto. LE FOTO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=4eff1b27829ea00ec094bf9c6eef4435&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1277827&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '801847', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1277827';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
