<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="E' semplice ottenere la Certificazione verde COVID-19 sul cellulare o da stampare. Sono stati previsti pi&ugrave; canali, con o senza identit&agrave; digitale, in piena autonomia..." />
<meta name="news_keywords" content="green pass, Sicilia, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:16"/>
<meta itemprop="interactionCount" content="UserPageVisits:142794"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/07/green-pass-3-625x350.jpg" />
<meta property="og:description" content="E' semplice ottenere la Certificazione verde COVID-19 sul cellulare o da stampare. Sono stati previsti pi&ugrave; canali, con o senza identit&agrave; digitale, in piena autonomia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="green pass" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare" />
<meta name="twitter:description" content="E' semplice ottenere la Certificazione verde COVID-19 sul cellulare o da stampare. Sono stati previsti pi&ugrave; canali, con o senza identit&agrave; digitale, in piena autonomia..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/07/green-pass-3-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/07/green-pass-3-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/07/28 07:27:00" />
<meta name="EdIdentifier" content="1330344@|GUIDA@|17@|16@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=b29725eff6" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/';
var absolute_url = '/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/';
var post_id      = 1330344;
var post_title   = 'Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '37511';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 28 Luglio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-2c781779-017a-45c3-a4a6-60eac1d59bfd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/PATENTE2-100x75.jpg" width="100" height="75" 
						alt="Patenti: prorogata la validità fino ad aprile 2022 per l'emergenza Covid" 
						title="Patenti: prorogata la validità fino ad aprile 2022 per l'emergenza Covid" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patenti: prorogata la validità fino ad aprile 2022 per l'emergenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-8f4464a1-2cff-4729-8235-78d618dd48ee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/covid-italia-coronavirus-100x75.jpg" width="100" height="75" 
						alt="Covid, Abrignani: chi è vaccinato riduce fino al 90% il rischio di trasmettere l’infezione" 
						title="Covid, Abrignani: chi è vaccinato riduce fino al 90% il rischio di trasmettere l’infezione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, Abrignani: chi è vaccinato riduce fino al 90% il rischio di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-2f216515-9f9e-4c63-8f92-f603bd2711b4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/vax-day-2-100x75.jpeg" width="100" height="75" 
						alt="San Ferdinando, migranti accolti nelle tendopoli in occasione del “Vax day”" 
						title="San Ferdinando, migranti accolti nelle tendopoli in occasione del “Vax day”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Ferdinando, migranti accolti nelle tendopoli in occasione del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-871b3f0a-0b48-4a76-8178-7571969d9582/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/staletti_sequestro_caminia-100x75.jpg" width="100" height="75" 
						alt="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" 
						title="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Villette abusive a Caminia, chiuso il cerchio su 70 indagati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-c30aab80-4fa4-4f64-b66b-3c637e9812b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/covid-Usa-100x75.jpg" width="100" height="75" 
						alt="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" 
						title="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-6cb5cc27-51aa-4d6f-8e9e-5bd61ce2d7ec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-100x75.jpg" width="100" height="75" 
						alt="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" 
						title="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/28/droga-a-fiumi-sullasse-spagna-palermo-8-arresti-per-spaccio-decf9f7d-128f-4a47-a7a7-8265dd917b3b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/carabinieri_ansa-3-100x75.jpg" width="100" height="75" 
						alt="Droga a fiumi sull'asse Spagna-Palermo, 8 arresti per spaccio nel quartiere Zen 2" 
						title="Droga a fiumi sull'asse Spagna-Palermo, 8 arresti per spaccio nel quartiere Zen 2" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a fiumi sull'asse Spagna-Palermo, 8 arresti per spaccio nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/07/28/dal-vaticano-a-reggio-per-farsi-operare-la-scelta-del-cardinale-sarah-e2038aca-b49b-4400-8277-0c6735fcb9a6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/il-cardinale-Robert-Sarah-100x75.jpg" width="100" height="75" 
						alt="Dal Vaticano a Reggio per farsi operare: la scelta del cardinale Sarah" 
						title="Dal Vaticano a Reggio per farsi operare: la scelta del cardinale Sarah" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal Vaticano a Reggio per farsi operare: la scelta del cardinale Sarah</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/07/28/scuola-a-cosenza-immissioni-in-ruolo-per-577-prof-c476cd84-b086-4e88-8da4-ae6026c4833e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Scuola-aula-classe-100x75.jpg" width="100" height="75" 
						alt="Scuola, a Cosenza immissioni in ruolo per 577 prof" 
						title="Scuola, a Cosenza immissioni in ruolo per 577 prof" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, a Cosenza immissioni in ruolo per 577 prof</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/estorsioni-e-droga-a-crotone-ricostruito-il-vasto-giro-del-clan-arena-a6916b14-f9b2-4d31-b042-0eec7456c075/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Schermata-2021-02-10-alle-12.13.12-100x75.png" width="100" height="75" 
						alt="Estorsioni e droga a Crotone, ricostruito il vasto giro del clan Arena" 
						title="Estorsioni e droga a Crotone, ricostruito il vasto giro del clan Arena" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsioni e droga a Crotone, ricostruito il vasto giro del clan Arena</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>36</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>14</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>5</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>6</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>25</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">16 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUIDA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-07-28T07:27:00+02:00">28 Luglio 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/07/green-pass-3.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Luglio 2021</h4><h3>Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-625x350.jpg" width="625" height="350" alt="green pass, Sicilia, Cronaca" title="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>E' semplice ottenere la Certificazione verde COVID-19 sul cellulare o da stampare. Sono stati previsti più canali, con o senza identità digitale, in piena autonomia o con un aiuto.</p>
<p>La Certificazione verde COVID-19, in Europa “EU Digital COVID Certificate”, è rilasciata in Italia dal Ministero della Salute in formato digitale e stampabile.</p>
<p>Per andare incontro alle esigenze di tutta la popolazione, a prescindere dal livello di digitalizzazione, è possibile acquisire la Certificazione in diversi modi.Si può infatti scegliere tra <strong>canali digitali</strong> e <strong>canali fisici</strong>. La disponibilità della Certificazione viene comunicata tramite email o SMS (ai contatti indicati in fase di prestazione sanitaria: vaccinazione, test o guarigione) con un codice per scaricarla.</p>
<h2>Canali digitali</h2>
<h3>Via APP</h3>
<ul>
<li><strong>Immuni</strong>: è dotata di una nuova funzione che consente di scaricare la Certificazione <strong>inserendo</strong> il numero e la data di scadenza della propria <strong>Tessera sanitaria e il codice</strong> (AUTHCODE) <strong>ricevuto via email o SMS</strong> ai contatti comunicati in fase di prestazione sanitaria.</li>
<li><strong>App IO</strong>: attraverso una notifica sul proprio dispositivo mobile, gli utenti dell’app IO (che già la usano o intendono scaricarla) che abbiano effettuato l’accesso con la propria <strong>identità digitale</strong> (SPID/CIE), potranno visualizzare la propria Certificazione direttamente dal messaggio.</li>
</ul>
<h3>Siti web</h3>
<ul>
<li><strong>Sito dedicato</strong>, è possibile utilizzare l’<a href="https://www.dgc.gov.it/spa/auth/" target="_blank" rel="noopener"><strong>identità digitale (SPID/CIE)</strong></a> per acquisire la propria Certificazione. In alternativa è possibile <strong>inserire</strong> il numero e la data di scadenza della propria <a href="https://www.dgc.gov.it/spa/public/" target="_blank" rel="noopener"><strong>Tessera sanitaria</strong></a> (o in alternativa il documento d’identità per coloro che non sono iscritti al SSN) <strong>e il codice</strong> (AUTHCODE) <strong>ricevuto via email o SMS</strong> ai contatti comunicati in fase di prestazione sanitaria.</li>
<li><strong>Fascicolo sanitario elettronico</strong>, accedendo al proprio Fascicolo sanitario regionale, è possibile acquisire la propria Certificazione.</li>
</ul>
<h2>Canali fisici</h2>
<p>In caso di difficoltà ad accedere alla Certificazione con strumenti digitali, è possibile rivolgersi al proprio <strong>medico di medicina generale, al pediatra di libera scelta, o al farmacista</strong>, che potranno recuperare la Certificazione grazie al Sistema Tessera Sanitaria. Porta con te il <strong>codice fiscale e i dati della Tessera Sanitaria</strong> che dovrai mostrare loro. La Certificazione verde COVID-19 sarà consegnata in formato cartaceo o digitale.</p>
<p>&nbsp;</p>
<p><strong>Nel dettaglio:</strong></p>
<h2>Tramite il sito del ministero</h2>
<h3>Con identità digitale</h3>
<p>Dopo esserti autenticato con le tue credenziali SPID o CIE, puoi acquisire la Certificazione verde COVID–19</p>
<p><a href="https://www.dgc.gov.it/spa/auth/" target="_blank" rel="noopener">Richiedi tramite Spid e Cie clicca qui</a></p>
<p>&nbsp;</p>
<h3>Con Tessera Sanitaria o documento di identità</h3>
<p>Puoi ottenere la Certificazione verde COVID–19 senza utilizzare l’identità digitale (SPID o CIE).</p>
<p><strong>Se possiedi la Tessera Sanitaria</strong> inserisci:</p>
<ul>
<li>* le ultime 8 cifre del numero identificativo della tua tessera sanitaria,</li>
<li>* la data di scadenza della stessa,</li>
<li>* uno dei codici univoci ricevuti con:</li>
<li>        ° il tampone molecolare (CUN)</li>
<li>        ° il tampone antigenico rapido (NRFE)</li>
<li>        ° il certificato di guarigione (NUCG).</li>
</ul>
<p>&nbsp;</p>
<p>In alternativa a questi codici, puoi inserire il codice autorizzativo (AUTHCODE) ricevuto via e-mail o SMS ai recapiti che hai comunicato in sede di prestazione sanitaria.</p>
<p><strong>Se non possiedi la Tessera Sanitaria</strong>, in quanto non sei iscritto al SSN, inserisci:</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li>* il tipo e numero di documento che hai fornito in sede di esecuzione del tampone o di emissione del certificato di guarigione<br />
* la data di scadenza della stessa,<br />
* uno dei codici univoci ricevuti con:il tampone molecolare (CUN)<br />
* il tampone antigenico rapido (NRFE)<br />
* il certificato di guarigione (NUCG).</li>
</ul>
</li>
</ul>
<p>In alternativa a questi codici, puoi inserire il codice autorizzativo (AUTHCODE) ricevuto via e-mail o SMS ai recapiti che hai comunicato in sede di prestazione sanitaria.</p>
<p><a href="https://www.dgc.gov.it/spa/public/" target="_blank" rel="noopener">Richiedi tramite Tessera Sanitaria o documento di identità: clicca qui</a></p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/26/verifiche-e-controlli-una-app-per-leggere-i-green-pass-ecco-come-funziona-e-si-scarica-verificac19-26a5dab5-9148-4d0c-8bef-4aa2486099a9/"><img src="https://gsud.cdn-immedia.net/2021/07/verificac19-300x125.jpg" alt="Un'app per leggere i Green pass ed evitare falsi - Ecco come funziona e si scarica VerificaC19" title="Un'app per leggere i Green pass ed evitare falsi - Ecco come funziona e si scarica VerificaC19" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/26/verifiche-e-controlli-una-app-per-leggere-i-green-pass-ecco-come-funziona-e-si-scarica-verificac19-26a5dab5-9148-4d0c-8bef-4aa2486099a9/">CORONAVIRUS</a>
                                                </h3>                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/26/verifiche-e-controlli-una-app-per-leggere-i-green-pass-ecco-come-funziona-e-si-scarica-verificac19-26a5dab5-9148-4d0c-8bef-4aa2486099a9/">Un'app per leggere i Green pass ed evitare falsi - Ecco come funziona e si scarica VerificaC19</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<h3>Tramite il Fascicolo Sanitario Elettronico</h3>
<p>Presto potrai acquisire la certificazione verde COVID-19 accedendo al tuo Fascicolo Sanitario Elettronico, con le modalità previste nella tua Regione di assistenza.</p>
<p>La Certificazione verde COVID-19 sarà messa a disposizione in formato scaricabile e stampabile (PDF)</p>
<p><a href="https://www.fascicolosanitario.gov.it/fascicoli-regionali" target="_blank" rel="noopener">Vai al sito del Fascicolo Sanitario Elettronico Regionale: apre una nuova finestra</a></p>
<p>&nbsp;</p>
<h2>Tramite App</h2>
<h3>Immuni</h3>
<p>Puoi acquisire la Certificazione verde COVID-19 utilizzando l’<strong>App Immuni</strong> attraverso l’apposita sezione “EU digital COVID certificate” visibile nella schermata iniziale della APP.</p>
<p>Per ottenere la Certificazione verde COVID-19 devi inserire:</p>
<ul>
<li>* le ultime 8 cifre del numero identificativo della tessera sanitaria,<br />
* la data di scadenza della stessa,<br />
* uno dei codici univoci ricevuti con:</li>
<li>        ° il tampone molecolare (CUN)<br />
° il tampone antigenico rapido (NRFE)<br />
° il certificato di guarigione (NUCG).</li>
</ul>
<p>In alternativa a questi codici, puoi inserire il codice autorizzativo (AUTHCODE) ricevuto via e-mail o SMS ai recapiti che hai comunicato in sede di prestazione sanitaria.</p>
<p><strong>La Certificazione verde COVID–19 viene mostrata a video e il QR code salvato nel dispositivo mobile in modo che possa essere visualizzato e mostrato anche in modalità offline.</strong></p>
<p><a href="https://www.immuni.italia.it/" target="_blank" rel="noopener">Vai al sito Immuni: apre una nuova finestra</a></p>
<p>&nbsp;</p>
<h2>IO</h2>
<p>Puoi acquisire la Certificazione verde COVID-19 utilizzando l’<strong>App IO</strong>, ricevendo direttamente un messaggio ogni volta che la Piattaforma nazionale rilascerà un certificato intestato a te.</p>
<p>Non appena aprirai il messaggio, l’App ti mostrerà il QR Code e i dati del tuo certificato, che potrai esibire direttamente da IO.</p>
<p>Puoi salvare il certificato con il suo QR Code nella memoria locale del tuo dispositivo mobile, così da poterlo mostrare facilmente anche in assenza di connessione a Internet.</p>
<p>Non devi quindi richiedere la Certificazione né inserire codici o altri dati: è sufficiente aver fatto almeno una volta l’accesso in App con SPID o CIE.</p>
<p><a href="https://io.italia.it/certificato-verde-green-pass-covid" target="_blank" rel="noopener">Vai al sito io.italia.it: apre una nuova finestra</a></p>
<p>&nbsp;</p>
<h3>Con l’aiuto di medici di medicina generale, pediatri di libera scelta, farmacie</h3>
<p>Il medico e il farmacista, accedendo con le proprie credenziali al Sistema Tessera Sanitaria, potranno recuperare la tua Certificazione verde COVID-19. Serviranno il tuo codice fiscale e i dati della Tessera Sanitaria che dovrai mostrare loro. La Certificazione verde COVID-19 ti sarà consegnata in formato cartaceo o digitale.</p>
<h3>A chi rivolgersi</h3>
<p>Per assistenza tecnica (per esempio sull’uso della piattaforma o delle APP) chiama il Call center <strong>800 91 24 91</strong> (attivo tutti i giorni dalle 8 alle 20) oppure scrivi a <strong>cittadini@dgc.gov.it.</strong></p>
<p>Per recuperare il tuo codice AUTHCODE (se lo hai smarrito o non lo hai ricevuto anche se hai fatto il vaccino o il tampone o sei guarito dal COVID-19) o per avere informazioni su aspetti sanitari chiama il numero di pubblica utilità 1500 (attivo tutti i giorni 24 ore su 24).<strong> La funzione di recupero dell’AUTHCODE attraverso il numero 1500 è attiva dal 12 luglio 2021.</strong></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/green-pass/">green pass</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1330344" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/covid-2898-nuovi-casi-e-11-decessi-in-24-ore-1327002-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ospedalizzazioni Covid: Calabria e Sicilia male per area medica e intensive ma restano bianche I DATI" 
				alt="Ospedalizzazioni Covid: Calabria e Sicilia male per area medica e intensive ma restano bianche I DATI" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Ospedalizzazioni Covid: Calabria e Sicilia male per area medica e intensive ma restano bianche I DATI" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/" data-title="Ospedalizzazioni Covid: Calabria e Sicilia male per area medica e intensive ma restano bianche I DATI" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/" data-title="Ospedalizzazioni Covid: Calabria e Sicilia male per area medica e intensive ma restano bianche I DATI" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/23/ospedalizzazioni-covid-calabria-e-sicilia-male-per-area-medica-e-intensive-ma-restano-bianche-i-dati-d465e44a-576c-4185-a5b2-07c2e03da8bf/">Ospedalizzazioni Covid: Calabria e Sicilia male per area medica e intensive ma restano bianche I DATI</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-2c781779-017a-45c3-a4a6-60eac1d59bfd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/PATENTE2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Patenti: prorogata la validit&agrave; fino ad aprile 2022 per l'emergenza Covid" 
				alt="Patenti: prorogata la validit&agrave; fino ad aprile 2022 per l'emergenza Covid" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-2c781779-017a-45c3-a4a6-60eac1d59bfd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-2c781779-017a-45c3-a4a6-60eac1d59bfd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MOTORIZZAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-2c781779-017a-45c3-a4a6-60eac1d59bfd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-/" data-title="Patenti: prorogata la validit&agrave; fino ad aprile 2022 per l'emergenza Covid" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-/" data-title="Patenti: prorogata la validit&agrave; fino ad aprile 2022 per l'emergenza Covid" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-/" data-title="Patenti: prorogata la validit&agrave; fino ad aprile 2022 per l'emergenza Covid" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/patenti-prorogata-la-validita-fino-ad-aprile-2022-per-lemergenza-covid-2c781779-017a-45c3-a4a6-60eac1d59bfd/">Patenti: prorogata la validit&agrave; fino ad aprile 2022 per l'emergenza Covid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-8f4464a1-2cff-4729-8235-78d618dd48ee/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/covid-italia-coronavirus-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, Abrignani: chi &egrave; vaccinato riduce fino al 90% il rischio di trasmettere l&rsquo;infezione" 
				alt="Covid, Abrignani: chi &egrave; vaccinato riduce fino al 90% il rischio di trasmettere l&rsquo;infezione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-8f4464a1-2cff-4729-8235-78d618dd48ee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-8f4464a1-2cff-4729-8235-78d618dd48ee/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-8f4464a1-2cff-4729-8235-78d618dd48ee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-/" data-title="Covid, Abrignani: chi &egrave; vaccinato riduce fino al 90% il rischio di trasmettere l&rsquo;infezione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-/" data-title="Covid, Abrignani: chi &egrave; vaccinato riduce fino al 90% il rischio di trasmettere l&rsquo;infezione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-/" data-title="Covid, Abrignani: chi &egrave; vaccinato riduce fino al 90% il rischio di trasmettere l&rsquo;infezione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/covid-abrignani-chi-e-vaccinato-riduce-fino-al-90-il-rishcio-di-trasmettere-linfezione-8f4464a1-2cff-4729-8235-78d618dd48ee/">Covid, Abrignani: chi &egrave; vaccinato riduce fino al 90% il rischio di trasmettere l&rsquo;infezione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-2f216515-9f9e-4c63-8f92-f603bd2711b4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/vax-day-2-150x100.jpeg" 
				width="150" 
				height="100" 
				title="San Ferdinando, migranti accolti nelle tendopoli in occasione del &ldquo;Vax day&rdquo;" 
				alt="San Ferdinando, migranti accolti nelle tendopoli in occasione del &ldquo;Vax day&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-2f216515-9f9e-4c63-8f92-f603bd2711b4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-2f216515-9f9e-4c63-8f92-f603bd2711b4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INIZIATIVA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-2f216515-9f9e-4c63-8f92-f603bd2711b4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-/" data-title="San Ferdinando, migranti accolti nelle tendopoli in occasione del &ldquo;Vax day&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-/" data-title="San Ferdinando, migranti accolti nelle tendopoli in occasione del &ldquo;Vax day&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-/" data-title="San Ferdinando, migranti accolti nelle tendopoli in occasione del &ldquo;Vax day&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/07/28/san-ferdinando-migranti-accolti-nelle-tendopoli-in-occasione-del-vax-day-2f216515-9f9e-4c63-8f92-f603bd2711b4/">San Ferdinando, migranti accolti nelle tendopoli in occasione del &ldquo;Vax day&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-871b3f0a-0b48-4a76-8178-7571969d9582/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/staletti_sequestro_caminia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" 
				alt="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-871b3f0a-0b48-4a76-8178-7571969d9582/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-871b3f0a-0b48-4a76-8178-7571969d9582/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">79 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-871b3f0a-0b48-4a76-8178-7571969d9582/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-/" data-title="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-/" data-title="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-/" data-title="Villette abusive a Caminia, chiuso il cerchio su 70 indagati" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/07/28/ville-abusive-a-caminia-chiuso-il-cerchio-su-70-indagati-871b3f0a-0b48-4a76-8178-7571969d9582/">Villette abusive a Caminia, chiuso il cerchio su 70 indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-c30aab80-4fa4-4f64-b66b-3c637e9812b3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/covid-Usa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" 
				alt="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-c30aab80-4fa4-4f64-b66b-3c637e9812b3/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-c30aab80-4fa4-4f64-b66b-3c637e9812b3/"  class="categoria mondo_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-c30aab80-4fa4-4f64-b66b-3c637e9812b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-/" data-title="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-/" data-title="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-/" data-title="Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2021/07/28/covid-retromarcia-degli-usa-mascherina-per-i-vaccinati-al-chiuso-c30aab80-4fa4-4f64-b66b-3c637e9812b3/">Covid, retromarcia degli Usa: mascherina per i vaccinati al chiuso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-6cb5cc27-51aa-4d6f-8e9e-5bd61ce2d7ec/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Inaer_AgustaWestland_AW139_JP7165811-150x100.jpg" 
				width="150" 
				height="100" 
				title="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" 
				alt="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-6cb5cc27-51aa-4d6f-8e9e-5bd61ce2d7ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-6cb5cc27-51aa-4d6f-8e9e-5bd61ce2d7ec/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL FATTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">359 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-6cb5cc27-51aa-4d6f-8e9e-5bd61ce2d7ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-/" data-title="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-/" data-title="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-/" data-title="Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/terrore-a-capo-dorlando-bimbo-di-4-anni-rischia-di-annegare-trasportato-in-elisoccorso-al-policlinico-6cb5cc27-51aa-4d6f-8e9e-5bd61ce2d7ec/">Terrore a Capo d'Orlando, bimbo di 4 anni rischia di annegare: trasportato in elisoccorso al Policlinico</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano il Reddito di Cittadinanza a luglio? Ecco DATE e la GUIDA"
                	title="Quando pagano il Reddito di Cittadinanza a luglio? Ecco DATE e la GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano il Reddito di Cittadinanza a luglio? Ecco DATE e la GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/27/trovato-morto-giuseppe-de-donno-promotore-della-terapia-con-il-plasma-contro-il-covid-c36f84f0-718b-44d6-92f0-60aed86d0c98/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/de-donno-mantova-100x75.jpg"
                	alt="Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid"
                	title="Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/sostegni-bis-automatici-per-18-milioni-di-partite-iva-ecco-come-arriva-il-nuovo-sostegno-37d11c48-b57f-48a0-b7d8-3e30fa12c2a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/b7bc9aaa49063354af6849982b6b87f8-100x75.jpg"
                	alt="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	title="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/26/galli-la-validita-del-green-pass-di-9-mesi-e-una-grossolana-sciocchezza-ab523448-5cca-49ae-8864-60b7a089e74a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Massimo-Galli-100x75.jpg"
                	alt="Galli: la validit&agrave; del green pass di 9 mesi &egrave; una grossolana sciocchezza"
                	title="Galli: la validit&agrave; del green pass di 9 mesi &egrave; una grossolana sciocchezza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Galli: la validit&agrave; del green pass di 9 mesi &egrave; una grossolana sciocchezza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass, ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/sostegni-bis-automatici-per-18-milioni-di-partite-iva-ecco-come-arriva-il-nuovo-sostegno-37d11c48-b57f-48a0-b7d8-3e30fa12c2a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/b7bc9aaa49063354af6849982b6b87f8-100x75.jpg"
                	alt="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	title="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/pagamento-pensioni-agosto-2021-poste-italiane-ecco-il-calendario-delle-date-dal-27-luglio-828c8d6c-b3ee-4bb7-bc90-290ae08de6b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/E6-fS0-WEAQ1jde-1-100x75.png"
                	alt="Poste italiane, pagamento pensioni agosto 2021: ecco il calendario dal 27 luglio"
                	title="Poste italiane, pagamento pensioni agosto 2021: ecco il calendario dal 27 luglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Poste italiane, pagamento pensioni agosto 2021: ecco il calendario dal 27 luglio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano il Reddito di Cittadinanza a luglio? Ecco DATE e la GUIDA"
                	title="Quando pagano il Reddito di Cittadinanza a luglio? Ecco DATE e la GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano il Reddito di Cittadinanza a luglio? Ecco DATE e la GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/28/dal-26-aprile-la-carta-verde-ecco-cose-e-come-funzionera-ce391325-65e2-4d69-bc64-fc07a7541014/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/coronavirus-4833754_1920-100x75.jpg"
                	alt="Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA"
                	title="Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Carta verde Covid: cos'&egrave; il green pass, come ottenerlo e in che modo funzioner&agrave; la certificazione - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/assegno-nucleo-familiare-inps-domanda-dal-1-luglio-a-chi-spetta-requisiti-importi-e-durata-la-guida-cf35821f-8379-41ee-9137-06f516171c6a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/assegno-100x75.jpg"
                	alt="Assegno familiare Inps: domanda dal 1&deg; luglio. Come funziona, a chi spetta, chi lo paga, importi e durata - LA GUIDA"
                	title="Assegno familiare Inps: domanda dal 1&deg; luglio. Come funziona, a chi spetta, chi lo paga, importi e durata - LA GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno familiare Inps: domanda dal 1&deg; luglio. Come funziona, a chi spetta, chi lo paga, importi e durata - LA GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/sostegni-bis-automatici-per-18-milioni-di-partite-iva-ecco-come-arriva-il-nuovo-sostegno-37d11c48-b57f-48a0-b7d8-3e30fa12c2a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/b7bc9aaa49063354af6849982b6b87f8-100x75.jpg"
                	alt="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	title="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2021/07/13/dopo-la-morte-i-nostri-corpi-non-muoiono-per-circa-un-anno-la-scoperta-in-australia-3a54ef68-d4fa-4c4f-a2ca-a617dc5ba348/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/pompeicorpi22-100x75.jpg"
                	alt="Dopo la morte i nostri corpi non &quot;muoiono&quot; per circa un anno: la scoperta in Australia"
                	title="Dopo la morte i nostri corpi non &quot;muoiono&quot; per circa un anno: la scoperta in Australia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dopo la morte i nostri corpi non &quot;muoiono&quot; per circa un anno: la scoperta in Australia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/reddito-emergenza-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: i requisiti e dove presentare domanda fino al 31 luglio"
                	title="Reddito di emergenza Inps 2021, a chi spetta: i requisiti e dove presentare domanda fino al 31 luglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: i requisiti e dove presentare domanda fino al 31 luglio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/27/trovato-morto-giuseppe-de-donno-promotore-della-terapia-con-il-plasma-contro-il-covid-c36f84f0-718b-44d6-92f0-60aed86d0c98/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/de-donno-mantova-100x75.jpg"
                	alt="Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid"
                	title="Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/28/svolta-storica-a-messina-luniversita-acquista-lex-hotel-riviera-67d197a7-657f-4ed4-bd0e-074ab0a52ecb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Hotel-Riviera-di-Messina-100x75.jpg"
                	alt="Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera"
                	title="Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/elefante-si-allontana-dal-circo-e-va-a-spasso-per-messina-cef3176f-0f3f-46fa-a0a5-2201da85283e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/elefante-messina-100x75.jpg"
                	alt="Elefante si allontana dal circo e va a spasso per Messina"
                	title="Elefante si allontana dal circo e va a spasso per Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elefante si allontana dal circo e va a spasso per Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/27/coronavirus-sei-morti-in-sicilia-oltre-60-nuovi-casi-a-messina-521fed90-a031-4ab7-adb9-e72848d38e7f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, sei morti in Sicilia: oltre 60 nuovi casi a Messina"
                	title="Coronavirus, sei morti in Sicilia: oltre 60 nuovi casi a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, sei morti in Sicilia: oltre 60 nuovi casi a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/07/27/coronavirus-oggi-in-calabria-110-nuovi-positivi-e-un-decesso-926e6cce-f0b2-45c5-aac7-8f1de9e961d8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, oggi in Calabria: 110 nuovi positivi e un decesso"
                	title="Coronavirus, oggi in Calabria: 110 nuovi positivi e un decesso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, oggi in Calabria: 110 nuovi positivi e un decesso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2021/07/26/mileto-oggi-ricorre-lanniversario-del-giorno-della-morte-apparente-di-natuzza-6a9aeb72-e1bb-4f5a-accf-b7ea4ddaf04a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/foto-nat.-26-luglio-2021-100x75.jpg"
                	alt="Mileto, anniversario della morte apparente di Natuzza - LA STORIA"
                	title="Mileto, anniversario della morte apparente di Natuzza - LA STORIA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, anniversario della morte apparente di Natuzza - LA STORIA</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/26/furbetti-della-corsia-demergenza-ritirate-14-patenti-sulla-tangenziale-di-catania-f04ebc9d-78d9-4742-956a-d5a536eaae59/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/polizia-stradale-100x75.jpg"
                	alt="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	title="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/tokyo-2020/2021/07/25/olimpiadi-chi-e-il-tunisino-ahmed-hafnaoui-il-18enne-che-ha-vinto-loro-a-sorpresa-nei-400-sl-078717d6-cb3f-4c74-84e6-f1d7d69af608/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Schermata-2021-07-25-alle-09.43.14-100x75.png"
                	alt="Olimpiadi Tokyo, chi &egrave; il tunisino Ahmed Hafnaoui: il 18enne che vince l'oro a sorpresa nei 400 sl"
                	title="Olimpiadi Tokyo, chi &egrave; il tunisino Ahmed Hafnaoui: il 18enne che vince l'oro a sorpresa nei 400 sl"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Olimpiadi Tokyo, chi &egrave; il tunisino Ahmed Hafnaoui: il 18enne che vince l'oro a sorpresa nei 400 sl</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/07/23/la-sikania-colleghera-messina-e-villa-san-giovanni-inaugurata-la-nuova-nave-di-bluferries-f364e06b-a159-46a0-b793-6621a647b72b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/sikania_messina-100x75.jpeg"
                	alt="La Sikania collegher&agrave; Messina e Villa San Giovanni: inaugurata la nuova nave di Bluferries"
                	title="La Sikania collegher&agrave; Messina e Villa San Giovanni: inaugurata la nuova nave di Bluferries"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Sikania collegher&agrave; Messina e Villa San Giovanni: inaugurata la nuova nave di Bluferries</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/07/27/trovato-morto-giuseppe-de-donno-promotore-della-terapia-con-il-plasma-contro-il-covid-c36f84f0-718b-44d6-92f0-60aed86d0c98/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/de-donno-mantova-100x75.jpg"
                	alt="Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid"
                	title="Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trovato morto Giuseppe De Donno, promotore della terapia con il plasma contro il Covid</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2021/07/26/mileto-oggi-ricorre-lanniversario-del-giorno-della-morte-apparente-di-natuzza-6a9aeb72-e1bb-4f5a-accf-b7ea4ddaf04a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/foto-nat.-26-luglio-2021-100x75.jpg"
                	alt="Mileto, anniversario della morte apparente di Natuzza - LA STORIA"
                	title="Mileto, anniversario della morte apparente di Natuzza - LA STORIA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, anniversario della morte apparente di Natuzza - LA STORIA</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/26/furbetti-della-corsia-demergenza-ritirate-14-patenti-sulla-tangenziale-di-catania-f04ebc9d-78d9-4742-956a-d5a536eaae59/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/polizia-stradale-100x75.jpg"
                	alt="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	title="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/tokyo-2020/2021/07/25/olimpiadi-chi-e-il-tunisino-ahmed-hafnaoui-il-18enne-che-ha-vinto-loro-a-sorpresa-nei-400-sl-078717d6-cb3f-4c74-84e6-f1d7d69af608/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Schermata-2021-07-25-alle-09.43.14-100x75.png"
                	alt="Olimpiadi Tokyo, chi &egrave; il tunisino Ahmed Hafnaoui: il 18enne che vince l'oro a sorpresa nei 400 sl"
                	title="Olimpiadi Tokyo, chi &egrave; il tunisino Ahmed Hafnaoui: il 18enne che vince l'oro a sorpresa nei 400 sl"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Olimpiadi Tokyo, chi &egrave; il tunisino Ahmed Hafnaoui: il 18enne che vince l'oro a sorpresa nei 400 sl</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/foto/societa/2021/07/06/tropea-le-sue-incantevoli-spiagge-volano-al-primo-posto-in-europa-f3ecc91d-d510-4a60-a043-5c74165f2a8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/tropea-3-100x75.jpg"
                	alt="La spiaggia dell'Isola di Tropea, con sullo sfondo la spiaggia della Rotonda, fotografata dal Santuario"
                	title="La spiaggia dell'Isola di Tropea, con sullo sfondo la spiaggia della Rotonda, fotografata dal Santuario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tropea, le sue incantevoli spiagge volano al primo posto in Europa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/07/23/la-sikania-colleghera-messina-e-villa-san-giovanni-inaugurata-la-nuova-nave-di-bluferries-f364e06b-a159-46a0-b793-6621a647b72b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/sikania_messina-100x75.jpeg"
                	alt="La Sikania collegher&agrave; Messina e Villa San Giovanni: inaugurata la nuova nave di Bluferries"
                	title="La Sikania collegher&agrave; Messina e Villa San Giovanni: inaugurata la nuova nave di Bluferries"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Sikania collegher&agrave; Messina e Villa San Giovanni: inaugurata la nuova nave di Bluferries</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e5ee7c587b32624d94c03db9edb69605&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1330344&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '37511', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1330344';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
