<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Abbiamo ricoverato in terapia intensiva una ragazza di 23 anni, non vaccinata . Non ha nessun&rsquo;altra patologia apparente, n&eacute; malattie pregresse. Ma un quadro..." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/" }, "headline":"Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-12 19:39:34", "datePublished":"2021-08-12 19:39:34", "dateModified":"2021-08-12 19:39:34", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/08/11263844_small-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"«Abbiamo ricoverato in terapia intensiva una ragazza di 23 anni, non vaccinata . Non ha nessun’altra patologia apparente, né malattie pregresse. Ma un quadro di Covid grave, una polmonite bilaterale tipica del virus». Lo dice Chiara Gibertoni, direttrice del Sant'Orsola di Bologna , intervistata dalle testate bolognesi. La ragazza è intubata. Due giorni fa il Sant'Orsola ha dimesso un 23enne dopo un ricovero di 15 giorni, compresa la terapia intensiva. Nemmeno lui era vaccinato. «In terapia intensiva, dove ci sono 10 persone, sono praticamente tutti non vaccinati - afferma Gibertoni - In degenza ordinari, dove ne abbiamo 42, metà sono vaccinati, ultra 80enni e sono entrati per altre patologie, l’altra metà non è vaccinata e ha la malattia». Per i pazienti Covid il Sant'Orsola si sta nuovamente riorganizzando. «Al padiglione 25 abbiamo 42 letti di degenza ordinaria, che sono tutti pieni, e 14 di terapia intensiva, di cui 10 occupati. Venerdì apriamo un altro reparto di 20 letti di degenza ordinaria al primo piano. Potenzialmente possiamo aumentare ancora». Quanto ai pazienti Covid ricoverati, «alcuni dicono di non aver fatto in tempo a prenotarsi» per il vaccino, «altri che hanno paura per il poco tempo in cui è stato sperimentato il vaccino. Qualcuno ammette che se tornasse indietro si vaccinerebbe». Il personale sanitario, aggiunge, «pur non facendo distinzione tra pazienti, fa più fatica ad avere la stessa empatia di quando non c'era il vaccino»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:658"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/08/11263844_small-625x350.jpg" />
<meta property="og:description" content="&laquo;Abbiamo ricoverato in terapia intensiva una ragazza di 23 anni, non vaccinata . Non ha nessun&rsquo;altra patologia apparente, n&eacute; malattie pregresse. Ma un quadro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata" />
<meta name="twitter:description" content="&laquo;Abbiamo ricoverato in terapia intensiva una ragazza di 23 anni, non vaccinata . Non ha nessun&rsquo;altra patologia apparente, n&eacute; malattie pregresse. Ma un quadro..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/08/11263844_small-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/08/11263844_small-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/08/12 19:39:00" />
<meta name="EdIdentifier" content="1341569@|CORONAVIRUS@|337@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=e48b1978f2" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/';
var absolute_url = '/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/';
var post_id      = 1341569;
var post_title   = 'Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '970282';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 12 Agosto 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-4734cf97-3fca-46f5-a005-16d088465567/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/11253893_small-100x75.jpg" width="100" height="75" 
						alt="Sospesa dal lavoro perché non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" 
						title="Sospesa dal lavoro perché non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospesa dal lavoro perché non vaccinata, si presenta in ospedale....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-b4076d61-a38d-4a05-abd0-047472769530/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/volante-polizia-100x75.jpg" width="100" height="75" 
						alt="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" 
						title="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campana, turisti svizzeri perdono la... bussola ma li salvano gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-f36734f9-7f88-410e-95a6-319eaa6d82f2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/GOLETTA-VERDE-100x75.jpg" width="100" height="75" 
						alt="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti più inquinati in Calabria e Sicilia" 
						title="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti più inquinati in Calabria e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Goletta Verde individua i "nemici" del mare. Ecco tutti i punti più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-e714fc0e-4b94-4371-b749-36882e69e115/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/GUARDIA-DI-FINANZA-100x75.jpg" width="100" height="75" 
						alt="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" 
						title="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-b3677066-c699-465a-8e19-ec41fd452e6e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/aeroporto-Palermo-100x75.jpg" width="100" height="75" 
						alt="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" 
						title="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/uccide-la-fidanzata-e-chiama-il-112-un-arresto-a-monterotondo-marittimo-grosseto-1450639b-d3b5-4c2f-baaf-e1552f13af89/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/carabinieri_ansa-3-100x75.jpg" width="100" height="75" 
						alt="Uccide la compagna e chiama il 112, un arresto a Monterotondo Marittimo (Grosseto)" 
						title="Uccide la compagna e chiama il 112, un arresto a Monterotondo Marittimo (Grosseto)" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccide la compagna e chiama il 112, un arresto a Monterotondo Marittimo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/lappello-di-un-imprenditore-di-salerno-cerco-camionisti-a-3mila-euro-al-mese-ma-non-li-trovo-dd08a286-840b-4e79-819d-fb25223b0228/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/camion-100x75.jpg" width="100" height="75" 
						alt="L'appello di un imprenditore di Salerno: &quot;Cerco camionisti a 3mila euro al mese ma non li trovo&quot;" 
						title="L'appello di un imprenditore di Salerno: &quot;Cerco camionisti a 3mila euro al mese ma non li trovo&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'appello di un imprenditore di Salerno: "Cerco camionisti a 3mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-sardegna-sospesi-57-sanitari-no-vax-700-ancora-non-vaccinati-26cce753-af62-41a0-80f9-bd15042a95db/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/11253889_small-100x75.jpg" width="100" height="75" 
						alt="Covid, in Sardegna sospesi 57 sanitari no vax: 700 ancora non vaccinati" 
						title="Covid, in Sardegna sospesi 57 sanitari no vax: 700 ancora non vaccinati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sardegna sospesi 57 sanitari no vax: 700 ancora non vaccinati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/incendi-oltre-1000-cani-arsi-vivi-le-situazioni-piu-gravi-in-sicilia-e-calabria-68339556-7165-4352-9b5a-f61a55ae823e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/me_forte_petrazza_incendio-6-100x75.jpeg" width="100" height="75" 
						alt="Incendi, oltre 1000 cani arsi vivi: le situazioni più gravi in Sicilia e Calabria. Rinforzi in arrivo" 
						title="Incendi, oltre 1000 cani arsi vivi: le situazioni più gravi in Sicilia e Calabria. Rinforzi in arrivo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, oltre 1000 cani arsi vivi: le situazioni più gravi in Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>337</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-08-12T19:39:00+02:00">12 Agosto 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/08/11263844_small.jpg" class="zoom_foto" title="" data-sub-html="<h4>12 Agosto 2021</h4><h3>Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/08/12/covid-in-terapia-intensiva-a-bologna-una-ragazza-di-23-anni-non-vaccinata-03a5bf62-8702-4755-ac96-6aa455391424/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/08/11263844_small-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Covid: in terapia intensiva a Bologna una ragazza di 23 anni non vaccinata"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>«Abbiamo ricoverato in terapia intensiva <strong>una ragazza di 23 anni, non vaccinata</strong>. Non ha nessun’altra patologia apparente, né malattie pregresse. Ma un quadro di Covid grave, una polmonite bilaterale tipica del virus». <strong>Lo dice Chiara Gibertoni, direttrice del Sant'Orsola di Bologna</strong>, intervistata dalle testate bolognesi. <strong>La ragazza è intubata.</strong> Due giorni fa il Sant'Orsola ha dimesso un 23enne dopo un ricovero di 15 giorni, compresa la terapia intensiva. Nemmeno lui era vaccinato.</p>
<p>«In terapia intensiva, dove ci sono 10 persone, sono praticamente tutti non vaccinati - afferma Gibertoni - In degenza ordinari, dove ne abbiamo 42, metà sono vaccinati, ultra 80enni e sono entrati per altre patologie, l’altra metà non è vaccinata e ha la malattia».</p>
<p>Per i pazienti Covid il Sant'Orsola si sta nuovamente riorganizzando. «Al padiglione 25 abbiamo 42 letti di degenza ordinaria, che sono tutti pieni, e 14 di terapia intensiva, di cui 10 occupati. Venerdì apriamo un altro reparto di 20 letti di degenza ordinaria al primo piano. Potenzialmente possiamo aumentare ancora». Quanto ai pazienti Covid ricoverati, «alcuni dicono di non aver fatto in tempo a prenotarsi» per il vaccino, «altri che hanno paura per il poco tempo in cui è stato sperimentato il vaccino. Qualcuno ammette che se tornasse indietro si vaccinerebbe». Il personale sanitario, aggiunge, «pur non facendo distinzione tra pazienti, fa più fatica ad avere la stessa empatia di quando non c'era il vaccino».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1341569" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-4734cf97-3fca-46f5-a005-16d088465567/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/11253893_small-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sospesa dal lavoro perch&eacute; non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" 
				alt="Sospesa dal lavoro perch&eacute; non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-4734cf97-3fca-46f5-a005-16d088465567/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-4734cf97-3fca-46f5-a005-16d088465567/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-4734cf97-3fca-46f5-a005-16d088465567/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-/" data-title="Sospesa dal lavoro perch&eacute; non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-/" data-title="Sospesa dal lavoro perch&eacute; non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-/" data-title="Sospesa dal lavoro perch&eacute; non vaccinata, si presenta in ospedale. Allontanata dai carabinieri" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sospesa-dal-lavoro-perche-non-vaccinata-si-presenta-in-ospedale-allontanata-dai-carabinieri-4734cf97-3fca-46f5-a005-16d088465567/">Sospesa dal lavoro perch&eacute; non vaccinata, si presenta in ospedale. Allontanata dai carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-b4076d61-a38d-4a05-abd0-047472769530/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/05/volante-polizia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" 
				alt="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-b4076d61-a38d-4a05-abd0-047472769530/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-b4076d61-a38d-4a05-abd0-047472769530/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL SOCCORSO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-b4076d61-a38d-4a05-abd0-047472769530/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-/" data-title="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-/" data-title="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-/" data-title="Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/12/campana-turisti-svizzeri-perdono-la-bussola-ma-li-salvano-gli-agenti-b4076d61-a38d-4a05-abd0-047472769530/">Campana, turisti svizzeri perdono la... bussola ma li salvano gli agenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-f36734f9-7f88-410e-95a6-319eaa6d82f2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/GOLETTA-VERDE-150x100.jpg" 
				width="150" 
				height="100" 
				title="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti pi&ugrave; inquinati in Calabria e Sicilia" 
				alt="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti pi&ugrave; inquinati in Calabria e Sicilia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-f36734f9-7f88-410e-95a6-319eaa6d82f2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-f36734f9-7f88-410e-95a6-319eaa6d82f2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL REPORT 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-f36734f9-7f88-410e-95a6-319eaa6d82f2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-/" data-title="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti pi&ugrave; inquinati in Calabria e Sicilia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-/" data-title="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti pi&ugrave; inquinati in Calabria e Sicilia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-/" data-title="Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti pi&ugrave; inquinati in Calabria e Sicilia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/goletta-verde-individua-i-nemici-del-mare-ecco-tutti-i-punti-piu-inquinati-in-calabria-e-sicilia-f36734f9-7f88-410e-95a6-319eaa6d82f2/">Goletta Verde individua i &quot;nemici&quot; del mare. Ecco tutti i punti pi&ugrave; inquinati in Calabria e Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-e714fc0e-4b94-4371-b749-36882e69e115/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2021/05/GUARDIA-DI-FINANZA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" 
				alt="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-e714fc0e-4b94-4371-b749-36882e69e115/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-e714fc0e-4b94-4371-b749-36882e69e115/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> "FONDO AGRICOLO" 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-e714fc0e-4b94-4371-b749-36882e69e115/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-/" data-title="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-/" data-title="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-/" data-title="Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/12/frode-allunione-europea-e-alla-regione-siciliana-denunciati-i-3-responsabili-due-sono-messinesi-e714fc0e-4b94-4371-b749-36882e69e115/">Frode da 400mila euro a Ue e Regione Siciliana: denunciati i responsabili, 2 sono messinesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-b3677066-c699-465a-8e19-ec41fd452e6e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/aeroporto-Palermo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" 
				alt="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-b3677066-c699-465a-8e19-ec41fd452e6e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-b3677066-c699-465a-8e19-ec41fd452e6e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COVID 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-b3677066-c699-465a-8e19-ec41fd452e6e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-/" data-title="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-/" data-title="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-/" data-title="Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/palermo-positivo-al-coroavirus-tenta-di-salire-sullaereo-riconosciuto-da-passeggera-b3677066-c699-465a-8e19-ec41fd452e6e/">Palermo: positivo al coronavirus tenta di salire sull'aereo, riconosciuto da passeggera</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-terme-2021-ecco-a-chi-si-rivolge-e-come-ottenere-lo-sconto-del-100-guida-3f2789d6-1747-4cd7-8fb7-268e4dbbfece/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/alex-bertha-Jyg7xHRmXiU-unsplash-100x75.jpg"
                	alt="Bonus terme 2021, ecco a chi si rivolge e come richiederlo - GUIDA"
                	title="Bonus terme 2021, ecco a chi si rivolge e come richiederlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus terme 2021, ecco a chi si rivolge e come richiederlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-irpef-ad-agosto-in-arrivo-1880-euro-in-busta-paga-ecco-a-chi-spetta-e-come-ottenerlo-d385f864-dbaa-49ac-8cce-cd134fb88742/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/06/1498832802144-100x75.jpg"
                	alt="Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo"
                	title="Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-inps-2400-euro-ai-lavoratori-stagionali-ecco-chi-ne-ha-diritto-dopo-il-decreto-sostegni-aaf83735-9dc9-4c67-9f04-5847317dac1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/12-inps-ansa-100x75.jpg"
                	alt="Bonus Inps, 2.400 euro ai lavoratori stagionali. Chi ne ha diritto con il Decreto sostegni"
                	title="Bonus Inps, 2.400 euro ai lavoratori stagionali. Chi ne ha diritto con il Decreto sostegni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps, 2.400 euro ai lavoratori stagionali. Chi ne ha diritto con il Decreto sostegni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sicilia-e-sardegna-salve-dalla-zona-gialla-tutta-italia-rimane-in-bianco-b905e052-6b86-4f7c-adcd-2d172fa6d188/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/zona-bianca-100x75.jpg"
                	alt="Sicilia e Sardegna &quot;salve&quot; dalla zona gialla. Tutta Italia rimane in bianco"
                	title="Sicilia e Sardegna &quot;salve&quot; dalla zona gialla. Tutta Italia rimane in bianco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia e Sardegna &quot;salve&quot; dalla zona gialla. Tutta Italia rimane in bianco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-irpef-ad-agosto-in-arrivo-1880-euro-in-busta-paga-ecco-a-chi-spetta-e-come-ottenerlo-d385f864-dbaa-49ac-8cce-cd134fb88742/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/06/1498832802144-100x75.jpg"
                	alt="Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo"
                	title="Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2021/08/12/meteo-ondata-di-caldo-estremo-in-arrivo-ecco-le-zone-a-rischio-45-gradi-c1d01b91-df53-419e-8825-09c2e3dc547f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/9976189_small-100x75.jpg"
                	alt="Meteo: fino al weekend di Ferragosto Lucifero infuocher&agrave; l&rsquo;Italia da Nord a Sud. Ecco le previsioni"
                	title="Meteo: fino al weekend di Ferragosto Lucifero infuocher&agrave; l&rsquo;Italia da Nord a Sud. Ecco le previsioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Meteo: fino al weekend di Ferragosto Lucifero infuocher&agrave; l&rsquo;Italia da Nord a Sud. Ecco le previsioni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Ecco quando &egrave; possibile e cosa fare&nbsp;- GUIDA"
                	title="Come ottenere il Green Pass senza vaccino. Ecco quando &egrave; possibile e cosa fare&nbsp;- GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Ecco quando &egrave; possibile e cosa fare&nbsp;- GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-irpef-ad-agosto-in-arrivo-1880-euro-in-busta-paga-ecco-a-chi-spetta-e-come-ottenerlo-d385f864-dbaa-49ac-8cce-cd134fb88742/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/06/1498832802144-100x75.jpg"
                	alt="Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo"
                	title="Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rimborso Irpef ad agosto. In arrivo fino a 1880 euro in busta paga: ecco a chi spetta e come ottenerlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/07/28/sostegni-bis-automatici-per-18-milioni-di-partite-iva-ecco-come-arriva-il-nuovo-sostegno-37d11c48-b57f-48a0-b7d8-3e30fa12c2a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/b7bc9aaa49063354af6849982b6b87f8-100x75.jpg"
                	alt="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	title="Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis automatici per 1,8 mln di partite Iva. Come e quando arrivano i pagamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2021/07/13/dopo-la-morte-i-nostri-corpi-non-muoiono-per-circa-un-anno-la-scoperta-in-australia-3a54ef68-d4fa-4c4f-a2ca-a617dc5ba348/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/pompeicorpi22-100x75.jpg"
                	alt="Dopo la morte i nostri corpi non &quot;muoiono&quot; per circa un anno: la scoperta in Australia"
                	title="Dopo la morte i nostri corpi non &quot;muoiono&quot; per circa un anno: la scoperta in Australia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dopo la morte i nostri corpi non &quot;muoiono&quot; per circa un anno: la scoperta in Australia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/08/12/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/sicilia-e-sardegna-salve-dalla-zona-gialla-tutta-italia-rimane-in-bianco-b905e052-6b86-4f7c-adcd-2d172fa6d188/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/zona-bianca-100x75.jpg"
                	alt="Sicilia e Sardegna &quot;salve&quot; dalla zona gialla. Tutta Italia rimane in bianco"
                	title="Sicilia e Sardegna &quot;salve&quot; dalla zona gialla. Tutta Italia rimane in bianco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia e Sardegna &quot;salve&quot; dalla zona gialla. Tutta Italia rimane in bianco</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/08/12/incendi-oltre-1000-cani-arsi-vivi-le-situazioni-piu-gravi-in-sicilia-e-calabria-68339556-7165-4352-9b5a-f61a55ae823e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/me_forte_petrazza_incendio-6-100x75.jpeg"
                	alt="Incendi, oltre 1000 cani arsi vivi: le situazioni pi&ugrave; gravi in Sicilia e Calabria. Rinforzi in arrivo"
                	title="Incendi, oltre 1000 cani arsi vivi: le situazioni pi&ugrave; gravi in Sicilia e Calabria. Rinforzi in arrivo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendi, oltre 1000 cani arsi vivi: le situazioni pi&ugrave; gravi in Sicilia e Calabria. Rinforzi in arrivo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/12/il-sindaco-di-santangelo-di-brolo-abbattete-gli-animali-selvatici-943e9f14-8cff-42c4-be8a-649192e82558/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/cinghiali1-100x75.jpeg"
                	alt="Il sindaco di Sant&rsquo;Angelo di Brolo: &quot;Abbattete gli animali selvatici&quot;"
                	title="Il sindaco di Sant&rsquo;Angelo di Brolo: &quot;Abbattete gli animali selvatici&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sindaco di Sant&rsquo;Angelo di Brolo: &quot;Abbattete gli animali selvatici&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/mondo/2021/08/12/afghanistan-10-citta-cadute-nelle-mani-dei-talebani-3-contese-ecco-quali-foto-5eeff803-bc02-4d09-9e5e-72a5b854e779/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13452566_small-100x75.jpg"
                	alt="Afghanistan: 10 citt&agrave; cadute nelle mani dei talebani, 3 contese. Ecco quali - FOTO"
                	title="Afghanistan: 10 citt&agrave; cadute nelle mani dei talebani, 3 contese. Ecco quali - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Afghanistan: 10 citt&agrave; cadute nelle mani dei talebani, 3 contese. Ecco quali - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/08/12/girifalco-fiocco-rosa-in-ambulanza-mamma-40enne-partorisce-durante-il-tragitto-verso-lospedale-4e11b813-fceb-44f4-9362-7d9ffae25bc4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/fioccorosaambulanza-100x75.jpg"
                	alt="Girifalco, fiocco rosa in ambulanza: mamma 40enne partorisce durante il tragitto verso l'ospedale"
                	title="Girifalco, fiocco rosa in ambulanza: mamma 40enne partorisce durante il tragitto verso l'ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Girifalco, fiocco rosa in ambulanza: mamma 40enne partorisce durante il tragitto verso l'ospedale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2021/08/10/migranti-lamorgese-non-e-invasione-pronta-a-vedere-salvini-2c68e5fd-ae06-4fb7-b03c-5db4916cfd20/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/d3f3d8fe-05fd-4cf1-a721-eeee7940f349-100x75.jpg"
                	alt="Migranti, Lamorgese: &quot;Non &egrave; invasione, pronta a vedere Salvini&quot;"
                	title="Migranti, Lamorgese: &quot;Non &egrave; invasione, pronta a vedere Salvini&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, Lamorgese: &quot;Non &egrave; invasione, pronta a vedere Salvini&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/08/07/da-capo-peloro-a-caravaggio-messina-diventa-la-star-di-linea-verde-estate-foto-32aeead8-4733-43b3-ac06-bfda696954c9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/dal-pilone-100x75.png"
                	alt="Da Capo Peloro a Caravaggio, Messina diventa la &quot;star&quot; di Linea Verde Estate - FOTO"
                	title="Da Capo Peloro a Caravaggio, Messina diventa la &quot;star&quot; di Linea Verde Estate - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Capo Peloro a Caravaggio, Messina diventa la &quot;star&quot; di Linea Verde Estate - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/08/07/villa-san-giovanni-oltre-3-ore-dattesa-per-gli-imbarchi-verso-la-sicilia-5f511d02-73b2-4da1-a4ed-02367620ac6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/imbarcaderi-villa-san-giovanni-100x75.jpg"
                	alt="Imbarcaderi a Villa San Giovanni"
                	title="Imbarcaderi a Villa San Giovanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Villa San Giovanni: oltre 3 ore d'attesa per gli imbarchi verso la Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/11/provvedimenti-contro-i-medici-no-vax-dieci-sospesi-a-messina-84d1cbfe-46c3-4f28-a62a-e36bdc8ddc15/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/medici-100x75.jpg"
                	alt="Provvedimenti contro i medici &quot;no vax&quot;: dieci sospesi a Messina"
                	title="Provvedimenti contro i medici &quot;no vax&quot;: dieci sospesi a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Provvedimenti contro i medici &quot;no vax&quot;: dieci sospesi a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/08/11/gli-incendi-mietono-unaltra-vittima-nel-reggino-morto-un-anziano-a-grotteria-31b89b20-c238-4f17-8ac7-6d9d22b6eb75/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/Schermata-2021-08-10-alle-20.42.49-100x75.png"
                	alt="Il mercoled&igrave; nero degli incendi in Calabria: due morti nel Reggino. Quattro vittime in una settimana, Spirl&igrave;: situazione drammatica"
                	title="Il mercoled&igrave; nero degli incendi in Calabria: due morti nel Reggino. Quattro vittime in una settimana, Spirl&igrave;: situazione drammatica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il mercoled&igrave; nero degli incendi in Calabria: due morti nel Reggino. Quattro vittime in una settimana, Spirl&igrave;: situazione drammatica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/27/elefante-si-allontana-dal-circo-e-va-a-spasso-per-messina-cef3176f-0f3f-46fa-a0a5-2201da85283e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/elefante-messina-100x75.jpg"
                	alt="Elefante si allontana dal circo e va a spasso per Messina"
                	title="Elefante si allontana dal circo e va a spasso per Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elefante si allontana dal circo e va a spasso per Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2021/07/26/mileto-oggi-ricorre-lanniversario-del-giorno-della-morte-apparente-di-natuzza-6a9aeb72-e1bb-4f5a-accf-b7ea4ddaf04a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/foto-nat.-26-luglio-2021-100x75.jpg"
                	alt="Mileto, anniversario della morte apparente di Natuzza - LA STORIA"
                	title="Mileto, anniversario della morte apparente di Natuzza - LA STORIA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, anniversario della morte apparente di Natuzza - LA STORIA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/28/svolta-storica-a-messina-luniversita-acquista-lex-hotel-riviera-67d197a7-657f-4ed4-bd0e-074ab0a52ecb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Hotel-Riviera-di-Messina-100x75.jpg"
                	alt="Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera"
                	title="Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/28/messina-dimenticati-in-macchina-4-cani-muoiono-per-asfissia-1a3fd7ce-51b8-4ab9-b7e0-483771fa8879/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/cani-100x75.png"
                	alt="Messina, dimenticati in macchina: 4 cani muoiono per asfissia"
                	title="Messina, dimenticati in macchina: 4 cani muoiono per asfissia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dimenticati in macchina: 4 cani muoiono per asfissia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/26/furbetti-della-corsia-demergenza-ritirate-14-patenti-sulla-tangenziale-di-catania-f04ebc9d-78d9-4742-956a-d5a536eaae59/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/polizia-stradale-100x75.jpg"
                	alt="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	title="&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Furbetti&quot; della corsia d'emergenza: ritirate 14 patenti sulla Tangenziale di Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=2ac33ad251f0d77e3e06bb2c9f0ae419&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1341569&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '970282', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1341569';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
