<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Abusi su pazienti, ginecologo Bari chiede cancellazione albo - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Medico proponeva rapporti sessuali per cura papilloma virus" />
<meta name="news_keywords" content="puglia, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/" }, "headline":"Abusi su pazienti, ginecologo Bari chiede cancellazione albo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-23 19:11:04", "datePublished":"2021-11-23 19:11:04", "dateModified":"2021-11-23 19:11:04", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/11/le-iene-ginecologo-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["puglia"], "articleSection":["Cronaca"], "description":"Medico proponeva rapporti sessuali per cura papilloma virus", "articleBody":"\"Ho deciso di dimettermi dall'Ordine dei Medici Chirurghi e Odontoiatri della Provincia di Bari e ho chiesto formalmente la cancellazione dall'albo\". Lo comunica tramite il proprio difensore, l'avvocato Roberto Eustachio Sisto, il ginecologo barese Giovanni Miniello , finito nei giorni scorsi nella bufera mediatica e al centro di una inchiesta dopo un servizio televisivo del programma \"Le Iene\" nel quale veniva accusato di aver proposto rapporti sessuali come cura contro il papilloma virus. Sulla vicenda l'Ordine dei medici ha aperto un procedimento disciplinare e anche la Procura ha aperto un fascicolo che contiene già alcune denunce di ex pazienti del dottore. " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:78"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Abusi su pazienti, ginecologo Bari chiede cancellazione albo" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/11/le-iene-ginecologo-625x350.jpg" />
<meta property="og:description" content="Medico proponeva rapporti sessuali per cura papilloma virus" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="puglia" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Abusi su pazienti, ginecologo Bari chiede cancellazione albo" />
<meta name="twitter:description" content="Medico proponeva rapporti sessuali per cura papilloma virus" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/11/le-iene-ginecologo-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=f9659e0791" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=7e12d654f8"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=68e8e70c98" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/';
var absolute_url = '/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/';
var post_id      = 1398813;
var post_title   = 'Abusi su pazienti, ginecologo Bari chiede cancellazione albo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '428286';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 23 Novembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-5b2af93b-542d-4fe6-b6a0-404332abaca9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Italia: diminuisce il tasso di positività, salgono le terapie intensive" 
						title="Coronavirus in Italia: diminuisce il tasso di positività, salgono le terapie intensive" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Italia: diminuisce il tasso di positività, salgono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-1288c875-48c9-43c8-8c5b-0207a7614d46/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/violenza-100x75.jpg" width="100" height="75" 
						alt="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" 
						title="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-24d26ec0-87c7-4fbe-96e0-d9d2d86c3e3e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/neve2-100x75.jpg" width="100" height="75" 
						alt="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" 
						title="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-141792ec-2586-4025-8e35-c01abeb43e90/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/citta-digitali-100x75.png" width="100" height="75" 
						alt="Città digitali, Sicilia in chiaroscuro: Palermo 12ª, Enna ultima, migliora Messina LA CLASSIFICA" 
						title="Città digitali, Sicilia in chiaroscuro: Palermo 12ª, Enna ultima, migliora Messina LA CLASSIFICA" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Città digitali, Sicilia in chiaroscuro: Palermo 12ª, Enna ultima,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-c6fa855d-5785-40eb-8c02-99e87452633a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/Rudy-Guede-1-100x75.jpg" width="100" height="75" 
						alt="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" 
						title="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2021/11/23/parto-trigemellare-nutriti-da-una-sola-placenta-evento-eccezionale-ad-avellino-44a3f7f2-1ee1-45ff-941b-c6ad51eba7d7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/parto-trigemellare-100x75.jpg" width="100" height="75" 
						alt="Parto trigemellare: nutriti da una sola placenta. &quot;Evento eccezionale ad Avellino&quot;" 
						title="Parto trigemellare: nutriti da una sola placenta. &quot;Evento eccezionale ad Avellino&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parto trigemellare: nutriti da una sola placenta. "Evento eccezionale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/salute/2021/11/23/covid-nuova-strategia-italiana-per-bloccare-linfezione-e-le-varianti-speranze-per-un-farmaco-2eb814db-1329-4888-8562-de8794429deb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/particelle-coronavirus-100x75.jpg" width="100" height="75" 
						alt="Covid, nuova strategia italiana per bloccare l'infezione e le varianti. Speranze per un farmaco" 
						title="Covid, nuova strategia italiana per bloccare l'infezione e le varianti. Speranze per un farmaco" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nuova strategia italiana per bloccare l'infezione e le varianti....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/denise-pipitone-archiviato-il-procedimento-disciplinare-per-il-legale-della-mamma-a232b78f-357b-4615-8705-fa3366858ec4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/335cfcf27727d0945d33b1fcbfd21e50-100x75.jpg" width="100" height="75" 
						alt="Denise Pipitone, archiviato il procedimento disciplinare per il legale della mamma" 
						title="Denise Pipitone, archiviato il procedimento disciplinare per il legale della mamma" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Denise Pipitone, archiviato il procedimento disciplinare per il legale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/messaggio-promozionale/2021/11/17/despar-centro-sud-formazione-per-il-personale-arriva-il-gastrosofo-fc500676-8d18-4815-bc4d-67d4d0d9f95d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/gastrosofo-4-100x75.jpg" width="100" height="75" 
						alt="Despar Centro Sud, formazione per il personale: arriva il Gastrosofo" 
						title="Despar Centro Sud, formazione per il personale: arriva il Gastrosofo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Despar Centro Sud, formazione per il personale: arriva il Gastrosofo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Abusi su pazienti, ginecologo Bari chiede cancellazione albo</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LE IENE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Abusi su pazienti, ginecologo Bari chiede cancellazione albo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-11-23T19:11:00+02:00">23 Novembre 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Medico proponeva rapporti sessuali per cura papilloma virus<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/11/le-iene-ginecologo.jpg" class="zoom_foto" title="Un frame del servizio andato in onda durante il programma "Le Iene", relativo ad un ginecologo barese 68enne che avrebbe proposto ad alcune pazienti rapporti sessuali come cura per il papilloma virus e per la prevenzione di tumori all'utero" data-sub-html="<h4>23 Novembre 2021</h4><h3>Abusi su pazienti, ginecologo Bari chiede cancellazione albo</h3><p>Un frame del servizio andato in onda durante il programma &quot;Le Iene&quot;, relativo ad un ginecologo barese 68enne che avrebbe proposto ad alcune pazienti rapporti sessuali come cura per il papilloma virus e per la prevenzione di tumori all'utero</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/11/23/abusi-su-pazienti-ginecologo-bari-chiede-cancellazione-albo-5c484ba8-0a99-4e96-8974-5e22c35c379c/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/11/le-iene-ginecologo-625x350.jpg" width="625" height="350" alt="puglia, Sicilia, Cronaca" title="Abusi su pazienti, ginecologo Bari chiede cancellazione albo" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Un frame del servizio andato in onda durante il programma "Le Iene", relativo ad un ginecologo barese 68enne che avrebbe proposto ad alcune pazienti rapporti sessuali come cura per il papilloma virus e per la prevenzione di tumori all'utero</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>"Ho deciso di dimettermi dall'Ordine dei Medici Chirurghi e Odontoiatri della Provincia di Bari e ho chiesto formalmente la cancellazione dall'albo". Lo comunica tramite il proprio difensore, l'avvocato Roberto Eustachio Sisto, il ginecologo barese <strong>Giovanni Miniello</strong>, finito nei giorni scorsi nella bufera mediatica e al centro di una inchiesta dopo un servizio televisivo del programma "Le Iene" nel quale veniva accusato di aver proposto rapporti sessuali come cura contro il papilloma virus. Sulla vicenda l'Ordine dei medici ha aperto un procedimento disciplinare e anche la Procura ha aperto un fascicolo che contiene già alcune denunce di ex pazienti del dottore.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/"><img src="https://gsud.cdn-immedia.net/2021/11/ginecologo-bari-300x125.jpg" alt="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" title="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/">LE IENE</a>
                                                </h3>                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/">Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/puglia/">puglia</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1398813" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/ginecologo-bari-150x100.jpg" 
				width="150" 
				height="100" 
				title="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" 
				alt="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE IENE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">208 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/" data-title="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/" data-title="Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/18/noto-ginecologo-alla-paziente-fai-lamore-con-me-faro-scomparire-il-papilloma-virus-f25b8e1c-7a42-4b82-bdc4-fd8ef1cb0489/">Noto ginecologo alla paziente: &quot;Fai l'amore con me, far&ograve; scomparire il Papilloma virus&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-5b2af93b-542d-4fe6-b6a0-404332abaca9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus in Italia: diminuisce il tasso di positivit&agrave;, salgono le terapie intensive" 
				alt="Coronavirus in Italia: diminuisce il tasso di positivit&agrave;, salgono le terapie intensive" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-5b2af93b-542d-4fe6-b6a0-404332abaca9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-5b2af93b-542d-4fe6-b6a0-404332abaca9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL BOLLETTINO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-5b2af93b-542d-4fe6-b6a0-404332abaca9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-/" data-title="Coronavirus in Italia: diminuisce il tasso di positivit&agrave;, salgono le terapie intensive" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-/" data-title="Coronavirus in Italia: diminuisce il tasso di positivit&agrave;, salgono le terapie intensive" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-/" data-title="Coronavirus in Italia: diminuisce il tasso di positivit&agrave;, salgono le terapie intensive" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/coronavirus-in-italia-diminuisce-il-tasso-di-positivita-salgono-le-terapie-intensive-5b2af93b-542d-4fe6-b6a0-404332abaca9/">Coronavirus in Italia: diminuisce il tasso di positivit&agrave;, salgono le terapie intensive</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-1288c875-48c9-43c8-8c5b-0207a7614d46/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/violenza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" 
				alt="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-1288c875-48c9-43c8-8c5b-0207a7614d46/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-1288c875-48c9-43c8-8c5b-0207a7614d46/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-1288c875-48c9-43c8-8c5b-0207a7614d46/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-/" data-title="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-/" data-title="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-/" data-title="Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/11/23/ubriaco-picchiava-la-moglie-davanti-alla-figlia-divieto-di-avvicinamento-per-un-40enne-a-lamezia-1288c875-48c9-43c8-8c5b-0207a7614d46/">Ubriaco picchiava moglie e figlia, divieto di avvicinamento per un 40enne a Lamezia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-24d26ec0-87c7-4fbe-96e0-d9d2d86c3e3e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/neve2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" 
				alt="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-24d26ec0-87c7-4fbe-96e0-d9d2d86c3e3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-24d26ec0-87c7-4fbe-96e0-d9d2d86c3e3e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NUMEROSI DANNI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-24d26ec0-87c7-4fbe-96e0-d9d2d86c3e3e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-/" data-title="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-/" data-title="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-/" data-title="Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/11/23/straordinaria-grandinata-a-ribera-bucato-anche-un-tetto-problemi-agli-agrumeti-24d26ec0-87c7-4fbe-96e0-d9d2d86c3e3e/">Straordinaria grandinata a Ribera: bucato anche un tetto. Problemi agli agrumeti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-141792ec-2586-4025-8e35-c01abeb43e90/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/citta-digitali-150x100.png" 
				width="150" 
				height="100" 
				title="Citt&agrave; digitali, Sicilia in chiaroscuro: Palermo 12&ordf;, Enna ultima, migliora Messina LA CLASSIFICA" 
				alt="Citt&agrave; digitali, Sicilia in chiaroscuro: Palermo 12&ordf;, Enna ultima, migliora Messina LA CLASSIFICA" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-141792ec-2586-4025-8e35-c01abeb43e90/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-141792ec-2586-4025-8e35-c01abeb43e90/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> iCITY RANK 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-141792ec-2586-4025-8e35-c01abeb43e90/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-/" data-title="Citt&agrave; digitali, Sicilia in chiaroscuro: Palermo 12&ordf;, Enna ultima, migliora Messina LA CLASSIFICA" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-/" data-title="Citt&agrave; digitali, Sicilia in chiaroscuro: Palermo 12&ordf;, Enna ultima, migliora Messina LA CLASSIFICA" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-/" data-title="Citt&agrave; digitali, Sicilia in chiaroscuro: Palermo 12&ordf;, Enna ultima, migliora Messina LA CLASSIFICA" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/11/23/citta-digitali-sicilia-in-chiaroscuro-palermo-12a-enna-ultima-migliora-messina-la-classifica-141792ec-2586-4025-8e35-c01abeb43e90/">Citt&agrave; digitali, Sicilia in chiaroscuro: Palermo 12&ordf;, Enna ultima, migliora Messina LA CLASSIFICA</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-c6fa855d-5785-40eb-8c02-99e87452633a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/Rudy-Guede-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" 
				alt="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-c6fa855d-5785-40eb-8c02-99e87452633a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-c6fa855d-5785-40eb-8c02-99e87452633a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FINE PENA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-c6fa855d-5785-40eb-8c02-99e87452633a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-/" data-title="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-/" data-title="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-/" data-title="Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/cronaca/2021/11/23/omicidio-meredith-kercher-rudy-guede-torna-libero-adesso-dimeticatemi-c6fa855d-5785-40eb-8c02-99e87452633a/">Omicidio Meredith Kercher, Rudy Guede torna libero: adesso dimeticatemi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/22/pensioni-il-cedolino-inps-di-dicembre-2021-ecco-le-date-di-pagamento-3de38857-f26a-4203-aeb4-c8414ec02ab0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Pensioni, il cedolino Inps di dicembre 2021: ecco le date di pagamento"
                	title="Pensioni, il cedolino Inps di dicembre 2021: ecco le date di pagamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pensioni, il cedolino Inps di dicembre 2021: ecco le date di pagamento</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/superbonus-110-e-bonus-edilizi-ecco-le-faq-dellagenzia-delle-entrate-sulle-novita-5495dffc-6be7-4c2b-9680-5e7269331dc0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/13922727_small-100x75.jpg"
                	alt="Superbonus 110% e bonus edilizi, ecco le Faq dell'Agenzia delle Entrate sulle novit&agrave;"
                	title="Superbonus 110% e bonus edilizi, ecco le Faq dell'Agenzia delle Entrate sulle novit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% e bonus edilizi, ecco le Faq dell'Agenzia delle Entrate sulle novit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/assegno-unico-universale-da-175-euro-al-mese-85-tra-18-e-21-anni-la-bozza-del-decreto-e5581a3f-23cc-4425-b35b-3120f61482a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/inps-100x75.jpg"
                	alt="Assegno unico universale 2022 per i figli da 175 euro al mese, 85 tra 18 e 21 anni. Come si presenta la domanda"
                	title="Assegno unico universale 2022 per i figli da 175 euro al mese, 85 tra 18 e 21 anni. Come si presenta la domanda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico universale 2022 per i figli da 175 euro al mese, 85 tra 18 e 21 anni. Come si presenta la domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE"
                	title="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/assegno-unico-universale-da-175-euro-al-mese-85-tra-18-e-21-anni-la-bozza-del-decreto-e5581a3f-23cc-4425-b35b-3120f61482a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/inps-100x75.jpg"
                	alt="Assegno unico universale 2022 per i figli da 175 euro al mese, 85 tra 18 e 21 anni. Come si presenta la domanda"
                	title="Assegno unico universale 2022 per i figli da 175 euro al mese, 85 tra 18 e 21 anni. Come si presenta la domanda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico universale 2022 per i figli da 175 euro al mese, 85 tra 18 e 21 anni. Come si presenta la domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE"
                	title="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/riscatto-della-laurea-parte-la-campagna-inps-ecco-quanto-costa-chi-puo-usufruirne-e-come-fare-domanda-bb04f1b9-18d2-4aa2-a6de-6315a7b71452/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come fare domanda - GUIDA"
                	title="Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come fare domanda - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come fare domanda - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - ISTRUZIONI"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/riscatto-della-laurea-parte-la-campagna-inps-ecco-quanto-costa-chi-puo-usufruirne-e-come-fare-domanda-bb04f1b9-18d2-4aa2-a6de-6315a7b71452/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come fare domanda - GUIDA"
                	title="Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come fare domanda - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come fare domanda - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE"
                	title="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/10/bnus-terme-dall8-novembre-2021-lelenco-degli-stabilimenti-termali-che-aderiranno-guida-0532da28-26a5-4ece-a018-fa7af199e802/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Bonus-Terme-100x75.jpg"
                	alt="Bonus Terme, ecco l'elenco delle strutture accreditate pubblicato da Invitalia - GUIDA"
                	title="Bonus Terme, ecco l'elenco delle strutture accreditate pubblicato da Invitalia - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Terme, ecco l'elenco delle strutture accreditate pubblicato da Invitalia - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - ISTRUZIONI"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a novembre 2021? Ecco DATE e GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/mondo/2021/11/22/piovono-soldi-sullautostrada-ressa-in-california-dopo-un-incidente-a-un-blindato-83b1d88e-973a-4664-8033-0fd1929bfbdf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/SOLDI-AUTOSTRADA-100x75.jpg"
                	alt="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	title="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/cashback-autostrade-come-ottenere-con-lapp-free-to-x-il-rimborso-pedaggi-per-i-ritardi-74f21b03-742f-45ec-9b8c-66144bdc1b0d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/rimborsi-Free-To-X-autostrade-2-100x75.jpg"
                	alt="Cashback autostrade, ecco come ottenere il rimborso pedaggi per i ritardi con l&rsquo;app Free To X - ISTRUZIONI"
                	title="Cashback autostrade, ecco come ottenere il rimborso pedaggi per i ritardi con l&rsquo;app Free To X - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cashback autostrade, ecco come ottenere il rimborso pedaggi per i ritardi con l&rsquo;app Free To X - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/23/messina-assurdo-essere-la-citta-no-vax-767a7be2-bb53-4429-aa03-815b18129b35/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/messina-de-luca-vaccino-100x75.jpg"
                	alt="Messina, assurdo essere la citt&agrave; No-Vax"
                	title="Messina, assurdo essere la citt&agrave; No-Vax"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, assurdo essere la citt&agrave; No-Vax</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/11/23/il-messinese-giuseppe-amato-e-meilleur-patissier-2021-a5ce52f2-05f5-4b1f-9333-2892e5608fe0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/gallo3-100x75.jpg"
                	alt="Il messinese Giuseppe Amato &egrave; Meilleur Patissier 2021"
                	title="Il messinese Giuseppe Amato &egrave; Meilleur Patissier 2021"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Giuseppe Amato &egrave; Meilleur Patissier 2021</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/11/23/super-green-pass-bar-ristoranti-cinema-e-palestre-vietati-ai-no-vax-giovedi-il-cdm-a419acae-5912-4453-92d2-228c9cb98476/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Covid-coronavirus-mascherine-100x75.jpg"
                	alt="Super green pass: bar, ristoranti, cinema e palestre vietati ai no vax. Domani il CdM sulle nuove misure"
                	title="Super green pass: bar, ristoranti, cinema e palestre vietati ai no vax. Domani il CdM sulle nuove misure"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super green pass: bar, ristoranti, cinema e palestre vietati ai no vax. Domani il CdM sulle nuove misure</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/11/22/usa-suv-travolge-una-parata-natalizia-morti-e-decine-di-feriti-tra-loro-12-bambini-a8f7b7bf-f434-4458-9c1e-ad9360d3eaee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/usa-auto-su-parata-100x75.jpg"
                	alt="Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato"
                	title="Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/mondo/2021/11/22/piovono-soldi-sullautostrada-ressa-in-california-dopo-un-incidente-a-un-blindato-83b1d88e-973a-4664-8033-0fd1929bfbdf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/SOLDI-AUTOSTRADA-100x75.jpg"
                	alt="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	title="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/sport/2021/11/22/tennis-due-italiani-nella-top-ten-di-fine-2021-volano-berrettini-e-sinner-primo-djokovic-856f513f-6368-44d0-9271-e4bd57b08ffc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/fgdfgdgf-100x75.jpg"
                	alt="Hurkacz, Djokovic e Tsitsipas"
                	title="Hurkacz, Djokovic e Tsitsipas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tennis, due italiani nella Top Ten di fine 2021: volano Berrettini e Sinner, primo Djokovic</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/11/23/cashback-autostrade-come-ottenere-con-lapp-free-to-x-il-rimborso-pedaggi-per-i-ritardi-74f21b03-742f-45ec-9b8c-66144bdc1b0d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/rimborsi-Free-To-X-autostrade-2-100x75.jpg"
                	alt="Cashback autostrade, ecco come ottenere il rimborso pedaggi per i ritardi con l&rsquo;app Free To X - ISTRUZIONI"
                	title="Cashback autostrade, ecco come ottenere il rimborso pedaggi per i ritardi con l&rsquo;app Free To X - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cashback autostrade, ecco come ottenere il rimborso pedaggi per i ritardi con l&rsquo;app Free To X - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/11/19/tarsia-agricoltori-in-presidio-allo-svincolo-contro-i-rincari-delle-materie-prime-e13dc2cc-8195-4eba-8fa0-f40301df41c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/PRESIDIO-AGRICOLTORI-TARSIA-100x75.jpeg"
                	alt="Tarsia, agricoltori in presidio allo svincolo contro i rincari delle materie prime"
                	title="Tarsia, agricoltori in presidio allo svincolo contro i rincari delle materie prime"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tarsia, agricoltori in presidio allo svincolo contro i rincari delle materie prime</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/11/01/i-figli-di-natuzza-mamma-ci-diceva-facciamoci-santi-tutti-insieme-8b448942-dae0-4c92-b01e-4998d7a1d18b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/figli-natuzza-100x75-1635766575.jpg"
                	alt="I figli di Natuzza: &quot;Nostra mamma &egrave; nel cuore di tutti&rdquo;"
                	title="I figli di Natuzza: &quot;Nostra mamma &egrave; nel cuore di tutti&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I figli di Natuzza: &quot;Nostra mamma &egrave; nel cuore di tutti&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/11/22/usa-suv-travolge-una-parata-natalizia-morti-e-decine-di-feriti-tra-loro-12-bambini-a8f7b7bf-f434-4458-9c1e-ad9360d3eaee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/usa-auto-su-parata-100x75.jpg"
                	alt="Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato"
                	title="Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/mondo/2021/11/22/piovono-soldi-sullautostrada-ressa-in-california-dopo-un-incidente-a-un-blindato-83b1d88e-973a-4664-8033-0fd1929bfbdf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/SOLDI-AUTOSTRADA-100x75.jpg"
                	alt="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	title="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/sport/2021/11/22/tennis-due-italiani-nella-top-ten-di-fine-2021-volano-berrettini-e-sinner-primo-djokovic-856f513f-6368-44d0-9271-e4bd57b08ffc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/fgdfgdgf-100x75.jpg"
                	alt="Hurkacz, Djokovic e Tsitsipas"
                	title="Hurkacz, Djokovic e Tsitsipas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tennis, due italiani nella Top Ten di fine 2021: volano Berrettini e Sinner, primo Djokovic</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/sport/2021/10/31/calcio-linter-sorride-due-volte-con-correa-2-0-alludinese-foto-3e1d3191-8cd3-4289-8dda-6d2363ddd8a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/ibra-3-100x75.jpg"
                	alt="Il Milan ha un Ibra indiavolato, Napoli non molla, l'Inter resta in scia"
                	title="Il Milan ha un Ibra indiavolato, Napoli non molla, l'Inter resta in scia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Milan ha un Ibra indiavolato, Napoli non molla, l'Inter resta in scia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=3097238a114af466d1cab94d3a1b6654&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1398813&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '428286', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1398813';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
