<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Il decreto-legge 30 dicembre 2021, n. 229, ha introdotto nuove regole sulla quarantena..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:63025"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/01/12841892_small-625x350.jpg" />
<meta property="og:description" content="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Il decreto-legge 30 dicembre 2021, n. 229, ha introdotto nuove regole sulla quarantena..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare" />
<meta name="twitter:description" content="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Il decreto-legge 30 dicembre 2021, n. 229, ha introdotto nuove regole sulla quarantena..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/01/12841892_small-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=f8bcd8dfee" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/';
var absolute_url = '/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/';
var post_id      = 1430242;
var post_title   = 'Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '456413';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 14 Febbraio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-eabe174e-796b-46af-b213-b0dda010ee1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/image-100x75.jpg" width="100" height="75" 
						alt="Bari, agente della municipale si uccide con la pistola nella sede del comando" 
						title="Bari, agente della municipale si uccide con la pistola nella sede del comando" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bari, agente della municipale si uccide con la pistola nella sede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-4d7094a5-2a27-480e-a16e-c3e070b1651e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Calabria, truffa alla “Cesare Pozzo”: condannati tre imprenditori" 
						title="Calabria, truffa alla “Cesare Pozzo”: condannati tre imprenditori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calabria, truffa alla “Cesare Pozzo”: condannati tre imprenditori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-37808119-6c10-4819-8f8d-c8ce19620222/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Il-commissariato-di-Rossano-100x75.jpg" width="100" height="75" 
						alt="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" 
						title="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corigliano Rossano, un pescatore finisce nella... rete della Polizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-f94ab970-3923-4682-8cf4-6e09c1c19f72/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/STALKING-100x75.jpg" width="100" height="75" 
						alt="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" 
						title="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-c472446f-4550-4112-9df1-66cdc6a3ca60/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/altomonte-droga-100x75.jpg" width="100" height="75" 
						alt="Altomonte, la cocaina nascosta nell’armadietto di casa" 
						title="Altomonte, la cocaina nascosta nell’armadietto di casa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altomonte, la cocaina nascosta nell’armadietto di casa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-1d93aabc-bda1-481f-aacc-b8bbc530ba19/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/baraccopoli-scordovillo-lamezia-100x75.jpg" width="100" height="75" 
						alt="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" 
						title="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il degrado del campo rom di Lamezia dove affogano le speranze dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/cade-nel-camino-anziano-muore-carbonizzato-a-ula-tirso-oristano-6ae69115-9b8a-447a-9a18-eac7871354ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/camino-100x75.jpg" width="100" height="75" 
						alt="Cade nel camino, anziano muore carbonizzato a Ula Tirso (Oristano)" 
						title="Cade nel camino, anziano muore carbonizzato a Ula Tirso (Oristano)" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cade nel camino, anziano muore carbonizzato a Ula Tirso (Oristano)</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/petilia-policastro-i-soccorsi-con-lambulanza-privata-b2bd0fb4-6608-4983-bfea-8eac0982b042/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/ambulanza-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Petilia Policastro, i soccorsi con l’ambulanza... privata" 
						title="Petilia Policastro, i soccorsi con l’ambulanza... privata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Petilia  Policastro, i soccorsi con l’ambulanza... privata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/02/13/morto-nellincidente-di-praia-la-commozione-corre-sui-social-buon-viaggio-enzuccio-dc9859e6-2659-453f-a47a-aed5068b6d2c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/Enzo-Cosenza-100x75.jpeg" width="100" height="75" 
						alt="Morto nell'incidente di Praia, la commozione corre sui social: “Buon viaggio Enzuccio”" 
						title="Morto nell'incidente di Praia, la commozione corre sui social: “Buon viaggio Enzuccio”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto nell'incidente di Praia, la commozione corre sui social: “Buon...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/13/migranti-in-122-sbarcano-a-roccella-jonica-tra-loro-donne-e-bambini-971cc02b-ff92-45eb-95c2-8ff7d97ec67a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/migranti-roccella-ionica-100x75.jpg" width="100" height="75" 
						alt="Migranti: in 122 sbarcano a Roccella Jonica, tra loro donne e bambini" 
						title="Migranti: in 122 sbarcano a Roccella Jonica, tra loro donne e bambini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti: in 122 sbarcano a Roccella Jonica, tra loro donne e bambini</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>12</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>8</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>4</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>19</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Covid, ecco cos’è l’auto-sorveglianza e cosa significa "contatto stretto". Consulta la circolare</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-02-14T06:27:00+02:00">14 Febbraio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/01/12841892_small.jpg" class="zoom_foto" title="" data-sub-html="<h4>14 Febbraio 2022</h4><h3>Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2022/02/14/covid-cose-lauto-sorveglianza-e-cosa-significa-contatto-stretto-b8650d23-bb84-48f3-aaf6-b4072907e130/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/01/12841892_small-625x350.jpg" width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Covid, ecco cos&rsquo;&egrave; l&rsquo;auto-sorveglianza e cosa significa &quot;contatto stretto&quot;. Consulta la circolare"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Covid, ecco cos’è l’auto-sorveglianza e cosa significa "contatto stretto".</strong></p>
<p>Il decreto-legge 30 dicembre 2021, n. 229, ha introdotto nuove regole sulla quarantena per i cosiddetti<strong> "contatti stretti"</strong> di persone che sono risultate positive al Covid. Ecco le indicazioni della <a href="https://www.trovanorme.salute.gov.it/norme/renderNormsanPdf?anno=2021&amp;codLeg=84773&amp;parte=1%20&amp;serie=null" target="_blank" rel="nofollow noopener">circolare del ministero della Salute</a> e delle Faq pubblicate sul sito del Msal.</p>
<h2>Qual è la definizione di "contatto"</h2>
<p>Un <strong>contatto di un caso COVID-19 </strong>è qualsiasi persona esposta ad un caso probabile o confermato COVID-19 in un lasso di tempo che va da 48 ore prima dell'insorgenza dei sintomi fino a 14 giorni dopo o fino al momento della diagnosi e dell'isolamento del caso.</p>
<p>Se il caso non presenta sintomi, si definisce contatto una persona che ha avuto contatti con il caso indice in un arco di tempo che va da 48 ore prima della raccolta del campione che ha portato alla conferma e fino a 14 giorni dopo o fino al momento della diagnosi e dell'solamento del caso.</p>
<h2 id="headingContactTracing3" class="collapse-header">Qual è la definizione di "contatto stretto" o "ad alto rischio"?</h2>
<div id="collapseContactTracing3" class="collapse in" role="tabpanel" aria-labelledby="headingContactTracing3" aria-expanded="true">
<div class="collapse-body">
<p>Il “contatto stretto” (esposizione ad alto rischio) di un caso probabile o confermato è definito come:</p>
<ul>
<li><strong>*</strong> una persona che vive nella stessa casa di un caso COVID-19</li>
<li><strong>*</strong> una persona che ha avuto un contatto fisico diretto con un caso COVID-19 (per esempio la stretta di mano)</li>
<li><strong>*</strong> una persona che ha avuto un contatto diretto non protetto con le secrezioni di un caso COVID19 (ad esempio toccare a mani nude fazzoletti di carta usati)</li>
<li><strong>*</strong> una persona che ha avuto un contatto diretto (faccia a faccia) con un caso COVID-19, a distanza minore di 2 metri e di almeno 15 minuti</li>
<li><strong>*</strong> una persona che si è trovata in un ambiente chiuso (ad esempio aula, sala riunioni, sala d'attesa dell'ospedale) con un caso COVID-19 in assenza di DPI idonei</li>
<li><strong>*</strong> un operatore sanitario o altra persona che fornisce assistenza diretta ad un caso COVID-19 oppure personale di laboratorio addetto alla manipolazione di campioni di un caso COVID-19 senza l’impiego dei DPI raccomandati o mediante l’utilizzo di DPI non idonei</li>
<li><strong>*</strong> una persona che ha viaggiato seduta in treno, aereo o qualsiasi altro mezzo di trasporto entro due posti in qualsiasi direzione rispetto a un caso COVID-19; sono contatti stretti anche i compagni di viaggio e il personale addetto alla sezione dell’aereo/treno dove il caso indice era seduto.</li>
</ul>
<p>Gli operatori sanitari, sulla base di valutazioni individuali del rischio, possono ritenere che alcune persone, a prescindere dalla durata e dal <em>setting</em> in cui è avvenuto il contatto, abbiano avuto un'esposizione ad alto rischio.</p>
</div>
</div>
<h2>Quarantena e sue modalità alternative</h2>
<p>La quarantena dovrà essere applicata alle categorie e nelle modalità di seguito riportate:</p>
<h2>Contatti stretti (ad ALTO RISCHIO)</h2>
<p>1) Soggetti non vaccinati o che non abbiano completato il ciclo vaccinale primario (i.e. abbiano ricevuto una sola dose di vaccino delle due previste) o che abbiano completato il ciclo vaccinale primario da meno di 14 giorni: rimane inalterata l’attuale misura della quarantena prevista nella durata di 10 giorni dall’ultima esposizione al caso, al termine del quale periodo risulti eseguito un test molecolare o antigenico con risultato negativo;</p>
<p>2) Soggetti che abbiano completato il ciclo vaccinale primario da più di 120 giorni, e che abbiano tuttora in corso di validità il green pass, se asintomatici: la quarantena ha durata di 5 giorni, purché al termine di tale periodo risulti eseguito un test molecolare o antigenico con risultato negativo;</p>
<p>3) Soggetti asintomatici che:</p>
<ul>
<li>- <strong>*</strong> abbiano ricevuto la dose booster, oppure<br />
- <strong>*</strong> abbiano completato il ciclo vaccinale primario nei 120 giorni precedenti, oppure<br />
- <strong>*</strong> siano guariti da infezione da SARS-CoV-2 nei 120 giorni precedenti, non si applica la quarantena ed <strong>è fatto obbligo di indossare dispositivi di protezione delle vie respiratorie di tipo FFP2 per almeno 10 giorni dall’ultima esposizione al caso.</strong> Il periodo di Auto-sorveglianza termina al giorno 5.</li>
</ul>
<h2 class="chapter-title">Che cos’è l’auto-sorveglianza</h2>
<p class="chapter-paragraph">L’<strong>autosorveglianza</strong> (o auto-diagnosi) non obbliga una persona che ha avuto un <strong>contatto stretto</strong> con un <strong>positivo</strong> a rimanere in casa in attesa di verificare se abbia contratto o meno il virus, ma ha la possibilità di uscire e vivere “normalmente” rispettando alcune precauzioni.</p>
<ul>
<li class="chapter-paragraph"><strong>*</strong> <strong>Per i cinque giorni successivi al contatto stretto con un positivo</strong> la persona (che sia vaccinata o guarita da meno di 120 giorni, o che abbia già ricevuto la dose terza dose) può uscire senza dover osservare alcuna quarantena, ma deve fare una auto-diagnosi del suo stato di salute;</li>
<li><strong>* E' prevista l’effettuazione di un test antigenico rapido o molecolare per la rilevazione dell’antigene Sars-Cov-2 alla prima comparsa dei sintomi (compreso il raffreddore) e, se ancora sintomatici, al quinto giorno successivo alla data dell’ultimo contatto stretto con soggetti confermati positivi al Covid 19.</strong></li>
</ul>
<p>I test si possono effettuare pure nei centri privati abilitati, ma l’operatore che effettua le analisi e la diagnosi deve trasmettere alla Asl di riferimento il referto negativo, per poter consentire la fine dell’auto-sorveglianza.</p>
<p>&nbsp;</p>
<p>4) Gli operatori sanitari devono eseguire tamponi su base giornaliera fino al quinto giorno dall’ultimo contatto con un soggetto contagiato.</p>
<h2>Cosè il contatto a basso rischio e cos'è previsto</h2>
<p>Per i contatti a <strong>BASSO RISCHIO</strong>, <strong>qualora abbiano indossato sempre le mascherine chirurgiche o FFP2, non è necessaria quarantena ma dovranno essere mantenute le comuni 5 precauzioni igienico-sanitarie.</strong> Se non è stato possibile garantire l’uso della mascherina, tali contatti dovranno sottostare a sorveglianza passiva.</p>
<p>Per contatto a basso rischio, come da indicazioni ECDC, si intende una persona che ha avuto una o più delle seguenti esposizioni:</p>
<ul>
<li><strong>*</strong> una persona che ha avuto un contatto diretto (faccia a faccia) con un caso COVID-19, ad una distanza inferiore ai 2 metri e per meno di 15 minuti;<br />
<strong>*</strong>  una persona che si è trovata in un ambiente chiuso (ad esempio aula, sala riunioni, sala d'attesa dell'ospedale) o che ha viaggiato con un caso COVID-19 per meno di 15 minuti;<br />
<strong>* </strong> tutti i passeggeri e l’equipaggio di un volo in cui era presente un caso COVID-19, ad eccezione dei passeggeri seduti entro due posti in qualsiasi direzione rispetto al caso COVID-19, dei compagni di viaggio e del personale addetto alla sezione dell’aereo/treno dove il caso indice era seduto che restano classificati contatti ad alto rischio;<br />
<strong>*</strong> un operatore sanitario o altra persona che fornisce assistenza diretta ad un caso COVID-19 oppure personale di laboratorio addetto alla manipolazione di campioni di un caso COVID-19, provvisto di DPI raccomandati.</li>
</ul>
<h2>Isolamento</h2>
<p>Quanto ai soggetti contagiati che abbiano precedentemente ricevuto la dose booster, o che abbiano completato il ciclo vaccinale da meno di 120 giorni, l’isolamento può essere ridotto da 10 a 7 giorni, purché i medesimi siano sempre stati asintomatici, o risultino asintomatici da almeno 3 giorni e alla condizione che, al termine di tale periodo, risulti eseguito un test molecolare o antigenico con risultato negativo.</p>
<h2 id="headingContactTracing5" class="collapse-header">Cosa si intende per “contatto stretto” nell’ambito di treni, aerei o altro mezzo di trasporto?</h2>
<div id="collapseContactTracing5" class="collapse in" role="tabpanel" aria-labelledby="headingContactTracing5" aria-expanded="true">
<div class="collapse-body">
<p>Il “contatto stretto” (esposizione ad alto rischio) di un caso confermato COVID-19 nell’ambito di treni, aerei o altro mezzo di trasporto, è definito come “una persona che ha viaggiato seduta in treno, aereo o altro mezzo di trasporto entro due posti in qualsiasi direzione rispetto a un caso COVID-19; sono contatti stretti anche i compagni di viaggio e il personale addetto alla sezione dell’aereo/treno dove il caso indice era seduto”.</p>
<p>Gli operatori sanitari, inoltre, sulla base di valutazioni individuali del rischio, possono ritenere che alcune persone, a prescindere dalla durata e dal setting in cui è avvenuto il contatto, abbiano avuto un'esposizione ad alto rischio.</p>
</div>
</div>
<h2 id="headingContactTracing6" class="collapse-header">Ho ricevuto una email in seguito all’identificazione di un caso confermato COVID-19 sul volo/treno o altro mezzo di trasporto su cui ho viaggiato. Come faccio a sapere che non è un falso?</h2>
<p class="collapse-header">La comunicazione al passeggero può avvenire, a seconda dei dati e delle risorse disponibili, tramite chiamata telefonica o invio di messaggio di posta elettronica, in cui vengono fornite informazioni sui comportamenti e le misure preventive da adottare per il periodo di quarantena, fino alla presa in carico da parte del Dipartimento di Prevenzione dell’azienda sanitaria locale (ASL) competente per territorio.</p>
<div id="collapseContactTracing6" class="collapse in" role="tabpanel" aria-labelledby="headingContactTracing6" aria-expanded="true">
<div class="collapse-body">
<p>Per il proseguimento delle attività di sanità pubblica verranno richiesti alcuni dati, come l’indirizzo attuale ed il recapito telefonico.</p>
<p><strong>NON vengono MAI richiesti dati come password, iban, coordinate bancarie o numeri di carte di credito.</strong></p>
<p>Per ulteriori informazioni è possibile contattare il Ministero della Salute al numero gratuito di pubblica utilità <strong>1500</strong> (attivo 24 ore su 24, tutti i giorni).</p>
</div>
</div>
<h2 id="headingContactTracing7" class="collapse-header">Cosa devo fare se il Dipartimento di prevenzione della ASL non mi ha ancora contattato?</h2>
<div id="collapseContactTracing7" class="collapse in" role="tabpanel" aria-labelledby="headingContactTracing7" aria-expanded="true">
<div class="collapse-body">
<p>Le Regioni e le Provincie Autonome, attraverso le strutture sanitarie locali, sono responsabili della sorveglianza sanitaria dei contatti presenti nell’ambito del territorio di competenza. Tali attività sono affidate al Dipartimento di Prevenzione dell’azienda sanitaria locale (ASL).</p>
<p>In attesa di essere contattati dal Dipartimento di Prevenzione della ASL territorialmente competente è possibile rivolgersi al proprio <strong>medico di medicina generale</strong> (MMG) o <strong>pediatra di libera scelta </strong>(PLS) o alla continuità assistenziale (<strong>ex-guardia medica</strong>), che potrà fornire indicazioni specifiche su come procedere per contattare l’ASL di riferimento, oppure ai <strong>numeri verdi regionali</strong> attivati per rispondere alle richieste di informazioni riguardo le <a href="https://www.salute.gov.it/portale/nuovocoronavirus/dettaglioContenutiNuovoCoronavirus.jsp?lingua=italiano&amp;id=5364&amp;area=nuovoCoronavirus&amp;menu=aChiRivolgersi" target="_blank" rel="noopener">misure adottate per il contenimento e la gestione dell’emergenza COVID-19 in Italia</a>, consultabili sul sito del Ministero della salute o sui <a href="http://www.regioni.it/regioni-online/" target="_blank" rel="noopener">siti web delle singole Regioni</a>.</p>
<p>Per ulteriori informazioni contattare il Ministero della Salute al numero gratuito di pubblica utilità <strong>1500</strong>, attivo tutti i giorni 24 ore su 24.</p>
</div>
</div>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1430242" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-eabe174e-796b-46af-b213-b0dda010ee1c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/image-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bari, agente della municipale si uccide con la pistola nella sede del comando" 
				alt="Bari, agente della municipale si uccide con la pistola nella sede del comando" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-eabe174e-796b-46af-b213-b0dda010ee1c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-eabe174e-796b-46af-b213-b0dda010ee1c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-/" data-title="Bari, agente della municipale si uccide con la pistola nella sede del comando" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-/" data-title="Bari, agente della municipale si uccide con la pistola nella sede del comando" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-/" data-title="Bari, agente della municipale si uccide con la pistola nella sede del comando" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/02/14/bari-agente-della-municipale-si-uccide-con-la-pistola-nella-sede-del-comando-eabe174e-796b-46af-b213-b0dda010ee1c/">Bari, agente della municipale si uccide con la pistola nella sede del comando</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-4d7094a5-2a27-480e-a16e-c3e070b1651e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/Guardia-di-finanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Calabria, truffa alla &ldquo;Cesare Pozzo&rdquo;: condannati tre imprenditori" 
				alt="Calabria, truffa alla &ldquo;Cesare Pozzo&rdquo;: condannati tre imprenditori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-4d7094a5-2a27-480e-a16e-c3e070b1651e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-4d7094a5-2a27-480e-a16e-c3e070b1651e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA SENTENZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-4d7094a5-2a27-480e-a16e-c3e070b1651e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-/" data-title="Calabria, truffa alla &ldquo;Cesare Pozzo&rdquo;: condannati tre imprenditori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-/" data-title="Calabria, truffa alla &ldquo;Cesare Pozzo&rdquo;: condannati tre imprenditori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-/" data-title="Calabria, truffa alla &ldquo;Cesare Pozzo&rdquo;: condannati tre imprenditori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/14/crotone-truffa-alla-cesare-pozzo-condannati-tre-imprenditori-4d7094a5-2a27-480e-a16e-c3e070b1651e/">Calabria, truffa alla &ldquo;Cesare Pozzo&rdquo;: condannati tre imprenditori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-37808119-6c10-4819-8f8d-c8ce19620222/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/Il-commissariato-di-Rossano-150x100.jpg" 
				width="150" 
				height="100" 
				title="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" 
				alt="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-37808119-6c10-4819-8f8d-c8ce19620222/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-37808119-6c10-4819-8f8d-c8ce19620222/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SPACCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-37808119-6c10-4819-8f8d-c8ce19620222/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-/" data-title="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-/" data-title="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-/" data-title="Corigliano Rossano, un pescatore finisce nella... rete della Polizia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/corigliano-rossano-un-pescatore-finisce-nella-rete-della-polizia-37808119-6c10-4819-8f8d-c8ce19620222/">Corigliano Rossano, un pescatore finisce nella... rete della Polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-f94ab970-3923-4682-8cf4-6e09c1c19f72/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/STALKING-150x100.jpg" 
				width="150" 
				height="100" 
				title="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" 
				alt="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-f94ab970-3923-4682-8cf4-6e09c1c19f72/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-f94ab970-3923-4682-8cf4-6e09c1c19f72/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CATANIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-f94ab970-3923-4682-8cf4-6e09c1c19f72/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-/" data-title="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-/" data-title="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-/" data-title="Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/donna-stalker-arrestata-ad-acireale-uomo-si-chiude-in-auto-e-chiama-i-carabinieri-f94ab970-3923-4682-8cf4-6e09c1c19f72/">Donna stalker arrestata ad Acireale: uomo si chiude in auto e chiama i carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-c472446f-4550-4112-9df1-66cdc6a3ca60/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/altomonte-droga-150x100.jpg" 
				width="150" 
				height="100" 
				title="Altomonte, la cocaina nascosta nell&rsquo;armadietto di casa" 
				alt="Altomonte, la cocaina nascosta nell&rsquo;armadietto di casa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-c472446f-4550-4112-9df1-66cdc6a3ca60/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-c472446f-4550-4112-9df1-66cdc6a3ca60/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PERQUISIZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-c472446f-4550-4112-9df1-66cdc6a3ca60/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-/" data-title="Altomonte, la cocaina nascosta nell&rsquo;armadietto di casa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-/" data-title="Altomonte, la cocaina nascosta nell&rsquo;armadietto di casa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-/" data-title="Altomonte, la cocaina nascosta nell&rsquo;armadietto di casa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/02/14/altomonte-la-cocaina-nascosta-nellarmadietto-di-casa-c472446f-4550-4112-9df1-66cdc6a3ca60/">Altomonte, la cocaina nascosta nell&rsquo;armadietto di casa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-1d93aabc-bda1-481f-aacc-b8bbc530ba19/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/baraccopoli-scordovillo-lamezia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" 
				alt="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-1d93aabc-bda1-481f-aacc-b8bbc530ba19/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-1d93aabc-bda1-481f-aacc-b8bbc530ba19/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> BONIFICA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-1d93aabc-bda1-481f-aacc-b8bbc530ba19/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-/" data-title="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-/" data-title="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-/" data-title="Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/02/14/il-degrado-del-campo-rom-di-lamezia-dove-affogano-le-speranze-dei-giovani-1d93aabc-bda1-481f-aacc-b8bbc530ba19/">Il degrado del campo rom di Lamezia dove affogano le speranze dei giovani</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2022/02/14/quanto-dura-il-green-pass-e-che-cose-la-certificazione-verde-covid-19-guida-827d0a94-c16d-4e35-89e3-ed05076ee39b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Super-Green-Pass-Certificazione-Verde-100x75.jpg"
                	alt="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	title="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1514887688698-100x75.jpg"
                	alt="Ospedale Papardo"
                	title="Ospedale Papardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2022/02/14/concorso-ripam-il-bando-per-1-249-posti-allispettorato-nazionale-del-lavoro-istruzioni-821a46f2-9876-4808-97b6-59f05ca4ec02/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/LAVORO-ECONOMIA-CONCORSI-UFFICIO-100x75.jpg"
                	alt="Concorso Ripam, il bando per 1.249 posti all'Ispettorato Nazionale del Lavoro - GUIDA"
                	title="Concorso Ripam, il bando per 1.249 posti all'Ispettorato Nazionale del Lavoro - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorso Ripam, il bando per 1.249 posti all'Ispettorato Nazionale del Lavoro - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/02/14/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a febbraio 2022? DATE e ISTRUZIONI"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a febbraio 2022? DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a febbraio 2022? DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/13/reggio-multate-le-farmacie-ora-niente-tamponi-3c907292-2985-4fc2-93fd-50a775b645d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/farmacia-tamponi-100x75.jpg"
                	alt="Reggio, multate le farmacie: &ldquo;Ora niente tamponi&rdquo;"
                	title="Reggio, multate le farmacie: &ldquo;Ora niente tamponi&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, multate le farmacie: &ldquo;Ora niente tamponi&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2022/02/14/quanto-dura-il-green-pass-e-che-cose-la-certificazione-verde-covid-19-guida-827d0a94-c16d-4e35-89e3-ed05076ee39b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Super-Green-Pass-Certificazione-Verde-100x75.jpg"
                	alt="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	title="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/07/marinella-morta-da-sola-su-una-sedia-della-cucina-e-trovata-dopo-piu-di-due-anni-628df229-43eb-4940-8e57-0d4c2c68e746/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Marinella-Beretta-100x75.jpg"
                	alt="Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni"
                	title="Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/02/14/aliquote-e-calcolo-della-nuova-irpef-2022-ecco-scaglioni-e-detrazioni-66e35407-d4bc-4c05-8586-4c1d24a30a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/irpef-100x75.jpg"
                	alt="Aliquote e calcolo della nuova Irpef 2022: ecco le novit&agrave; per scaglioni e detrazioni - ISTRUZIONI"
                	title="Aliquote e calcolo della nuova Irpef 2022: ecco le novit&agrave; per scaglioni e detrazioni - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aliquote e calcolo della nuova Irpef 2022: ecco le novit&agrave; per scaglioni e detrazioni - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/02/14/assegno-unico-e-universale-per-i-figli-a-carico-da-oggi-la-richiesta-gli-importi-e-come-presentare-domanda-faq-094b31dc-c389-4764-b5ae-e604d68e4636/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/FIAkPDrXwAMk5Uk-100x75-1641033507.jpg"
                	alt="Assegno unico e universale 2022 per i figli: gli importi previsti e come presentare la domanda - ISTRUZIONI Inps"
                	title="Assegno unico e universale 2022 per i figli: gli importi previsti e come presentare la domanda - ISTRUZIONI Inps"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico e universale 2022 per i figli: gli importi previsti e come presentare la domanda - ISTRUZIONI Inps</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/02/14/bonus-asili-nido-2022-a-chi-e-rivolto-e-come-fare-domanda-guida-7c126192-3626-4ab0-bfb7-c7415c08cef2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/bbc-creative-1w20Cysy1cg-unsplash-100x75.jpg"
                	alt="Bonus asili nido 2022, ecco a chi &egrave; rivolto e come presentare domanda - ISTRUZIONI"
                	title="Bonus asili nido 2022, ecco a chi &egrave; rivolto e come presentare domanda - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus asili nido 2022, ecco a chi &egrave; rivolto e come presentare domanda - ISTRUZIONI</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/02/14/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a febbraio 2022? DATE e ISTRUZIONI"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a febbraio 2022? DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a febbraio 2022? DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2022/02/14/quanto-dura-il-green-pass-e-che-cose-la-certificazione-verde-covid-19-guida-827d0a94-c16d-4e35-89e3-ed05076ee39b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Super-Green-Pass-Certificazione-Verde-100x75.jpg"
                	alt="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	title="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/02/14/aliquote-e-calcolo-della-nuova-irpef-2022-ecco-scaglioni-e-detrazioni-66e35407-d4bc-4c05-8586-4c1d24a30a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/irpef-100x75.jpg"
                	alt="Aliquote e calcolo della nuova Irpef 2022: ecco le novit&agrave; per scaglioni e detrazioni - ISTRUZIONI"
                	title="Aliquote e calcolo della nuova Irpef 2022: ecco le novit&agrave; per scaglioni e detrazioni - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aliquote e calcolo della nuova Irpef 2022: ecco le novit&agrave; per scaglioni e detrazioni - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/super-green-pass-da-quando-scatta-e-come-ottenere-la-certificazione-verde-1c965c17-80a2-4cfb-a5d8-cfa07fcec309/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Super-Green-Pass-100x75.jpg"
                	alt="Super Green pass, ecco come ottenere la Certificazione verde - GUIDA"
                	title="Super Green pass, ecco come ottenere la Certificazione verde - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super Green pass, ecco come ottenere la Certificazione verde - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/14/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il rilascio del Green Pass senza vaccino. Ecco quando &egrave; possibile e cosa fare&nbsp;- GUIDA"
                	title="Come ottenere il rilascio del Green Pass senza vaccino. Ecco quando &egrave; possibile e cosa fare&nbsp;- GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il rilascio del Green Pass senza vaccino. Ecco quando &egrave; possibile e cosa fare&nbsp;- GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/02/13/covid-a-messina-i-medici-no-vax-sospesi-superano-quota-100-b5bd9367-ddb1-4b9f-971c-987db0f1be6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/covid-cimo-8220agenas-coinvolga-medici-emergenza-ssn-per-linee-guida-1252430-100x75.jpg"
                	alt="Covid, a Messina i medici no vax sospesi superano quota 100"
                	title="Covid, a Messina i medici no vax sospesi superano quota 100"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, a Messina i medici no vax sospesi superano quota 100</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2022/02/13/auto-passa-col-rosso-a-milano-5-giovani-feriti-uno-e-grave-41e976b0-9ca1-4aa7-a2ae-74116789e55c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/incidente-milano5-100x75.jpg"
                	alt="Auto passa col rosso a Milano, 5 giovani feriti. Uno &egrave; grave"
                	title="Auto passa col rosso a Milano, 5 giovani feriti. Uno &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Auto passa col rosso a Milano, 5 giovani feriti. Uno &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1514887688698-100x75.jpg"
                	alt="Ospedale Papardo"
                	title="Ospedale Papardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/televisione/2022/02/13/fosca-innocenti-per-attrarre-non-basta-la-simpatia-di-vanessa-incontrada-4fed8c7e-24a7-4271-b12a-674172a69ba6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/vanessa-incontrada-oroscopo-100x75.jpg"
                	alt="Vanessa Incontrada"
                	title="Vanessa Incontrada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Fosca Innocenti&rdquo;, per attrarre non basta la simpatia di Vanessa Incontrada</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/02/13/coronavirus-oggi-in-sicilia-5-062-nuovi-positivi-e-12-morti-fb8bfc88-39c1-436d-8b9a-6fd458773a0d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg"
                	alt="Coronavirus, oggi in Sicilia 5.062 nuovi positivi e 12 morti"
                	title="Coronavirus, oggi in Sicilia 5.062 nuovi positivi e 12 morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, oggi in Sicilia 5.062 nuovi positivi e 12 morti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/07/marinella-morta-da-sola-su-una-sedia-della-cucina-e-trovata-dopo-piu-di-due-anni-628df229-43eb-4940-8e57-0d4c2c68e746/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Marinella-Beretta-100x75.jpg"
                	alt="Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni"
                	title="Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/02/10/muore-dopo-la-terza-dose-di-vaccino-procura-di-bari-apre-uninchiesta-7b250ade-1022-466a-b441-dd36d4237cf8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/50dd2125-582c-4893-ab18-40c2c4169b3f-100x75.jpg"
                	alt="Il Policlinico di Bari"
                	title="Il Policlinico di Bari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore dopo la terza dose di vaccino. Procura di Bari apre un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/02/08/capri-leone-e-morto-il-giovane-che-ieri-si-era-dato-fuoco-in-casa-c836a3ff-d4e9-4e15-a715-f07ae98f0872/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/morto-100x75.jpg"
                	alt="Capri Leone, &egrave; morto il giovane che si era dato fuoco in casa"
                	title="Capri Leone, &egrave; morto il giovane che si era dato fuoco in casa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capri Leone, &egrave; morto il giovane che si era dato fuoco in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/vaccino-ema-esamina-casi-di-irregolarita-del-ciclo-mestruale-dopo-mrna-fe0c8ab4-8bb2-450a-8712-c3c9a16eae17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/14208931_small-100x75.jpg"
                	alt="Vaccino: Ema esamina casi di irregolarit&agrave; del ciclo mestruale dopo mRna"
                	title="Vaccino: Ema esamina casi di irregolarit&agrave; del ciclo mestruale dopo mRna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccino: Ema esamina casi di irregolarit&agrave; del ciclo mestruale dopo mRna</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/08/covid-meloni-non-vaccino-mia-figlia-e-punta-il-dito-sulla-comunicazione-degli-scienziati-0a92c020-6160-4947-ad7f-2c38d8523643/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/13955389_small-100x75.jpg"
                	alt="Covid, Meloni: &quot;Non vaccino mia figlia&quot;. E punta il dito sulla comunicazione degli scienziati"
                	title="Covid, Meloni: &quot;Non vaccino mia figlia&quot;. E punta il dito sulla comunicazione degli scienziati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, Meloni: &quot;Non vaccino mia figlia&quot;. E punta il dito sulla comunicazione degli scienziati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/01/30/la-bimba-di-mesoraca-non-ce-lha-fatta-covid-letale-per-la-bimba-di-due-anni-6f5eb6d3-8ea7-4118-902d-433e442b129a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/ambulanza-100x75.jpg"
                	alt="La piccola Ginevra non ce l'ha fatta, morta di Covid la bimba di due anni di Mesoraca"
                	title="La piccola Ginevra non ce l'ha fatta, morta di Covid la bimba di due anni di Mesoraca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La piccola Ginevra non ce l'ha fatta, morta di Covid la bimba di due anni di Mesoraca</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/sanremo/2022/02/05/luisa-grasso-violinista-messinese-nellorchestra-del-festival-di-sanremo-2ef99647-1694-4444-bb80-6a7071669e24/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Luisa-Grasso-1-100x75.jpeg"
                	alt="Luisa Grasso"
                	title="Luisa Grasso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Luisa Grasso, violinista messinese nell&rsquo;orchestra del festival di Sanremo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cinema/2022/02/02/baudo-monica-vitti-era-unica-amava-parlare-in-siciliano-dopo-gli-8-anni-trascorsi-a-messina-6d1d02b3-f490-45d1-a765-5a75f862dd20/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/10275616_small-100x75.jpg"
                	alt="Monica Vitti con Alberto Sordi"
                	title="Monica Vitti con Alberto Sordi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baudo: Monica Vitti era unica. Amava parlare in siciliano dopo gli 8 anni trascorsi a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/01/16/stretto-di-messina-vietato-e-il-giudice-giorgianni-aggira-i-divieti-con-una-barca-di-pescatori-07a92edb-7a21-4203-ba9b-9f831a8d6326/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angelo-giorgianni-2-100x75.jpg"
                	alt="Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori"
                	title="Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/02/07/marinella-morta-da-sola-su-una-sedia-della-cucina-e-trovata-dopo-piu-di-due-anni-628df229-43eb-4940-8e57-0d4c2c68e746/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Marinella-Beretta-100x75.jpg"
                	alt="Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni"
                	title="Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marinella, morta da sola su una sedia della cucina e trovata dopo pi&ugrave; di due anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=98559b659b3bf96f45a699af3e622349&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1430242&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '456413', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1430242';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
