<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="E&rsquo; Massimo Bochicchio l&rsquo;uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all&rsquo;altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava, una Bmw che, una volta finita fuori strada, si &egrave; incendiata." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/" }, "headline":"La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-19 19:14:28", "datePublished":"2022-06-19 19:14:28", "dateModified":"2022-06-19 19:22:50", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/06/Massimo-Bochicchio-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"E’ Massimo Bochicchio l’uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all’altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava, una Bmw che, una volta finita fuori strada, si è incendiata.", "articleBody":"E’ Massimo Bochicchio l’uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all’altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava, una Bmw che, una volta finita fuori strada, si è incendiata . Bochicchio è deceduto sul colpo. Il broker era finito nei guai con la giustizia per le accuse di riciclaggio e abusiva attività finanziaria per aver truffato alcuni vip e personaggi dello sport, tra cui l’ex allenatore della Nazionale Marcello Lippi, l’attaccante della Roma Stephan El Shaarawy, l’ex tecnico dell’Inter Antonio Conte e l’ambasciatore Raffaele Trombetta.  Il broker Bochicchio si trovava agli arresti domiciliari dopo essere stato arrestato il 26 novembre scorso dai militari della Guardia di Finanza, su disposizione del gip di Roma, per abusivismo finanziario. I finanzieri, lo stesso giorno, hanno eseguito un decreto di sequestro preventivo di 70 milioni di euro a carico del broker, difeso dall’avvocato Gianluca Tognozzi, che si trovava già agli arresti domiciliari per alcune truffe. In base a quanto emerso dalle indagini, Bochicchio, attraverso due società inglesi a lui stesso riconducibili e prive della necessaria autorizzazione a operare, avrebbe prestato abusivamente servizi di investimento e di gestione collettiva del risparmio. Il procedimento è scattato in seguito alle denunce presentate da diversi truffati. Domani si sarebbe dovuto presentare nelle aule del tribunale di Roma per la terza udienza del processo a suo carico." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:551"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/06/Massimo-Bochicchio-625x350.jpg" />
<meta property="og:description" content="E&rsquo; Massimo Bochicchio l&rsquo;uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all&rsquo;altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava, una Bmw che, una volta finita fuori strada, si &egrave; incendiata." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio" />
<meta name="twitter:description" content="E&rsquo; Massimo Bochicchio l&rsquo;uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all&rsquo;altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava, una Bmw che, una volta finita fuori strada, si &egrave; incendiata." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/06/Massimo-Bochicchio-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=8f25d1800f" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/';
var absolute_url = '/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/';
var post_id      = 1527753;
var post_title   = 'La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '906746';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://gazzettadelsud.it/upload/assets/rss/producer-nazionale-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 19 Giugno 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-b3418f4a-6b72-478b-aa9c-82baa39504ce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positività al 19,1%" 
						title="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positività al 19,1%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positività...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-c302ab59-fcb0-4b56-a678-03a6713fe897/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Sole-e-termometro-1068x712-100x75.jpg" width="100" height="75" 
						alt="Meteo, l'Italia dovrà fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" 
						title="Meteo, l'Italia dovrà fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo, l'Italia dovrà fare i conti con l'anticiclone africano. Con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-af6dd991-031a-4823-aaf9-a292fb7d37d6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/be5e7bdb-2f69-43e9-b1b6-92a008bbc6e3-100x75.jpg" width="100" height="75" 
						alt="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" 
						title="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-d6c68d18-b6e1-4bf5-becf-b32c5afbc18a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/david-taffet-5gXPapBz40c-unsplash-100x75.jpg" width="100" height="75" 
						alt="Attaccato da due pitbull muore 66enne a Cerignola" 
						title="Attaccato da due pitbull muore 66enne a Cerignola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attaccato da due pitbull muore 66enne a Cerignola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-89de8cf8-6053-4075-ae6d-19e36a15bab9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/incidente-Rende-1-100x75.jpg" width="100" height="75" 
						alt="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" 
						title="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura a Rende, perde il controllo dell'auto e finisce fuori strada</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-b159044b-c27e-434e-8022-9a0e31763fce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Elettra-Lamborghini-100x75.jpg" width="100" height="75" 
						alt="Elettra Lamborghini insultata a un concerto, ferma la musica: il video è virale" 
						title="Elettra Lamborghini insultata a un concerto, ferma la musica: il video è virale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elettra Lamborghini insultata a un concerto, ferma la musica: il video...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/neonata-muore-di-stenti-a-sassari-sospetti-sulla-madre-e-sui-familiari-b45f3869-f8b5-4c4a-a8ee-a675d8c2f3d1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/juan-manuel-sanchez-lTuA_3LKGL8-unsplash-100x75.jpg" width="100" height="75" 
						alt="Neonata muore di stenti a Sassari, sospetti sulla madre e sui familiari" 
						title="Neonata muore di stenti a Sassari, sospetti sulla madre e sui familiari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonata muore di stenti a Sassari, sospetti sulla madre e sui familiari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/muore-lex-presidente-dellordine-degli-infermieri-pulimeno-speranza-grave-perdita-e2793f4e-4fa6-4c49-8712-10362db40256/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Ausilia-Pulimeno-100x75.jpg" width="100" height="75" 
						alt="Muore l'ex presidente dell'Ordine degli infermieri Pulimeno. Speranza: “Grave perdita”" 
						title="Muore l'ex presidente dell'Ordine degli infermieri Pulimeno. Speranza: “Grave perdita”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Muore l'ex presidente dell'Ordine degli infermieri Pulimeno. Speranza:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/musica/2022/06/19/muore-a-72-annui-felisatti-scrisse-sei-bellissima-e-ancora-ancora-ancora-f87241cf-db76-4d43-b544-30cc97f9cb1a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Giampiero-Felisatti-100x75.jpg" width="100" height="75" 
						alt="Muore a 72 anni Felisatti. Scrisse “Sei bellissima” e “Ancora, ancora, ancora”" 
						title="Muore a 72 anni Felisatti. Scrisse “Sei bellissima” e “Ancora, ancora, ancora”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Muore a 72 anni Felisatti. Scrisse “Sei bellissima” e “Ancora,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ROMA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-06-19T19:14:00+02:00">19 Giugno 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->E’ Massimo Bochicchio l’uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all’altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava, una Bmw che, una volta finita fuori strada, si è incendiata.<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/06/Massimo-Bochicchio.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Giugno 2022</h4><h3>La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2022/06/19/la-moto-finisce-fuoristrada-ed-esplode-morto-il-broker-massimo-bochicchio-67c139a5-ae61-42e9-982e-28a7ae8ccf9d/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/06/Massimo-Bochicchio-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="La moto finisce fuori strada ed esplode, morto il broker Massimo Bochicchio"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>E’ <strong>Massimo Bochicchio</strong> l’uomo morto alle 12 di oggi in un incidente stradale avvenuto su via Salaria, all’altezza del civico 875 in direzione Roma. Il broker ha perso il controllo del mezzo su cui si trovava,<strong> una Bmw che, una volta finita fuori strada, si è incendiata</strong>. Bochicchio è deceduto sul colpo. Il broker era finito nei guai con la giustizia per le accuse di riciclaggio e abusiva attività finanziaria per aver truffato alcuni vip e personaggi dello sport, tra cui l’ex allenatore della Nazionale Marcello Lippi, l’attaccante della Roma Stephan El Shaarawy, l’ex tecnico dell’Inter Antonio Conte e l’ambasciatore Raffaele Trombetta.</p>
<p><strong> Il broker Bochicchio si trovava agli arresti domiciliari dopo essere stato arrestato il 26 novembre scorso dai militari della Guardia di Finanza, su disposizione del gip di Roma, per abusivismo finanziario.</strong> I finanzieri, lo stesso giorno, hanno eseguito un decreto di sequestro preventivo di 70 milioni di euro a carico del broker, difeso dall’avvocato Gianluca Tognozzi, che si trovava già agli arresti domiciliari per alcune truffe. In base a quanto emerso dalle indagini, Bochicchio, attraverso due società inglesi a lui stesso riconducibili e prive della necessaria autorizzazione a operare, avrebbe prestato abusivamente servizi di investimento e di gestione collettiva del risparmio. Il procedimento è scattato in seguito alle denunce presentate da diversi truffati. Domani si sarebbe dovuto presentare nelle aule del tribunale di Roma per la terza udienza del processo a suo carico.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1527753" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-b3418f4a-6b72-478b-aa9c-82baa39504ce/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positivit&agrave; al 19,1%" 
				alt="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positivit&agrave; al 19,1%" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-b3418f4a-6b72-478b-aa9c-82baa39504ce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-b3418f4a-6b72-478b-aa9c-82baa39504ce/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-b3418f4a-6b72-478b-aa9c-82baa39504ce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-/" data-title="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positivit&agrave; al 19,1%" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-/" data-title="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positivit&agrave; al 19,1%" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-/" data-title="Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positivit&agrave; al 19,1%" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/covid-in-italia-30-526-contagi-e-18-vittime-il-tasso-di-positivita-al-191-b3418f4a-6b72-478b-aa9c-82baa39504ce/">Covid, in Italia 30.526 contagi e 18 vittime. Il tasso di positivit&agrave; al 19,1%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-c302ab59-fcb0-4b56-a678-03a6713fe897/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/Sole-e-termometro-1068x712-150x100.jpg" 
				width="150" 
				height="100" 
				title="Meteo, l'Italia dovr&agrave; fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" 
				alt="Meteo, l'Italia dovr&agrave; fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-c302ab59-fcb0-4b56-a678-03a6713fe897/"  class="categoria meteo_txt">
							<span>Meteo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-c302ab59-fcb0-4b56-a678-03a6713fe897/"  class="categoria meteo_txt">
							<span class="spacer">|</span> TEMPERATURE ALTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">69 </a>

						<a href="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-c302ab59-fcb0-4b56-a678-03a6713fe897/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-/" data-title="Meteo, l'Italia dovr&agrave; fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-/" data-title="Meteo, l'Italia dovr&agrave; fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-/" data-title="Meteo, l'Italia dovr&agrave; fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/meteo/2022/06/19/meteo-litalia-dovra-fare-i-conti-con-lanticiclone-africano-con-caronte-picchi-di-40-gradi-c302ab59-fcb0-4b56-a678-03a6713fe897/">Meteo, l'Italia dovr&agrave; fare i conti con l'anticiclone africano. Con Caronte picchi di 40 gradi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-af6dd991-031a-4823-aaf9-a292fb7d37d6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/be5e7bdb-2f69-43e9-b1b6-92a008bbc6e3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" 
				alt="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-af6dd991-031a-4823-aaf9-a292fb7d37d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-af6dd991-031a-4823-aaf9-a292fb7d37d6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTE STRADALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-af6dd991-031a-4823-aaf9-a292fb7d37d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-/" data-title="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-/" data-title="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-/" data-title="Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-scontro-auto-moto-in-via-cannizzaro-ferito-un-26enne-af6dd991-031a-4823-aaf9-a292fb7d37d6/">Messina, scontro auto-moto in via Cannizzaro, ferito un 26enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-d6c68d18-b6e1-4bf5-becf-b32c5afbc18a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/david-taffet-5gXPapBz40c-unsplash-150x100.jpg" 
				width="150" 
				height="100" 
				title="Attaccato da due pitbull muore 66enne a Cerignola" 
				alt="Attaccato da due pitbull muore 66enne a Cerignola" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-d6c68d18-b6e1-4bf5-becf-b32c5afbc18a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-d6c68d18-b6e1-4bf5-becf-b32c5afbc18a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FOGGIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-d6c68d18-b6e1-4bf5-becf-b32c5afbc18a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-/" data-title="Attaccato da due pitbull muore 66enne a Cerignola" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-/" data-title="Attaccato da due pitbull muore 66enne a Cerignola" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-/" data-title="Attaccato da due pitbull muore 66enne a Cerignola" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/attaccato-da-due-pitbull-muore-66enne-a-cerignola-d6c68d18-b6e1-4bf5-becf-b32c5afbc18a/">Attaccato da due pitbull muore 66enne a Cerignola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-89de8cf8-6053-4075-ae6d-19e36a15bab9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/incidente-Rende-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" 
				alt="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-89de8cf8-6053-4075-ae6d-19e36a15bab9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-89de8cf8-6053-4075-ae6d-19e36a15bab9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIGILI E CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-89de8cf8-6053-4075-ae6d-19e36a15bab9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-/" data-title="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-/" data-title="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-/" data-title="Paura a Rende, perde il controllo dell'auto e finisce fuori strada" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/19/paura-a-rende-perde-il-controllo-dellauto-e-finisce-fuori-strada-89de8cf8-6053-4075-ae6d-19e36a15bab9/">Paura a Rende, perde il controllo dell'auto e finisce fuori strada</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-b159044b-c27e-434e-8022-9a0e31763fce/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2022/06/Elettra-Lamborghini-150x100.jpg" 
				width="150" 
				height="100" 
				title="Elettra Lamborghini insultata a un concerto, ferma la musica: il video &egrave; virale" 
				alt="Elettra Lamborghini insultata a un concerto, ferma la musica: il video &egrave; virale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-b159044b-c27e-434e-8022-9a0e31763fce/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-b159044b-c27e-434e-8022-9a0e31763fce/"  class="categoria societa_txt">
							<span class="spacer">|</span> RICCIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-b159044b-c27e-434e-8022-9a0e31763fce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-/" data-title="Elettra Lamborghini insultata a un concerto, ferma la musica: il video &egrave; virale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-/" data-title="Elettra Lamborghini insultata a un concerto, ferma la musica: il video &egrave; virale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-/" data-title="Elettra Lamborghini insultata a un concerto, ferma la musica: il video &egrave; virale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/video/societa/2022/06/19/elettra-lamborghini-insultata-a-un-concerto-ferma-la-musica-il-video-e-virale-b159044b-c27e-434e-8022-9a0e31763fce/">Elettra Lamborghini insultata a un concerto, ferma la musica: il video &egrave; virale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/femminicidio-a-lecce-uccide-la-moglie-a-coltellate-e-scappa-e08065c7-6eff-4b3f-b6bf-68e8730acb6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/carabinieri-catanzaro-1-625x350-1-100x75.png"
                	alt="Femminicidio a Lecce, uccide la moglie e scappa. Poi lo trovano carbonizzato in auto"
                	title="Femminicidio a Lecce, uccide la moglie e scappa. Poi lo trovano carbonizzato in auto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Lecce, uccide la moglie e scappa. Poi lo trovano carbonizzato in auto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/quando-pagano-lassegno-unico-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/19/il-sindaco-basile-pensa-gia-al-rilancia-messina-e-stasera-compleanno-speciale-in-piazza-8490087e-ebcc-4ccb-9a9e-5926b0ecb0d6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/basile1-100x75.jpg"
                	alt="Il sindaco Basile pensa gi&agrave; al &ldquo;rilancia Messina&rdquo;. E stasera compleanno speciale in piazza"
                	title="Il sindaco Basile pensa gi&agrave; al &ldquo;rilancia Messina&rdquo;. E stasera compleanno speciale in piazza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sindaco Basile pensa gi&agrave; al &ldquo;rilancia Messina&rdquo;. E stasera compleanno speciale in piazza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/18/messina-addio-allarchitetto-cardile-contribui-al-piano-regolatore-generale-ea031e0e-dbe5-47ae-a3da-de8a79d2b04b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/cardile-100x75-1655584611.jpg"
                	alt="Messina, addio all'architetto Cardile. Contribu&igrave; al Piano regolatore generale"
                	title="Messina, addio all'architetto Cardile. Contribu&igrave; al Piano regolatore generale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio all'architetto Cardile. Contribu&igrave; al Piano regolatore generale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/quando-pagano-lassegno-unico-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati, dipendenti e disoccupati: come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati, dipendenti e disoccupati: come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati, dipendenti e disoccupati: come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a giugno 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a giugno 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a giugno 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/BENZINA-100x75.jpg"
                	alt="Bonus benzina da 200 euro, ecco cos'&egrave; e come richiedere il buono carburante 2022. GUIDA"
                	title="Bonus benzina da 200 euro, ecco cos'&egrave; e come richiedere il buono carburante 2022. GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus benzina da 200 euro, ecco cos'&egrave; e come richiedere il buono carburante 2022. GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/quando-pagano-lassegno-unico-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a giugno 2022? Consulta il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati, dipendenti e disoccupati: come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati, dipendenti e disoccupati: come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati, dipendenti e disoccupati: come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a giugno 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a giugno 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a giugno 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/06/19/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2022/06/19/concorso-straordinario-bis-miur-2022-come-presentare-la-domanda-e-la-scadenza-ecco-il-bando-e-la-tabella-b5204546-bdf9-4642-83ca-4edf09f1d421/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/scott-graham-OQMZwNd3ThU-unsplash-1-100x75.jpg"
                	alt="Concorso straordinario bis Miur 2022, come presentare la richiesta e la scadenza. Consulta il bando e la tabella"
                	title="Concorso straordinario bis Miur 2022, come presentare la richiesta e la scadenza. Consulta il bando e la tabella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorso straordinario bis Miur 2022, come presentare la richiesta e la scadenza. Consulta il bando e la tabella</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/musica/2022/06/19/vasco-a-messina-amo-profondamente-la-sicilia-le-immagini-col-drone-8e52e431-d5cb-4595-a17c-aa96555a4637/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/DJI_0065-100x75.jpg"
                	alt="DCIM100MEDIADJI_0065.JPG"
                	title="DCIM100MEDIADJI_0065.JPG"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vasco a Messina: &quot;Amo profondamente la Sicilia&quot;. LE IMMAGINI COL DRONE</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/19/femminicidio-a-lecce-uccide-la-moglie-a-coltellate-e-scappa-e08065c7-6eff-4b3f-b6bf-68e8730acb6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/carabinieri-catanzaro-1-625x350-1-100x75.png"
                	alt="Femminicidio a Lecce, uccide la moglie e scappa. Poi lo trovano carbonizzato in auto"
                	title="Femminicidio a Lecce, uccide la moglie e scappa. Poi lo trovano carbonizzato in auto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Lecce, uccide la moglie e scappa. Poi lo trovano carbonizzato in auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/19/messina-la-tenacia-di-andrea-e-larma-migliore-per-realizzare-i-sogni-9d50ede5-f806-4333-a6fd-f35b78c15214/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Messina-Andrea-Saccà-4-100x75.jpeg"
                	alt="Andrea Sacc&agrave; insieme a Joe e Matthew Papandrea"
                	title="Andrea Sacc&agrave; insieme a Joe e Matthew Papandrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la tenacia di Andrea: &egrave; l&rsquo;arma migliore per realizzare i sogni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/musica/2022/06/19/muore-a-72-annui-felisatti-scrisse-sei-bellissima-e-ancora-ancora-ancora-f87241cf-db76-4d43-b544-30cc97f9cb1a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Giampiero-Felisatti-100x75.jpg"
                	alt="Giampiero Felisatti"
                	title="Giampiero Felisatti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore a 72 anni Felisatti. Scrisse &ldquo;Sei bellissima&rdquo; e &ldquo;Ancora, ancora, ancora&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/19/messina-schianto-tremendo-nella-notte-sulla-litoranea-nord-un-ferito-foto-5b765099-2b45-4c26-a902-c87332790dfc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/incidente-messina-3-100x75.jpg"
                	alt="Messina, incidente autonomo nella notte sulla Litoranea Nord. Un ferito FOTO"
                	title="Messina, incidente autonomo nella notte sulla Litoranea Nord. Un ferito FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente autonomo nella notte sulla Litoranea Nord. Un ferito FOTO</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2022/06/13/suicidio-assistito-e-morto-fabio-ridolfi-era-inchiodato-al-letto-da-18-anni-a9c0f0d7-deec-4341-9256-e24cc2c74642/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Fabio-Ridolfi-2-100x75.jpg"
                	alt="Fabio Ridolfi"
                	title="Fabio Ridolfi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Suicidio assistito: &egrave; morto Fabio Ridolfi, era &quot;inchiodato&quot; al letto da 18 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/13/tragedia-a-messina-bimbo-di-due-anni-muore-travolto-dallauto-del-padre-a-bordonaro-36510a9c-d2f5-405c-b6d3-87da3247fdae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/4c755192-cf35-4c46-90d3-3f4973b74201-100x75.jpg"
                	alt="Tragedia a Messina: bimbo di due anni muore travolto dall'auto del padre"
                	title="Tragedia a Messina: bimbo di due anni muore travolto dall'auto del padre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina: bimbo di due anni muore travolto dall'auto del padre</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/14/messina-la-tragedia-del-piccolo-lorenzo-i-genitori-distrutti-il-nostro-angelo-e-volato-via-4342cc39-0f62-429a-8052-faf780682390/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/bimbo-1-100x75-1655224101.jpg"
                	alt="Messina, la tragedia del piccolo Lorenzo. I genitori distrutti: &quot;Il nostro angelo &egrave; volato via&quot;"
                	title="Messina, la tragedia del piccolo Lorenzo. I genitori distrutti: &quot;Il nostro angelo &egrave; volato via&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la tragedia del piccolo Lorenzo. I genitori distrutti: &quot;Il nostro angelo &egrave; volato via&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/musica/2022/06/18/un-senso-anche-senza-parole-la-musica-di-vasco-a-messina-dal-tramonto-ad-albachiara-video-4e09179c-a54a-442b-9c19-0325b131e299/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ClaudioSony_17-1-100x75.jpg"
                	alt="Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO"
                	title="Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/13/messina-partito-il-cammino-dellanima-da-dinnammare-fino-a-santuario-di-tindari-1a52c81d-8bfc-4bd8-8657-a424a7298297/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-13-at-09.49.44-2-100x75.jpeg"
                	alt="Messina, partito il &quot;Cammino dell&rsquo;Anima&quot;. Da Dinnammare fino a Santuario di Tindari"
                	title="Messina, partito il &quot;Cammino dell&rsquo;Anima&quot;. Da Dinnammare fino a Santuario di Tindari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, partito il &quot;Cammino dell&rsquo;Anima&quot;. Da Dinnammare fino a Santuario di Tindari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/societa/2022/06/04/sabrina-ferilli-in-vacanza-in-sicilia-la-parta-orientale-e-pura-magia-5a783ad5-6be4-4898-b3f5-89777eaae1fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ferilli3-100x75.jpg"
                	alt="Sabrina Ferilli in vacanza in Sicilia: &quot;La parte orientale &egrave; pura magia&quot;"
                	title="Sabrina Ferilli in vacanza in Sicilia: &quot;La parte orientale &egrave; pura magia&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sabrina Ferilli in vacanza in Sicilia: &quot;La parte orientale &egrave; pura magia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/06/03/lecce-preside-vieta-minigonne-e-top-a-scuola-serve-rispetto-basta-con-tenute-da-mare-13dc848e-886c-400c-b07b-0d33a52e0d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mini-100x75.jpg"
                	alt="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	title="Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lecce, preside vieta minigonne e top a scuola: &quot;Serve rispetto, basta con tenute da mare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/musica/2022/06/05/luigi-strangis-a-reggio-fa-impazzire-i-fan-bagno-di-folla-al-porto-bolaro-foto-2eacc5f0-9529-4d64-833d-03e10b369fc4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/strangis-2-100x75.jpg"
                	alt="Luigi Strangis a Reggio fa impazzire i fan. Bagno di folla al Porto Bolaro FOTO"
                	title="Luigi Strangis a Reggio fa impazzire i fan. Bagno di folla al Porto Bolaro FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Luigi Strangis a Reggio fa impazzire i fan. Bagno di folla al Porto Bolaro FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/musica/2022/06/03/fuori-strangis-primo-ep-del-cantautore-lametino-che-ha-vinto-amici21-e-parte-linstore-tour-e47da71c-510b-48e1-80a2-0ec51d904123/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/lamezia-luigi-strangis-100x75.jpg"
                	alt="Luigi Strangis"
                	title="Luigi Strangis"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fuori &quot;Strangis&quot;, primo Ep del cantautore lametino che ha vinto Amici21. E parte l'Instore Tour</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/musica/2022/05/25/luigi-strangis-ecco-il-suo-primo-tour-roma-milano-reggio-calabria-10-giorni-di-fuoco-per-il-cantante-lametino-b6008255-c7b2-4581-9c70-0f2853cabe2e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/7947c9cf-e297-453c-adc5-3a64cf44ef2c-100x75.jpg"
                	alt="Luigi Strangis, parte l'Instore Tour. Otto date tra Roma, Milano e Reggio Calabria"
                	title="Luigi Strangis, parte l'Instore Tour. Otto date tra Roma, Milano e Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Luigi Strangis, parte l'Instore Tour. Otto date tra Roma, Milano e Reggio Calabria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=a26dd3e3d7641c7b5d24fa54d18233c2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1527753&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '906746', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1527753';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
