<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Poco pi&ugrave; di un mese dopo la scomparsa di Saman, il padre confess&ograve; il delitto durante una telefonata a un parente in Italia. &laquo;Ho ucciso mia figlia&raquo;, diceva Shabbar..." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/" }, "headline":"La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-23 10:38:43", "datePublished":"2022-09-23 10:38:43", "dateModified":"2022-09-23 10:38:43", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/02/Saman-Abbas-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Poco più di un mese dopo la scomparsa di Saman, il padre confessò il delitto durante una telefonata a un parente in Italia. «Ho ucciso mia figlia», diceva Shabbar Abbas l’8 giugno 2021 , quando ormai era fuggito in Pakistan. La conversazione è agli atti del processo che inizierà a febbraio a carico dei familiari della diciottenne sparita dalla notte del 30 aprile 2021 da Novellara e che gli inquirenti, Procura e carabinieri di Reggio Emilia, sono sicuri sia stata assassinata, perché rifiutava di sposare un cugino in patria e voleva andarsene di casa. Il 10 febbraio 2023 andranno a processo a Reggio Emilia i tre familiari di Saman arrestati all’estero, Francia e Spagna, nei mesi scorsi : lo zio Danish Hasnain e i due cugini Ikram Ijaz e Nomanhulaq Nomanhulaq, oltre ai genitori, Shabbar Abbas e Nazia Shaheen, entrambi ancora latitanti in Pakistan. «Per me la dignità degli altri non è più importante della mia (...) - diceva Shabbar al parente nella telefonata intercettata - Io ho lasciato mio figlio in Italia (il fratello minorenne di Saman ora affidato a una comunità protetta, ndr). Ho ucciso mia figlia e sono venuto, non me ne frega nulla di nessuno». Lo stesso familiare, sentito dai carabinieri il 25 giugno di quell'anno, ha riferito che il padre di Saman lo aveva chiamato per intimargli di non parlare di lui. «Io sono già rovinato - le parole di Abbas nel racconto del parente - avete parlato di me in giro, non lascerò in pace la vostra famiglia». E ancora: «Io sono già morto, l’ho uccisa io, l’ho uccisa per la mia dignità e per il mio onore. Noi l’abbiamo uccisa», senza fare nomi specifici, ma intendendo con \"noi\", ha spiegato sempre il parente ai carabinieri, il contesto familiare." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:432"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/02/Saman-Abbas-625x350.jpeg" />
<meta property="og:description" content="Poco pi&ugrave; di un mese dopo la scomparsa di Saman, il padre confess&ograve; il delitto durante una telefonata a un parente in Italia. &laquo;Ho ucciso mia figlia&raquo;, diceva Shabbar..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;" />
<meta name="twitter:description" content="Poco pi&ugrave; di un mese dopo la scomparsa di Saman, il padre confess&ograve; il delitto durante una telefonata a un parente in Italia. &laquo;Ho ucciso mia figlia&raquo;, diceva Shabbar..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/02/Saman-Abbas-625x350.jpeg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1279d4fe1d" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/';
var absolute_url = '/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/';
var post_id      = 1580549;
var post_title   = 'La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '8550';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://gazzettadelsud.it/upload/assets/rss/producer-nazionale-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Venerd&igrave;, 23 Settembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-30d69c8b-1ebd-47cd-a7eb-def061a1a950/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-23-at-12.33.36-100x75.jpeg" width="100" height="75" 
						alt="Incidente stradale, tragedia a San Severo. La città piange Franco (49 anni) e Monica (34)" 
						title="Incidente stradale, tragedia a San Severo. La città piange Franco (49 anni) e Monica (34)" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale, tragedia a San Severo. La città piange Franco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-aa7656f0-e84c-4935-909f-20dd78962528/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/crotone-carcere-100x75.jpg" width="100" height="75" 
						alt="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" 
						title="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si toglie la vita nel carcere di Crotone. Sappe: "Situazione allarmante"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-c8eb1d96-5384-4050-8663-15a71bfd51a7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/PALMI.-DENUNCIATI-8-SOGGETTI-TRA-I-REATI-CONTESTATI-PORTO-ABUSIVO-DI-ARMI-E-TRUFFA-SU-REDDITO-DI-CITTADINANZA.-100x75.jpg" width="100" height="75" 
						alt="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" 
						title="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-847e3004-78c0-4ad7-bd07-a5c096a53620/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Giorgio-Ceravolo-pizzo-100x75.jpeg" width="100" height="75" 
						alt="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" 
						title="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-cfcf8a46-5d17-4732-a2b1-9357329c76cc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Caporalato-2-100x75.jpg" width="100" height="75" 
						alt="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" 
						title="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turni massacranti per meno di 4 euro all'ora "tassati": dieci arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-08225704-fe9f-4963-b96d-2da298be7657/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/1Z9A0006-100x75.jpg" width="100" height="75" 
						alt="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" 
						title="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/23/cocaina-eroina-e-una-dose-fatale-49enne-rinviato-a-giudizio-a-messina-cd68d550-9ab2-411b-b40d-0ebd43f1ddb1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/eroina-100x75.jpg" width="100" height="75" 
						alt="La corsa al Papardo e quel mix fatale di cocaina ed eroina: 49enne a giudizio a Messina" 
						title="La corsa al Papardo e quel mix fatale di cocaina ed eroina: 49enne a giudizio a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La corsa al Papardo e quel mix fatale di cocaina ed eroina: 49enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/condotta-bucata-catanzaro-senzacqua-per-il-secondo-giorno-52825544-26a3-4835-a352-066e2eb6f6f9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-23-at-09.31.11-100x75.jpeg" width="100" height="75" 
						alt="Catanzaro senz'acqua per il secondo giorno, condotta riparata: lento ritorno alla normalità" 
						title="Catanzaro senz'acqua per il secondo giorno, condotta riparata: lento ritorno alla normalità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catanzaro senz'acqua per il secondo giorno, condotta riparata: lento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/messaggio-promozionale/2022/09/01/torna-cersaie-a-bologna-lappuntamento-mondiale-piu-importante-per-la-ceramica-c7379e15-9906-42eb-980a-fd76bdf2568c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/1280x960px_Cersaie2021_Fiera_6x-100x75.jpg" width="100" height="75" 
						alt="Torna Cersaie, a Bologna l'appuntamento mondiale più importante per la ceramica" 
						title="Torna Cersaie, a Bologna l'appuntamento mondiale più importante per la ceramica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna Cersaie, a Bologna l'appuntamento mondiale più importante per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/09/23/amministrative-a-messina-ci-sono-tre-ricorsi-bea2eb6e-c0cf-483b-ae97-69aa8447576b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/ricorsi-messina-100x75.jpg" width="100" height="75" 
						alt="Amministrative a Messina, ci sono tre ricorsi" 
						title="Amministrative a Messina, ci sono tre ricorsi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative a Messina, ci sono tre ricorsi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>53</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL CASO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">La morte di Saman, il padre intercettato: "Ho ucciso mia figlia"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-09-23T10:38:00+02:00">23 Settembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/02/Saman-Abbas.jpeg" class="zoom_foto" title="Saman Abbas" data-sub-html="<h4>23 Settembre 2022</h4><h3>La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;</h3><p>Saman Abbas</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2022/09/23/la-morte-di-saman-il-padre-intercettato-ho-ucciso-mia-figlia-02372315-2d9f-4953-92c8-29e64c29f7e0/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/02/Saman-Abbas-625x350.jpeg" width="625" height="350" alt="Sicilia, Cronaca" title="La morte di Saman, il padre intercettato: &quot;Ho ucciso mia figlia&quot;" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Saman Abbas</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Poco più di un mese dopo la scomparsa di Saman, il padre confessò il delitto durante una telefonata a un parente in Italia. «Ho ucciso mia figlia», diceva Shabbar Abbas l’8 giugno 2021</strong>, quando ormai era fuggito in Pakistan. La conversazione è agli atti del processo che inizierà a febbraio a carico dei familiari della<strong> diciottenne sparita dalla notte del 30 aprile 2021 da Novellara</strong> e che gli inquirenti, Procura e carabinieri di Reggio Emilia, sono sicuri sia stata assassinata, perché rifiutava di sposare un cugino in patria e voleva andarsene di casa.</p>
<p><strong>Il 10 febbraio 2023 andranno a processo a Reggio Emilia i tre familiari di Saman arrestati all’estero, Francia e Spagna, nei mesi scorsi</strong>: lo zio Danish Hasnain e i due cugini Ikram Ijaz e Nomanhulaq Nomanhulaq, oltre ai genitori, Shabbar Abbas e Nazia Shaheen, entrambi ancora latitanti in Pakistan. «Per me la dignità degli altri non è più importante della mia (...) - diceva Shabbar al parente nella telefonata intercettata - Io ho lasciato mio figlio in Italia (il fratello minorenne di Saman ora affidato a una comunità protetta, ndr). Ho ucciso mia figlia e sono venuto, non me ne frega nulla di nessuno». Lo stesso familiare, sentito dai carabinieri il 25 giugno di quell'anno, ha riferito che il padre di Saman lo aveva chiamato per intimargli di non parlare di lui. «Io sono già rovinato - le parole di Abbas nel racconto del parente - avete parlato di me in giro, non lascerò in pace la vostra famiglia». E ancora: «Io sono già morto, l’ho uccisa io, l’ho uccisa per la mia dignità e per il mio onore. Noi l’abbiamo uccisa», senza fare nomi specifici, ma intendendo con "noi", ha spiegato sempre il parente ai carabinieri, il contesto familiare.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1580549" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-30d69c8b-1ebd-47cd-a7eb-def061a1a950/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-23-at-12.33.36-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Incidente stradale, tragedia a San Severo. La citt&agrave; piange Franco (49 anni) e Monica (34)" 
				alt="Incidente stradale, tragedia a San Severo. La citt&agrave; piange Franco (49 anni) e Monica (34)" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-30d69c8b-1ebd-47cd-a7eb-def061a1a950/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-30d69c8b-1ebd-47cd-a7eb-def061a1a950/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-/" data-title="Incidente stradale, tragedia a San Severo. La citt&agrave; piange Franco (49 anni) e Monica (34)" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-/" data-title="Incidente stradale, tragedia a San Severo. La citt&agrave; piange Franco (49 anni) e Monica (34)" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-/" data-title="Incidente stradale, tragedia a San Severo. La citt&agrave; piange Franco (49 anni) e Monica (34)" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/09/23/incidente-stradale-tragedia-a-san-severo-la-citta-piange-franco-49-anni-e-monica-34-30d69c8b-1ebd-47cd-a7eb-def061a1a950/">Incidente stradale, tragedia a San Severo. La citt&agrave; piange Franco (49 anni) e Monica (34)</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-aa7656f0-e84c-4935-909f-20dd78962528/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/crotone-carcere-150x100.jpg" 
				width="150" 
				height="100" 
				title="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" 
				alt="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-aa7656f0-e84c-4935-909f-20dd78962528/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-aa7656f0-e84c-4935-909f-20dd78962528/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ALTRO CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-aa7656f0-e84c-4935-909f-20dd78962528/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-/" data-title="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-/" data-title="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-/" data-title="Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/si-toglie-la-vita-nel-carcere-di-crotone-sappe-situazione-allarmante-aa7656f0-e84c-4935-909f-20dd78962528/">Si toglie la vita nel carcere di Crotone. Sappe: &quot;Situazione allarmante&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-c8eb1d96-5384-4050-8663-15a71bfd51a7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/PALMI.-DENUNCIATI-8-SOGGETTI-TRA-I-REATI-CONTESTATI-PORTO-ABUSIVO-DI-ARMI-E-TRUFFA-SU-REDDITO-DI-CITTADINANZA.-150x100.jpg" 
				width="150" 
				height="100" 
				title="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" 
				alt="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-c8eb1d96-5384-4050-8663-15a71bfd51a7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-c8eb1d96-5384-4050-8663-15a71bfd51a7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I CONTROLLI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-c8eb1d96-5384-4050-8663-15a71bfd51a7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-/" data-title="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-/" data-title="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-/" data-title="Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/23/truffa-su-reddito-di-cittadinanza-e-porto-abusivo-di-armi-otto-denunciati-nel-reggino-c8eb1d96-5384-4050-8663-15a71bfd51a7/">Truffa su reddito di cittadinanza e porto abusivo di armi. Otto denunciati nel Reggino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-847e3004-78c0-4ad7-bd07-a5c096a53620/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/Giorgio-Ceravolo-pizzo-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" 
				alt="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-847e3004-78c0-4ad7-bd07-a5c096a53620/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-847e3004-78c0-4ad7-bd07-a5c096a53620/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRAGEDIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">87 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-847e3004-78c0-4ad7-bd07-a5c096a53620/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-/" data-title="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-/" data-title="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-/" data-title="Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/09/23/pizzo-malore-fatale-in-mare-morto-giorgio-ceravolo-era-coordinatore-cittadino-di-rifondazione-comunista-847e3004-78c0-4ad7-bd07-a5c096a53620/">Pizzo, malore fatale in mare: morto Giorgio Ceravolo, era coordinatore cittadino di Rifondazione comunista</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-cfcf8a46-5d17-4732-a2b1-9357329c76cc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Caporalato-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" 
				alt="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-cfcf8a46-5d17-4732-a2b1-9357329c76cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-cfcf8a46-5d17-4732-a2b1-9357329c76cc/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SFRUTTAMENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-cfcf8a46-5d17-4732-a2b1-9357329c76cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-/" data-title="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-/" data-title="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-/" data-title="Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/turni-massacranti-per-meno-di-4-euro-allora-tassati-dieci-arresti-per-caporalato-nel-nisseno-cfcf8a46-5d17-4732-a2b1-9357329c76cc/">Turni massacranti per meno di 4 euro all'ora &quot;tassati&quot;: dieci arresti per caporalato nel Nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-08225704-fe9f-4963-b96d-2da298be7657/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/1Z9A0006-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" 
				alt="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-08225704-fe9f-4963-b96d-2da298be7657/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-08225704-fe9f-4963-b96d-2da298be7657/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA RIQUALIFICAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-08225704-fe9f-4963-b96d-2da298be7657/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-/" data-title="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-/" data-title="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-/" data-title="Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lavori-nei-torrenti-catarratti-bisconte-stavolta-ci-siamo-08225704-fe9f-4963-b96d-2da298be7657/">Messina, lavori nei torrenti Catarratti-Bisconte: stavolta ci siamo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/21/ex-corteggiatore-e-tronista-di-uomini-e-donne-si-toglie-la-vita-lultimo-saluto-su-instagram-90adac2e-73b3-4e66-8f4a-9714c698a069/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/manuel-achille-valicella-100x75.png"
                	alt="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	title="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/23/cocaina-eroina-e-una-dose-fatale-49enne-rinviato-a-giudizio-a-messina-cd68d550-9ab2-411b-b40d-0ebd43f1ddb1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/eroina-100x75.jpg"
                	alt="La corsa al Papardo e quel mix fatale di cocaina ed eroina: 49enne a giudizio a Messina"
                	title="La corsa al Papardo e quel mix fatale di cocaina ed eroina: 49enne a giudizio a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La corsa al Papardo e quel mix fatale di cocaina ed eroina: 49enne a giudizio a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/09/22/calabria-assunzioni-per-i-precari-del-pnrr-diventa-sufficiente-un-colloquio-9df40561-ead1-4657-adaa-b2414e245466/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/maxwell-ridgeway-UyhtqolKMb4-unsplash-100x75.jpg"
                	alt="Calabria, assunzioni per i precari del Pnrr: diventa sufficiente un colloquio"
                	title="Calabria, assunzioni per i precari del Pnrr: diventa sufficiente un colloquio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria, assunzioni per i precari del Pnrr: diventa sufficiente un colloquio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/21/ex-corteggiatore-e-tronista-di-uomini-e-donne-si-toglie-la-vita-lultimo-saluto-su-instagram-90adac2e-73b3-4e66-8f4a-9714c698a069/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/manuel-achille-valicella-100x75.png"
                	alt="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	title="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/21/ex-corteggiatore-e-tronista-di-uomini-e-donne-si-toglie-la-vita-lultimo-saluto-su-instagram-90adac2e-73b3-4e66-8f4a-9714c698a069/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/manuel-achille-valicella-100x75.png"
                	alt="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	title="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a settembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/09/23/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a settembre 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2022/09/23/ue-von-der-leyen-su-guerra-in-russia-se-va-male-dopo-il-voto-in-italia-abbiamo-gli-strumenti-a4d81e02-4ce9-4956-a77f-dc9603d8fe0e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/19648384_small-100x75.jpg"
                	alt="Ursula von der Leyen"
                	title="Ursula von der Leyen"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tensioni Russia-Ue, von der Leyen: &quot;Se va male dopo il voto in Italia, abbiamo gli strumenti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/23/voto-di-scambio-a-palermo-arrestato-salvatore-ferrigno-era-candidato-alle-regionali-nel-centrodestra-93bc0f2e-3c56-4b8e-89b6-a07689da379a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/SALVATORE-FERRIGNO-100x75.png"
                	alt="Voto di scambio a Palermo, arrestato Salvatore Ferrigno: era candidato alle regionali nel centrodestra"
                	title="Voto di scambio a Palermo, arrestato Salvatore Ferrigno: era candidato alle regionali nel centrodestra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Voto di scambio a Palermo, arrestato Salvatore Ferrigno: era candidato alle regionali nel centrodestra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/23/messina-lamico-fraterno-ricorda-giuseppe-magazzu-quel-gigante-di-bonta-benvoluto-da-tutti-385474a5-1f12-4edf-9ab5-60be1a41aada/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Magazzù-100x75.jpg"
                	alt="Messina, l'amico fraterno ricorda Giuseppe Magazz&ugrave;: quel gigante di bont&agrave; benvoluto da tutti"
                	title="Messina, l'amico fraterno ricorda Giuseppe Magazz&ugrave;: quel gigante di bont&agrave; benvoluto da tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, l'amico fraterno ricorda Giuseppe Magazz&ugrave;: quel gigante di bont&agrave; benvoluto da tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/22/trema-mezza-italia-terremoti-da-catania-alla-liguria-tanta-paura-pochi-danni-677c3507-1352-4d5c-984c-5d8b3e5a9dbb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/terremoti-100x75.jpg"
                	alt="Trema mezza Italia, terremoti da Catania alla Liguria: tanta paura, pochi danni"
                	title="Trema mezza Italia, terremoti da Catania alla Liguria: tanta paura, pochi danni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trema mezza Italia, terremoti da Catania alla Liguria: tanta paura, pochi danni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2022/09/22/ciao-manuel-persona-vera-il-commovente-omaggio-di-maria-de-filippi-al-tronista-vallicella-66085fcf-922a-49dc-95a9-71aa47e920c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Manuel-Vallicella-4-100x75.png"
                	alt="&ldquo;Ciao Manuel, persona vera&rdquo;: il commovente omaggio di Maria De Filippi al tronista Vallicella"
                	title="&ldquo;Ciao Manuel, persona vera&rdquo;: il commovente omaggio di Maria De Filippi al tronista Vallicella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Ciao Manuel, persona vera&rdquo;: il commovente omaggio di Maria De Filippi al tronista Vallicella</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/22/catania-ai-domiciliari-candidata-alle-regionali-di-fratelli-ditalia-d99251d2-99b9-4ad3-a035-a41434e10f41/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Barbara-Mirabella-100x75.jpg"
                	alt="Barbara Mirabella"
                	title="Barbara Mirabella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, ai domiciliari candidata alle Regionali di Fratelli d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/21/ex-corteggiatore-e-tronista-di-uomini-e-donne-si-toglie-la-vita-lultimo-saluto-su-instagram-90adac2e-73b3-4e66-8f4a-9714c698a069/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/manuel-achille-valicella-100x75.png"
                	alt="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	title="Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Manuel Vallicella, ex tronista di Uomini e Donne si toglie la vita: l'ultimo saluto su Instagram</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/22/guadagna-oltre-100-mila-euro-allanno-ma-ottiene-il-reddito-di-cittadinanza-9fade4ff-b16b-4898-ade0-cc9e69a3c362/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Reddito-Cittadinanza-100x75.jpg"
                	alt="Guadagna oltre 100 mila euro all'anno, ma ottiene il Reddito di cittadinanza"
                	title="Guadagna oltre 100 mila euro all'anno, ma ottiene il Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guadagna oltre 100 mila euro all'anno, ma ottiene il Reddito di cittadinanza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/09/21/tartarughe-e-delfini-si-incontrano-nel-mare-delle-eolie-d1ae9d36-f6a5-4728-ac9c-da4ebb57cf4f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/eolie-100x75.jpg"
                	alt="Tartarughe e delfini si incontrano nel mare delle Eolie"
                	title="Tartarughe e delfini si incontrano nel mare delle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tartarughe e delfini si incontrano nel mare delle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2022/09/21/benvenuto-tommaso-e-nato-il-figlio-di-roberto-occhiuto-e-matilde-siracusano-cb8ac322-bd68-4692-aaa6-25656f526bc6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Tommaso-Occhiuto-100x75.jpg"
                	alt="Benvenuto Tommaso: &egrave; nato il figlio di Roberto Occhiuto e Matilde Siracusano"
                	title="Benvenuto Tommaso: &egrave; nato il figlio di Roberto Occhiuto e Matilde Siracusano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Benvenuto Tommaso: &egrave; nato il figlio di Roberto Occhiuto e Matilde Siracusano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/08/27/crucoli-pescato-un-calamaro-gigante-7-chili-e-oltre-un-metro-di-lunghezza-9a66c399-ea08-42a8-b97d-fbce554087d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/crucoli-calamaro-100x75.jpeg"
                	alt="Crucoli, pescato un calamaro &quot;gigante&quot;: 7 chili e oltre un metro di lunghezza"
                	title="Crucoli, pescato un calamaro &quot;gigante&quot;: 7 chili e oltre un metro di lunghezza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Crucoli, pescato un calamaro &quot;gigante&quot;: 7 chili e oltre un metro di lunghezza</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/foto/cronaca/2022/09/05/muore-improvvisamente-in-puglia-il-padre-di-emma-marrone-7fd68caa-7713-4662-89f6-a6c32fba77a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Immagine-2022-09-05-085046-100x75.jpg"
                	alt="Muore improvvisamente in Puglia il padre di Emma Marrone: &quot;Fai buon viaggio pap&agrave;&quot;"
                	title="Muore improvvisamente in Puglia il padre di Emma Marrone: &quot;Fai buon viaggio pap&agrave;&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore improvvisamente in Puglia il padre di Emma Marrone: &quot;Fai buon viaggio pap&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/09/14/test-di-medicina-boom-di-bocciati-al-test-dingresso-a0c7f19b-e2c0-45b9-a5eb-6cb0e6476da6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/015661ee5b236b5b1bd1d1c7cb9ec0e2-100x75.jpg"
                	alt="Facolt&agrave; di Medicina, boom di bocciati al test d'ingresso"
                	title="Facolt&agrave; di Medicina, boom di bocciati al test d'ingresso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Facolt&agrave; di Medicina, boom di bocciati al test d'ingresso</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/09/22/catania-ai-domiciliari-candidata-alle-regionali-di-fratelli-ditalia-d99251d2-99b9-4ad3-a035-a41434e10f41/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Barbara-Mirabella-100x75.jpg"
                	alt="Barbara Mirabella"
                	title="Barbara Mirabella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catania, ai domiciliari candidata alle Regionali di Fratelli d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/25/influenza-dei-pomodori-il-nuovo-virus-che-viene-dallindia-ecco-i-sintomi-della-tomato-flu-aab83e88-c991-4710-a664-004f9c5486d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/409ca361721a55c3a71517ed08444272-100x75.jpg"
                	alt="Influenza dei pomodori, un nuovo virus che viene dall'India: i sintomi della &quot;tomato flu&quot;"
                	title="Influenza dei pomodori, un nuovo virus che viene dall'India: i sintomi della &quot;tomato flu&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Influenza dei pomodori, un nuovo virus che viene dall'India: i sintomi della &quot;tomato flu&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=749d7c1785835dd6ac757da627025281&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1580549&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '8550', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1580549';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
