<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Un libro di sentimenti e d'immaginazione, ma anche di travagli, di sofferenze, di sogni, di ricordi, di curiosit&agrave; e di aneddoti. Un romanzo, &ldquo;Anita&rdquo; (Bompiani),..." />
<meta name="news_keywords" content="letteratura, romanzo, Alain Elkann, Sicilia, Cultura"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:25"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/03/Alain-Elkann-625x350-1552376281.jpg" />
<meta property="og:description" content="Un libro di sentimenti e d'immaginazione, ma anche di travagli, di sofferenze, di sogni, di ricordi, di curiosit&agrave; e di aneddoti. Un romanzo, &ldquo;Anita&rdquo; (Bompiani),..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="letteratura" />
<meta property="article:tag" content="romanzo" />
<meta property="article:tag" content="Alain Elkann" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann" />
<meta name="twitter:description" content="Un libro di sentimenti e d'immaginazione, ma anche di travagli, di sofferenze, di sogni, di ricordi, di curiosit&agrave; e di aneddoti. Un romanzo, &ldquo;Anita&rdquo; (Bompiani),..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/03/Alain-Elkann-625x350-1552376281.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/03/Alain-Elkann-150x100-1552376371.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/03/12 08:41:00" />
<meta name="EdIdentifier" content="978488@|LO SCRITTORE@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=978488" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=db76249212" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=ae7e01e1b1"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ef5fe3bbd8" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/';
var absolute_url = '/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/';
var post_id      = 978488;
var post_title   = 'L\'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '622488';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/spettacolo';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg?1552383385" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg?1552383385"    alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 12 Marzo 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cultura_txt{	color:!important;}.cultura-5_txt{	color:#8a7433!important;}.cultura_back{	background-color:!important;}.cultura-5_back{	background-color:#8a7433!important;}.cultura_border{	border-color:!important;}.cultura-5_border{	border-color:#8a7433!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-db905db3-3edf-42b3-99ba-29efe6cd47c6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Tusa-1-100x75.jpg" width="100" height="75" 
						alt="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" 
						title="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-51ae47f4-f3ad-4d14-bc2a-944cd410a049/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Angelo-Grasso-e-Michele-Maccarrone-100x75.jpg" width="100" height="75" 
						alt="Due “Oscar del tango” premiano eccellenze siciliane" 
						title="Due “Oscar del tango” premiano eccellenze siciliane" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due “Oscar del tango” premiano eccellenze siciliane</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-d4fbc75f-6555-4470-8238-e4658eb603ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/3-We-will-rock-you-premio-gruppo-7-100x75.jpg" width="100" height="75" 
						alt="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" 
						title="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trionfa al Politeama di Catanzaro il musical "We Will Rock You" -...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-6d20fce6-8ba2-4f34-b6cb-de80829e5156/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Palermo-Politeama-bjs-1_edit-100x75.jpg" width="100" height="75" 
						alt="A Palermo un viaggio musicale con le opere di Debussy e Proust" 
						title="A Palermo un viaggio musicale con le opere di Debussy e Proust" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo un viaggio musicale con le opere di Debussy e Proust</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/03/12/mafia-32-arresti-a-palermo-la-droga-ai-professionisti-e-agli-imprenditori-c01f7971-424e-41c6-88d8-f96b8817bf4e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/arresti-mafia-palermo-cupola-2-100x75.png" width="100" height="75" 
						alt="Mafia, 32 arresti a Palermo: la droga ai professionisti e agli imprenditori" 
						title="Mafia, 32 arresti a Palermo: la droga ai professionisti e agli imprenditori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, 32 arresti a Palermo: la droga ai professionisti e agli imprenditori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/03/12/da-fuoco-allauto-con-allinterno-la-ex-moglie-e-fugge-caccia-alluomo-a-reggio-calabria-5f4d547e-807b-47d6-b7b4-f69779c4f810/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/via-frangipane-reggio-100x75.jpeg" width="100" height="75" 
						alt="Dà fuoco all'auto con all'interno la ex moglie e fugge: caccia all'uomo a Reggio Calabria" 
						title="Dà fuoco all'auto con all'interno la ex moglie e fugge: caccia all'uomo a Reggio Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dà fuoco all'auto con all'interno la ex moglie e fugge: caccia all'uomo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/03/12/sequestro-di-persona-usura-ed-estorsione-blitz-contro-la-ndrangheta-in-veneto-33-arresti-426fda2f-e45e-4bde-82fb-0672d843342c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/carabinieri-guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Sequestro di persona, usura ed estorsione: blitz contro la 'ndrangheta in Veneto, 33 arresti" 
						title="Sequestro di persona, usura ed estorsione: blitz contro la 'ndrangheta in Veneto, 33 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestro di persona, usura ed estorsione: blitz contro la 'ndrangheta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/03/12/femminicidio-a-messina-sul-corpo-di-alessandra-segni-evidenti-di-strangolamento-03ff0f69-9729-44bd-bc98-f2256e2499f8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Femmincidio-Messina-Alessandra-Musarra-100x75.jpeg" width="100" height="75" 
						alt="Femminicidio a Messina, sul corpo di Alessandra &quot;segni evidenti di strangolamento&quot;" 
						title="Femminicidio a Messina, sul corpo di Alessandra &quot;segni evidenti di strangolamento&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio a Messina, sul corpo di Alessandra "segni evidenti di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/03/12/agrigento-costretta-a-prostituirsi-a-13-anni-arrestata-la-madre-e-5-clienti-8ec198bb-ebbb-418f-ae8e-291d171c97b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/violenza-bambini-maltrattamenti-100x75.jpg" width="100" height="75" 
						alt="Agrigento, costretta a prostituirsi a 13 anni: arrestata la madre e 5 clienti" 
						title="Agrigento, costretta a prostituirsi a 13 anni: arrestata la madre e 5 clienti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agrigento, costretta a prostituirsi a 13 anni: arrestata la madre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/03/12/messina-il-lungomare-belfiore-e-una-giungla-verde-non-curato-e-cartacce-ovunque-3ba335be-e77f-4d94-9df6-43ab3f8f4754/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Degrado-lungomare-Belfiore-Messina-2-100x75.jpeg" width="100" height="75" 
						alt="Messina, il lungomare Belfiore è una &quot;giungla&quot;: verde non curato e cartacce ovunque" 
						title="Messina, il lungomare Belfiore è una &quot;giungla&quot;: verde non curato e cartacce ovunque" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il lungomare Belfiore è una "giungla": verde non curato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/03/11/sanita-svolta-storica-per-catanzaro-nasce-ununica-azienda-ospedaliera-8d62f1b8-8366-4155-8292-3ed72491df2c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Mater-Domini--100x75.jpg" width="100" height="75" 
						alt="Sanità, svolta storica per Catanzaro: nasce un'unica azienda ospedaliera. Previsti quasi mille posti letto" 
						title="Sanità, svolta storica per Catanzaro: nasce un'unica azienda ospedaliera. Previsti quasi mille posti letto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanità, svolta storica per Catanzaro: nasce un'unica azienda ospedaliera....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/03/12/vento-raffiche-di-tramontana-a-messina-rami-caduti-e-disagi-foto-397d8ccd-b355-4b61-ba42-a56d962fdeac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/maltempo-albero-caduto-messina-100x75.jpeg" width="100" height="75" 
						alt="Vento, raffiche di tramontana a Messina: rami caduti e disagi - Foto" 
						title="Vento, raffiche di tramontana a Messina: rami caduti e disagi - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vento, raffiche di tramontana a Messina: rami caduti e disagi - Foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/03/12/arrestati-i-vertici-della-blutec-di-termini-imerese-beni-sequestrati-per-oltre-16-milioni-9ca84198-7de7-4788-8dfc-f66045d5f604/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/blutec-ex-fiat-termini-imerese2-100x75.jpg" width="100" height="75" 
						alt="Arrestati i vertici della Blutec di Termini Imerese, beni sequestrati per oltre 16 milioni" 
						title="Arrestati i vertici della Blutec di Termini Imerese, beni sequestrati per oltre 16 milioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestati i vertici della Blutec di Termini Imerese, beni sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cultura/2019/03/10/con-gazzetta-del-sud-un-selfie-per-vincere-il-concerto-di-baglioni-baa9b015-daa6-4190-9e66-6959eddf2bac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/CLAUDIO-BAGLIONI-4-100x75.jpg" width="100" height="75" 
						alt="Con Gazzetta del Sud un selfie per vincere il concerto di Baglioni" 
						title="Con Gazzetta del Sud un selfie per vincere il concerto di Baglioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Con Gazzetta del Sud un selfie per vincere il concerto di Baglioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-5_border cultura-5_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/" itemprop="url">
			<span itemprop="title">L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-5_txt">
		LO SCRITTORE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/patrizia-danze/"><span itemprop="name">Patrizia Danzè</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2019-03-12T08:41:00+02:00">12 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/03/Alain-Elkann.jpg" class="zoom_foto" title="Alain Elkann" data-sub-html="<h4>12 Marzo 2019</h4><h3>L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann</h3>	<p>Alain Elkann</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/03/Alain-Elkann-625x350-1552376281.jpg" width="625" height="350" alt="letteratura, romanzo, Alain Elkann, Sicilia, Cultura" title="L'amore, il corpo, il tempo e le mille domande che siamo: colloquio con Alain Elkann" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Alain Elkann</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un libro di sentimenti e d'immaginazione, ma anche di travagli, di sofferenze, di sogni, di ricordi, di curiosit&#xE0; e di aneddoti. Un romanzo, &#x201C;Anita&#x201D; (Bompiani), con il quale Alain Elkann, scrittore, giornalista, cittadino del mondo, percorre le latitudini dell'anima e racconta con levit&#xE0; la bellezza della vita, l'amore, la natura, la musica, la poesia, l'arte, le esperienze, gli incontri, le persone, parlando anche di morte. E che si sofferma quasi ossessivamente su uno degli argomenti ancora tab&#xF9; della nostra esperienza di umani, la grande paura non tanto della morte, ma di cosa sar&#xE0; dopo la morte.</p><p>Allora, cosa fare di quel corpo che una volta spento, non pensa, non agisce, non vive pi&#xF9;? Cremarlo, come ritiene sia giusto Anita, nella sua idea che nello scegliere di diventare cenere ci sia un guizzo di libert&#xE0;? O lasciare che venga seppellito, che la carne compia il suo destino, perch&#xE9; &#xE8; orribile che in pochi secondi diventi cenere, come pensa Misha? Misha, o Milan, la voce narrante, e Anita, la donna conosciuta in et&#xE0; matura, si sono innamorati; ma innamorarsi &#xE8; anima o corpo? E morire &#xE8; anima o corpo? E cos&#xEC;, &#xE8; proprio a partire dalla consapevolezza che nulla pu&#xF2; arrestare l'assedio della morte, a cominciare dalla riflessione su quel corpo che ciascuno di noi &#xE8;, dalla presa di coscienza che esso &#xE8; l' &#xAB;oggetto che noi siamo&#xBB;, nelle sue necessit&#xE0;, nelle sue contraddizioni e nella sua bellezza, che si dipana un romanzo breve, leggero, affilato, che guarda all'essenzialit&#xE0; della prosa di Carver. Ne abbiamo parlato con l'autore.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><strong>Una riflessione lieve sull'amore, sulla vita e sulla morte. Questo Suo libro, dottor Elkann, &#xE8; anch'esso un &#x201C;diario verosimile&#x201D;?</strong></p><p>&#xAB;S&#xEC;, pu&#xF2; darsi. In realt&#xE0;, &#xE8; una storia d'amore, e l'amore interferisce divenendo una sorta di metafora della vita. La fine di un amore pu&#xF2; essere assimilata alla morte e la fragilit&#xE0; dei sentimenti fa pensare alla precariet&#xE0; della vita. Misha e Anita hanno due visioni del mondo diverse; lei crede nella reincarnazione ma &#xE8; sicura che sceglier&#xE0; di essere cremata dopo la morte. Lui non crede nell'anima ma rifiuta la cremazione e pensa che bisogna lasciare al corpo la dignit&#xE0; di disfarsi naturalmente. Riflessioni che s'intrecciano nella quotidianit&#xE0; ad esperienze di vita intensa, che tuttavia mettono alla prova i sentimenti. Il mio &#xE8; un libro di sentimenti e d'immaginazione&#xBB;.</p><p><strong>Sentimenti che dalla famiglia si muovono verso gli amici e verso la donna amata. Ma si tratta di un amore maturo.</strong></p><p>&#xAB;S&#xEC;, l'amore maturo &#xE8; uno dei punti centrali del racconto. Un amore vissuto a sessant'anni non &#xE8; lo stesso di quello vissuto da giovani. E infatti, dopo il primo capitolo in cui la storia dell'incontro con Anita viene riscritta e inserita nella dimensione del &#x201C;come sarebbe stato se&#x2026;?&#x201D;, il racconto prende il via da questo rapporto maturo e un po' malinconico che poi diventa una storia d'amore durante la quale le morti di amici e parenti inducono all'ossessione sulla sorte da assegnare al proprio corpo: ceneri o sepoltura?&#xBB;.</p><p><strong>Un pensiero dominante questo, tuttavia trattato con leggerezza e fluidit&#xE0;, a tratti con ironia.</strong></p><p>&#xAB;Questo &#xE8; un libro misto, con riflessioni ora tristi ora comiche. Anche su quel che poteva essere e non &#xE8; stato. Ma non &#xE8; un libro triste n&#xE9; drammatico. Del resto, come trattare motivi cos&#xEC; fondamentali come l'amore, la vita, la morte, se non con leggerezza e ironia? La leggerezza &#xE8; l'unico modo di raccontare i casi della vita. Cos&#xEC;, il tema della morte, antichissimo anche dal punto di vista letterario, oltre che proprio delle pi&#xF9; antiche civilt&#xE0;, pu&#xF2; diventare aneddoto, o assumere risvolti comici, come quando Misha scopre di aver dormito per un po' di tempo con le ceneri della congiunta di Anita in camera da letto, o apprendere che quella tomba di famiglia al cimitero di Montparnasse a Parigi, dove &#xE8; sicuro di approdare, potrebbe essergli preclusa&#xBB;.</p><p><strong>Nel Suo libro c'&#xE8; spazio per tanti luoghi, dall'America all'Europa a Gerusalemme; e per tanti amici. Tra gli altri, c'&#xE8; un ricordo molto bello di Alberto Moravia.</strong></p><p>&#xAB;Moravia, un amico che &#xE8; stato uno dei miei maestri. Mi ha insegnato che la cosa pi&#xF9; difficile &#xE8; spiegare in modo semplice le cose complicate. Proprio come quelle del mio libro. Perci&#xF2; ho voluto regalare al libro un episodio molto importante che mi lega ulteriormente a lui. Racconto che nel giorno in cui Alberto &#xE8; partito per sempre indossava una camicia a righe bianche e rosse e una cravatta di maglia di seta rosa, due indumenti che gli avevo regalato io e che gli impiegati delle pompe funebri avevano scelto casualmente. Ecco, il fatto che Alberto sia andato via con i miei vestiti mi sembra una cosa straordinaria, poetica. Un destino&#xBB;.</p><p><strong>Dottor Elkann, chi &#xE8; Milan/Msha?</strong></p><p>&#xAB;Milan o Misha sono io, ma io sono anche Anita, e sono tutti i personaggi che abitano il libro. Sono il maschile e sono anche il femminile. Lo scrittore deve essere tutti i personaggi, deve essere lui stesso personaggio di fiction e personaggio reale. Non sono tuttavia Alberto Moravia che ho raccontato nell'episodio citato prima. Anche i luoghi sono quelli attraversati nei viaggi, ma sono pure quelli dell'anima, come l'isola greca dominata da un imponente monastero, un luogo di incantevole bellezza, un approdo cui tornare, un luogo della vita&#xBB;.</p><p>Se nell'incipit del Suo libro c'&#xE8; il racconto del &#xAB;come sarebbe stato se quell'amore fosse stato vissuto da giovani&#x2026;&#xBB;, nella conclusione c'&#xE8; invece un ritorno a Gerusalemme. Il confronto con le radici ebraiche e con lo sradicamento dell'ebraismo &#xE8; anch'esso un tema centrale dei Suoi libri...</p><p>&#xAB;Una necessit&#xE0;, un bisogno recarmi al Muro del Pianto, attraversare il quartiere arabo, il quartiere dove c'&#xE8; il Santo Sepolcro e il quartiere armeno. Una citt&#xE0; dove ascoltare il silenzio, un luogo da cui cominciare a raccontare&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/letteratura/">letteratura</a></strong>, <strong><a rel="tag" href="/tag/romanzo/">romanzo</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/alain-elkann/">Alain Elkann</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="978488" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/fenoglio--150x100.jpg" 
				width="150" 
				height="100" 
				title="Investigare e raccontare, due arti gemelle per Fenoglio-Carofiglio" 
				alt="Investigare e raccontare, due arti gemelle per Fenoglio-Carofiglio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/"  class="categoria cultura_txt">
							<span class="spacer">|</span> LIBRI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura////-/" data-title="Investigare e raccontare, due arti gemelle per Fenoglio-Carofiglio" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/" data-title="Investigare e raccontare, due arti gemelle per Fenoglio-Carofiglio" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/" data-title="Investigare e raccontare, due arti gemelle per Fenoglio-Carofiglio" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cultura/2019/03/07/investigare-e-raccontare-due-arti-gemelle-per-fenoglio-carofiglio-97252826-ee74-4131-91fc-57325581cbcf/">Investigare e raccontare, due arti gemelle per Fenoglio-Carofiglio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-db905db3-3edf-42b3-99ba-29efe6cd47c6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Tusa-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" 
				alt="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-db905db3-3edf-42b3-99ba-29efe6cd47c6/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-db905db3-3edf-42b3-99ba-29efe6cd47c6/"  class="categoria cultura_txt">
							<span class="spacer">|</span> LA TRAGEDIA IN ETIOPIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">220 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-db905db3-3edf-42b3-99ba-29efe6cd47c6/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-/" data-title="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-/" data-title="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-/" data-title="Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/il-sogno-di-tusa-per-la-sicilia-creare-un-immenso-parco-archeologico-db905db3-3edf-42b3-99ba-29efe6cd47c6/">Il sogno di Tusa per la Sicilia: creare un immenso parco archeologico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-51ae47f4-f3ad-4d14-bc2a-944cd410a049/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Angelo-Grasso-e-Michele-Maccarrone-150x100.jpg" 
				width="150" 
				height="100" 
				title="Due &ldquo;Oscar del tango&rdquo; premiano eccellenze siciliane" 
				alt="Due &ldquo;Oscar del tango&rdquo; premiano eccellenze siciliane" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-51ae47f4-f3ad-4d14-bc2a-944cd410a049/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-51ae47f4-f3ad-4d14-bc2a-944cd410a049/"  class="categoria cultura_txt">
							<span class="spacer">|</span> IL PREMIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">218 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-51ae47f4-f3ad-4d14-bc2a-944cd410a049/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-/" data-title="Due &ldquo;Oscar del tango&rdquo; premiano eccellenze siciliane" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-/" data-title="Due &ldquo;Oscar del tango&rdquo; premiano eccellenze siciliane" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-/" data-title="Due &ldquo;Oscar del tango&rdquo; premiano eccellenze siciliane" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/due-oscar-del-tango-premiano-eccellenze-siciliane-51ae47f4-f3ad-4d14-bc2a-944cd410a049/">Due &ldquo;Oscar del tango&rdquo; premiano eccellenze siciliane</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-d4fbc75f-6555-4470-8238-e4658eb603ba/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/3-We-will-rock-you-premio-gruppo-7-150x100.jpg" 
				width="150" 
				height="100" 
				title="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" 
				alt="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-d4fbc75f-6555-4470-8238-e4658eb603ba/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-d4fbc75f-6555-4470-8238-e4658eb603ba/"  class="categoria cultura_txt">
							<span class="spacer">|</span> "FATTI DI MUSICA" 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://catanzaro.gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-d4fbc75f-6555-4470-8238-e4658eb603ba/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-/" data-title="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-/" data-title="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-/" data-title="Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/foto/cultura/2019/03/11/trionfa-al-politeama-di-catanzaro-il-musical-we-will-rock-you-foto-d4fbc75f-6555-4470-8238-e4658eb603ba/">Trionfa al Politeama di Catanzaro il musical &quot;We Will Rock You&quot; - Foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-6d20fce6-8ba2-4f34-b6cb-de80829e5156/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Palermo-Politeama-bjs-1_edit-150x100.jpg" 
				width="150" 
				height="100" 
				title="A Palermo un viaggio musicale con le opere di Debussy e Proust" 
				alt="A Palermo un viaggio musicale con le opere di Debussy e Proust" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-6d20fce6-8ba2-4f34-b6cb-de80829e5156/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-6d20fce6-8ba2-4f34-b6cb-de80829e5156/"  class="categoria cultura_txt">
							<span class="spacer">|</span> TEATRO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-6d20fce6-8ba2-4f34-b6cb-de80829e5156/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-/" data-title="A Palermo un viaggio musicale con le opere di Debussy e Proust" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-/" data-title="A Palermo un viaggio musicale con le opere di Debussy e Proust" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-/" data-title="A Palermo un viaggio musicale con le opere di Debussy e Proust" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/03/11/a-palermo-un-viaggio-musicale-con-le-opere-di-debussy-e-proust-6d20fce6-8ba2-4f34-b6cb-de80829e5156/">A Palermo un viaggio musicale con le opere di Debussy e Proust</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cultura/2019/03/12/lamore-il-corpo-il-tempo-e-le-mille-domande-che-siamo-colloquio-con-alain-elkann-00cefb0e-3870-4a67-a13e-ad6fe15c1b5f/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

    

            </div>
        </div>
        <div class="colonna_33">

<div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>

  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block" title="Oggi in edicola - la prima pagina"></iframe>
 </div></div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom"><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/03/11/gli-affari-della-ndrangheta-nel-nord-italia-19-arresti-fra-lombardia-e-calabria-832089c6-ac06-4605-b8a7-d6a8c2c9be34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/arresto-carabinieri-100x75.jpeg"
                	alt="Mezzi Polizia"
                	title="Mezzi Polizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli affari della 'ndrangheta nel nord Italia, 19 arresti fra Lombardia e Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/03/11/il-ponte-pasqua-1-maggio-e-il-piu-lungo-della-storia-ecco-i-giorni-di-vacanza-in-calabria-e-sicilia-a3a9f755-7447-444a-8361-90c3641a03ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/smoke-1568953_960_720-100x75.jpg"
                	alt="Il ponte Pasqua-1 maggio &egrave; il pi&ugrave; lungo della storia: ecco i giorni di vacanza in Calabria e Sicilia"
                	title="Il ponte Pasqua-1 maggio &egrave; il pi&ugrave; lungo della storia: ecco i giorni di vacanza in Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il ponte Pasqua-1 maggio &egrave; il pi&ugrave; lungo della storia: ecco i giorni di vacanza in Calabria e Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/03/11/sanita-svolta-storica-per-catanzaro-nasce-ununica-azienda-ospedaliera-8d62f1b8-8366-4155-8292-3ed72491df2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/Mater-Domini--100x75.jpg"
                	alt="L'ospedale Mater Domini di Catanzaro"
                	title="L'ospedale Mater Domini di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sanit&agrave;, svolta storica per Catanzaro: nasce un'unica azienda ospedaliera. Previsti quasi mille posti letto</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/03/11/roggiano-gravina-migliaia-di-persone-per-lultimo-saluto-a-francesco-pio-a7af9b13-55bd-4d7c-bfe1-85112b317acf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/incidente-francesco-pio-talarico-100x75.png"
                	alt="Roggiano Gravina, migliaia di persone per l'ultimo saluto a Francesco Pio"
                	title="Roggiano Gravina, migliaia di persone per l'ultimo saluto a Francesco Pio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Roggiano Gravina, migliaia di persone per l'ultimo saluto a Francesco Pio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/03/11/femminicidio-di-messina-il-fidanzato-resta-in-carcere-parziali-ammissioni-le-amnesie-una-strategia-2c2b9f99-ae08-45d0-84b0-d533406959b3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/arresto-cristian-ioppolo-2-100x75.jpeg"
                	alt="Femminicidio di Messina, il fidanzato resta in carcere: &quot;Parziali ammissioni. Le amnesie? Una strategia&quot;"
                	title="Femminicidio di Messina, il fidanzato resta in carcere: &quot;Parziali ammissioni. Le amnesie? Una strategia&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio di Messina, il fidanzato resta in carcere: &quot;Parziali ammissioni. Le amnesie? Una strategia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/03/07/messina-omicidio-a-santa-lucia-sopra-contesse-ragazza-uccisa-confessa-il-fidanzato-b5ff8e8e-8349-4296-b2d4-44f976dbe7d8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Ioppolo-musarra-omicidio-messina-100x75-1551971528.jpg"
                	alt="Alessandra Immacolata Musarra, Cristian Ioppolo e il luogo del delitto"
                	title="Alessandra Immacolata Musarra, Cristian Ioppolo e il luogo del delitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, omicidio a Santa Lucia sopra Contesse: ragazza uccisa, confessa il fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2019/03/10/aereo-caduto-in-etiopia-lassessore-della-regione-sicilia-sebastiano-tusa-tra-i-passeggeri-8206b5f1-58cc-4f54-af61-5b2785940584/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Tusa-Etiopia-100x75.png"
                	alt="Sebastiano Tusa"
                	title="Sebastiano Tusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aereo caduto in Etiopia, l'assessore della Regione Sicilia Sebastiano Tusa tra i passeggeri</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/03/11/gli-affari-della-ndrangheta-nel-nord-italia-19-arresti-fra-lombardia-e-calabria-832089c6-ac06-4605-b8a7-d6a8c2c9be34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/arresto-carabinieri-100x75.jpeg"
                	alt="Mezzi Polizia"
                	title="Mezzi Polizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli affari della 'ndrangheta nel nord Italia, 19 arresti fra Lombardia e Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/03/08/terribile-incidente-nella-notte-a-san-donato-di-ninea-auto-si-ribalta-morto-un-17enne-di-roggiano-e46a0b6b-502b-433f-9402-633ea0f8e616/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/incidente-mortale-San-Donato-di-Ninea2-100x75.jpeg"
                	alt="Incidente nella notte a San Donato di Ninea, morto un 17enne di Roggiano: arrestato il conducente ubriaco"
                	title="Incidente nella notte a San Donato di Ninea, morto un 17enne di Roggiano: arrestato il conducente ubriaco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente nella notte a San Donato di Ninea, morto un 17enne di Roggiano: arrestato il conducente ubriaco</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/03/09/roggiano-piange-la-scomparsa-di-francesco-domani-i-funerali-del-17enne-morto-in-un-incidente-0ba662f8-d651-4e2e-aae3-100123d4c3af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/incidente-mortale-San-Donato-di-Ninea2-1-100x75.jpeg"
                	alt="Roggiano piange Francesco, domani i funerali del 17enne morto in un incidente"
                	title="Roggiano piange Francesco, domani i funerali del 17enne morto in un incidente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Roggiano piange Francesco, domani i funerali del 17enne morto in un incidente</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/03/07/messina-omicidio-a-santa-lucia-sopra-contesse-ragazza-uccisa-confessa-il-fidanzato-b5ff8e8e-8349-4296-b2d4-44f976dbe7d8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Ioppolo-musarra-omicidio-messina-100x75-1551971528.jpg"
                	alt="Alessandra Immacolata Musarra, Cristian Ioppolo e il luogo del delitto"
                	title="Alessandra Immacolata Musarra, Cristian Ioppolo e il luogo del delitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, omicidio a Santa Lucia sopra Contesse: ragazza uccisa, confessa il fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2019/03/10/aereo-caduto-in-etiopia-lassessore-della-regione-sicilia-sebastiano-tusa-tra-i-passeggeri-8206b5f1-58cc-4f54-af61-5b2785940584/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Tusa-Etiopia-100x75.png"
                	alt="Sebastiano Tusa"
                	title="Sebastiano Tusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aereo caduto in Etiopia, l'assessore della Regione Sicilia Sebastiano Tusa tra i passeggeri</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/03/11/gli-affari-della-ndrangheta-nel-nord-italia-19-arresti-fra-lombardia-e-calabria-832089c6-ac06-4605-b8a7-d6a8c2c9be34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/arresto-carabinieri-100x75.jpeg"
                	alt="Mezzi Polizia"
                	title="Mezzi Polizia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli affari della 'ndrangheta nel nord Italia, 19 arresti fra Lombardia e Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/03/08/terribile-incidente-nella-notte-a-san-donato-di-ninea-auto-si-ribalta-morto-un-17enne-di-roggiano-e46a0b6b-502b-433f-9402-633ea0f8e616/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/incidente-mortale-San-Donato-di-Ninea2-100x75.jpeg"
                	alt="Incidente nella notte a San Donato di Ninea, morto un 17enne di Roggiano: arrestato il conducente ubriaco"
                	title="Incidente nella notte a San Donato di Ninea, morto un 17enne di Roggiano: arrestato il conducente ubriaco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente nella notte a San Donato di Ninea, morto un 17enne di Roggiano: arrestato il conducente ubriaco</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/03/02/lamezia-muore-a-37-anni-ma-e-donatrice-laltruismo-di-maria-restituisce-la-vita-a-diversi-malati-99c00ffc-6721-40a1-aec4-905310bb63b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Maria-Strangis-1-100x75.jpg"
                	alt="Maria Strangis"
                	title="Maria Strangis"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lamezia, muore a 37 anni ma &egrave; donatrice: l'altruismo di Maria &ldquo;restituisce&rdquo; la vita a diversi malati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=9f59cf81d9d553a745eca3c9022d2e73&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	   	 </a>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	    
	   </div>
		 <div class="oggiinedicola_960_3">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1545318923');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1545318923','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1545318923','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-5_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=978488&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '622488', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '154';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '978488';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
