<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Le maschere che abitano il mondo calabrese di Familiari - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Spaccato sociale, album di vite segnate dal tempo, Rocco Familiari torna in libreria con &ldquo;Donna Brigantia e altre storie&rdquo; (Marsilio editore, 249 pagine, 16 euro)..." />
<meta name="news_keywords" content="libri, Rocco Familiari, Sicilia, Cultura"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:49"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Le maschere che abitano il mondo calabrese di Familiari" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/11/libro-rocco-familiari-625x350.jpg" />
<meta property="og:description" content="Spaccato sociale, album di vite segnate dal tempo, Rocco Familiari torna in libreria con &ldquo;Donna Brigantia e altre storie&rdquo; (Marsilio editore, 249 pagine, 16 euro)..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="libri" />
<meta property="article:tag" content="Rocco Familiari" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Le maschere che abitano il mondo calabrese di Familiari" />
<meta name="twitter:description" content="Spaccato sociale, album di vite segnate dal tempo, Rocco Familiari torna in libreria con &ldquo;Donna Brigantia e altre storie&rdquo; (Marsilio editore, 249 pagine, 16 euro)..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/11/libro-rocco-familiari-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/11/libro-rocco-familiari-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/11/18 08:07:00" />
<meta name="EdIdentifier" content="1070668@|LIBRI@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/" />
  <link rel="amphtml" href="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />

<!--DINAMICA STICKY-->
<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=390605a900" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/';
var absolute_url = '/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/';
var post_id      = 1070668;
var post_title   = 'Le maschere che abitano il mondo calabrese di Familiari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '268527';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/spettacolo';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/logo_tv.svg" width="50" height="24" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Luned&igrave;, 18 Novembre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cultura_txt{	color:!important;}.cultura-5_txt{	color:#8a7433!important;}.cultura_back{	background-color:!important;}.cultura-5_back{	background-color:#8a7433!important;}.cultura_border{	border-color:!important;}.cultura-5_border{	border-color:#8a7433!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-b5264907-904e-464e-8be4-4ff87444dadf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Tusa-7-100x75.jpg" width="100" height="75" 
						alt="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" 
						title="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-de4dc4ab-fe55-4350-8275-090c843416ec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/EMMA-MARRONE-1-100x75.jpg" width="100" height="75" 
						alt="Emma attrice nel nuovo film di Muccino, il regista: &quot;È brava, può fare cinema&quot;" 
						title="Emma attrice nel nuovo film di Muccino, il regista: &quot;È brava, può fare cinema&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emma attrice nel nuovo film di Muccino, il regista: "È brava, può...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-6561913a-62ab-45cb-8d20-298a9058bd71/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Cammariere--100x75.jpg" width="100" height="75" 
						alt="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" 
						title="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-96d1ff45-bef1-473e-9aeb-65e2702dac68/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Antonello-Falqui-Mina-100x75.jpg" width="100" height="75" 
						alt="È morto il regista Antonello Falqui, inventore del varietà all'italiana" 
						title="È morto il regista Antonello Falqui, inventore del varietà all'italiana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto il regista Antonello Falqui, inventore del varietà all'italiana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/18/giunto-danneggiato-chiude-lautostrada-palermo-catania-fra-termini-imerese-e-agglomerato-industriale-ebc4c505-e3fb-404b-bd46-f0b1bf05c58d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Anas-strade-100x75.jpg" width="100" height="75" 
						alt="“Giunto danneggiato”, chiude un tratto dell’autostrada Palermo-Catania" 
						title="“Giunto danneggiato”, chiude un tratto dell’autostrada Palermo-Catania" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Giunto danneggiato”, chiude un tratto dell’autostrada Palermo-Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/11/18/scavi-archeologici-clandestini-dalla-calabria-traffico-di-reperti-in-mezza-europa-23-misure-cautelari-df7410da-afcc-40f2-880a-8d14e4a6ee44/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/WhatsApp-Image-2019-11-18-at-10.36.46-100x75.jpeg" width="100" height="75" 
						alt="Scavi archeologici clandestini, dalla Calabria traffico di reperti in mezza Europa: 23 arresti" 
						title="Scavi archeologici clandestini, dalla Calabria traffico di reperti in mezza Europa: 23 arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scavi archeologici clandestini, dalla Calabria traffico di reperti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/11/18/terremoto-a-cosenza-quattro-scosse-fanno-tremare-la-costa-di-scalea-d1d42235-b1c1-4504-862e-762eb611bba2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/terremoto-cosenza-scalea-100x75.png" width="100" height="75" 
						alt="Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea" 
						title="Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2019/11/18/regionali-in-calabria-grandi-manovre-sui-candidati-nessun-nome-certo-negli-schieramenti-6627db9c-66b1-4d10-8168-0270abacc6c0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/elezioni-regionali-ok-e1549873484632-100x75.jpg" width="100" height="75" 
						alt="Regionali in Calabria, grandi manovre sui candidati: nessun nome certo negli schieramenti" 
						title="Regionali in Calabria, grandi manovre sui candidati: nessun nome certo negli schieramenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali in Calabria, grandi manovre sui candidati: nessun nome certo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2019/11/18/il-mare-spazza-via-un-ristorante-lungo-la-costa-di-eraclea-video-682d821a-9bd3-4268-9b34-1ac8b4acf5ed/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Eraclea-Minoa-100x75.jpg" width="100" height="75" 
						alt="Il mare spazza via un ristorante lungo la costa di Eraclea - Video" 
						title="Il mare spazza via un ristorante lungo la costa di Eraclea - Video" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il mare spazza via un ristorante lungo la costa di Eraclea - Video</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/18/messina-de-luca-rassicura-in-settimana-sara-aperto-lo-svincolo-di-giostra-ce1b4489-db67-4bd2-ad89-66456c9bd6f1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/svincolo-giostra-messina2-100x75.jpeg" width="100" height="75" 
						alt="Messina, in settimana sarà aperto lo svincolo di Giostra" 
						title="Messina, in settimana sarà aperto lo svincolo di Giostra" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, in settimana sarà aperto lo svincolo di Giostra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2019/11/18/canone-rai-proposta-del-m5s-per-abolirlo-di-maio-obiettivo-ridurlo-3ffba710-1a18-4a2b-8ad9-39c517a32630/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/rai-tv-cavallo-canone-100x75.jpg" width="100" height="75" 
						alt="Canone Rai, proposta del M5s per abolirlo" 
						title="Canone Rai, proposta del M5s per abolirlo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canone Rai, proposta del M5s per abolirlo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/11/18/luca-parmitano-e-la-passeggiata-spaziale-spunta-sui-social-la-foto-ricordo-0211ca2e-a4d9-4fb1-9979-014ded038f29/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/LUCA-PARMITANO-100x75.jpg" width="100" height="75" 
						alt="Luca Parmitano e la passeggiata spaziale: spunta sui social il selfie ricordo" 
						title="Luca Parmitano e la passeggiata spaziale: spunta sui social il selfie ricordo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Luca Parmitano e la passeggiata spaziale: spunta sui social il selfie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-5_border cultura-5_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/" itemprop="url">
			<span itemprop="title">Le maschere che abitano il mondo calabrese di Familiari</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-5_txt">
		LIBRI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Le maschere che abitano il mondo calabrese di Familiari</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/francesco-musolino/"><span itemprop="name">Francesco Musolino</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2019-11-18T08:07:00+02:00">18 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/11/libro-rocco-familiari.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Novembre 2019</h4><h3>Le maschere che abitano il mondo calabrese di Familiari</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/11/libro-rocco-familiari-625x350.jpg" width="625" height="350" alt="libri, Rocco Familiari, Sicilia, Cultura" title="Le maschere che abitano il mondo calabrese di Familiari" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Le maschere che abitano il mondo calabrese di Familiari"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Spaccato sociale, album di vite segnate dal tempo, Rocco Familiari torna in libreria con &#x201C;Donna Brigantia e altre storie&#x201D; (Marsilio editore, 249 pagine, 16 euro) presentando al lettore una galleria di figure molto vivide e fisiche fra cui Arzabandera, 'U Lupu, Occhibelli, Peppelatro, Cacasuci. Maschere che abitano il mondo calabrese dell'autore ma il rischio, anche concreto, di una narrativa folkloristica viene scongiurato con l'attenzione al linguaggio e ad una prosa vivace, in cui la finzione si mescola e si arricchisce di fatti reali e ricordi di vita vissuta, impreziosite da stoccate di denuncia sociale attualissima.</p><p><strong>Scrittore e drammaturgo</strong>, Rocco Familiari &#xE8; nato ad Addis Abeba nel 1939, &#xE8; stato il fondatore del Festival internazionale del Teatro di Taormina nel 1976, gi&#xE0; presidente dell'Istituto di previdenza per il settore marittimo e dell'istituto nazionale di previdenza e assistenza per i dipendenti dell'amministrazione pubblica, nel giugno del 2005 il Presidente della Repubblica gli ha conferito il Diploma di benemerito della cultura e dell'arte per l'impegno nella promozione e valorizzazione della cultura teatrale italiana.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p><strong>La sua vita &#xE8; strettamente legata al mondo teatrale</strong> (&#xAB;in cuor mio mi sento un drammaturgo pi&#xF9; d'ogni altro ruolo, i miei personaggi sono vivi&#xBB;) senza dimenticare il valore del suo lavoro da traduttore - nel 2010 tradusse &#x201C;Il diavolo in corpo&#x201D; di Raymond Radiguet - e pi&#xF9; recentemente, quella integrale con commento critico del Woyzeck di Br&#xFC;chner (edita da Pagine).</p><p><strong>Come nasce questa sua raccolta di storie?</strong></p><p>&#xAB;Tre anni fa, immerso in un altro lavoro, iniziarono a venirmi a trovare questi personaggi al mattino. Quasi per gioco, per una sorta di pulizia mentale, ho iniziato a scriverne uno e poi un altro ma in poco tempo mi hanno preso la mano e ogni mattina una nuova figura voleva essere descritta. A quel punto mi sono deciso a iniziare a scavare nei miei ricordi, da cui traggo lo spunto per lasciar andare la fantasia di cui sono intrise queste mie storie; alla fine era diventata quasi un'ossessione e ho dovuto chiudere la porta per poter concludere la traduzione del Woyzeck. Quando ho ripreso in mano queste storie mi sono reso conto che avevo composto non una galleria di personaggi ma una sorta di affresco sociale. Parimenti, anche la scrittrice e responsabile della narrativa, Chiara Valerio, ne &#xE8; stata colpita e abbiamo scelto di pubblicare la raccolta&#xBB;.</p><p><strong>Il primo a leggere questo testo fu Cesare De Michelis, presidente della casa editrice Marsilio, scomparso nell'agosto del 2018. De Michelis ebbe la cattedra al Dipartimento di Italianistica a Padova ma ancor prima &#xE8; stato assistente di ruolo all'universit&#xE0; di Messina. Vuole condividere un ricordo?</strong></p><p>&#xAB;Cesare era un uomo buono. L'ho conosciuto tempo fa, proprio durante i suoi anni in cattedra al Magistero mentre io avevo la cattedra di diritto del lavoro a Economia e commercio. Aveva un grande fascino e non passava certo inosservato. Mi creda, fece girare parecchie teste in citt&#xE0;&#x2026;&#xBB;</p><p><strong>I suoi personaggi cartacei sono tutti segnati dalla vita, a partire da Donna Brigantia. Perch&#xE9; questa scelta?</strong></p><p>&#xAB;L'ostessa Donna Brigantia con cui apro la raccolta &#xE8; una donna forte e la sua trattoria esiste davvero nell'Aspromonte, un punto di riferimento per tutti i viaggiatori. L'episodio che racconto in cui un uomo di legge si intestardisce a pescare in un laghetto, nonostante l'avessero ammonito che l&#xEC; si trovassero delle grosse trote &#x201C;riservate&#x201D; ad un boss locale, &#xE8; realmente accaduto. Ho mescolato le carte, coperto le tracce, ma in quella occasione, l'ostessa con il suo carattere belluino, risolse la situazione ma intim&#xF2; a quell'uomo stimato, di non farsi mai pi&#xF9; vedere. E cos&#xEC; avvenne. Fu un momento davvero difficile&#xBB;.</p><p><strong>Tutti i personaggi hanno un soprannome che li contraddistingue e li rende figli della loro terra. Esiste una narrativa del Sud?</strong></p><p>&#xAB;Non credo d'aver fatto del folklore, era un rischio tangibile. Questo genere narrativo pur se ricco di particolari, &#xE8; trasversale, racconta la nostra terra e non solo. E gli ultimi due racconti, poi, si distanziano ulteriormente per il tono con cui sono scritti, completando questa galleria di personaggi cui tengo molto&#xBB;.</p><p><strong>Oggi la narrativa &#xE8; molto attenta, decisamente politically correct. Invece i suoi racconti, le sue descrizioni femminili, sono molto forti, decisamente fisiche. Come mai?</strong></p><p>&#xAB;Mi sembra una grande ipocrisia questo volersi censurare a tutti i costi quando si scrive. La bagarre sul #MeToo mi ha lasciato molto perplesso cos&#xEC; come le denunce a distanza di decenni contro uomini di grande successo. Ci sono mascalzoni, certo, ma temo ci sia anche chi se ne voglia approfittare. Oggi per un corteggiamento spinto, come poteva avvenire nei miei anni di giovent&#xF9;, si rischierebbe la galera&#xBB;.</p><p><strong>E la sua Calabria, oggi, come sta?</strong></p><p>&#xAB;Nel 2007 ho scritto &#x201C;Il sole nero&#x201D;, il mio secondo romanzo, ambientato in Calabria e da cui &#xE8; stato tratto un film con Valeria Golino. Il protagonista ritorna a casa e qui parlo del carattere dei calabresi che hanno tutte le virt&#xF9; di questo mondo. E tutti i difetti. Un popolo in eterna contraddizione che quando si impegna in cose positive ottiene risultati incredibili. Purtroppo, lo stesso accade in senso negativo come dimostra la 'ndrangheta. La Calabria ha punte di eccellenza e sacche di arretratezza ma non &#xE8; un motivo per non lottare per il bene comune. Dobbiamo augurarci il cambiamento&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/libri/">libri</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/rocco-familiari/">Rocco Familiari</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1070668" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-b5264907-904e-464e-8be4-4ff87444dadf/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Tusa-7-150x100.jpg" 
				width="150" 
				height="100" 
				title="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" 
				alt="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-b5264907-904e-464e-8be4-4ff87444dadf/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-b5264907-904e-464e-8be4-4ff87444dadf/"  class="categoria cultura_txt">
							<span class="spacer">|</span> L'OMAGGIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">179 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-b5264907-904e-464e-8be4-4ff87444dadf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-/" data-title="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-/" data-title="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-/" data-title="Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cultura/2019/11/17/archeologia-presto-in-sicilia-una-fondazione-per-sebastiano-tusa-b5264907-904e-464e-8be4-4ff87444dadf/">Archeologia, presto in Sicilia una Fondazione per Sebastiano Tusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-de4dc4ab-fe55-4350-8275-090c843416ec/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2019/11/EMMA-MARRONE-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Emma attrice nel nuovo film di Muccino, il regista: &quot;&Egrave; brava, pu&ograve; fare cinema&quot;" 
				alt="Emma attrice nel nuovo film di Muccino, il regista: &quot;&Egrave; brava, pu&ograve; fare cinema&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-de4dc4ab-fe55-4350-8275-090c843416ec/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-de4dc4ab-fe55-4350-8275-090c843416ec/"  class="categoria cultura_txt">
							<span class="spacer">|</span> LE PRIME IMMAGINI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-de4dc4ab-fe55-4350-8275-090c843416ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-/" data-title="Emma attrice nel nuovo film di Muccino, il regista: &quot;&Egrave; brava, pu&ograve; fare cinema&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-/" data-title="Emma attrice nel nuovo film di Muccino, il regista: &quot;&Egrave; brava, pu&ograve; fare cinema&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-/" data-title="Emma attrice nel nuovo film di Muccino, il regista: &quot;&Egrave; brava, pu&ograve; fare cinema&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/video/cultura/2019/11/18/emma-attrice-nel-nuovo-film-di-muccino-il-regista-e-brava-puo-fare-cinema-de4dc4ab-fe55-4350-8275-090c843416ec/">Emma attrice nel nuovo film di Muccino, il regista: &quot;&Egrave; brava, pu&ograve; fare cinema&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-6561913a-62ab-45cb-8d20-298a9058bd71/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/Cammariere--150x100.jpg" 
				width="150" 
				height="100" 
				title="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" 
				alt="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-6561913a-62ab-45cb-8d20-298a9058bd71/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-6561913a-62ab-45cb-8d20-298a9058bd71/"  class="categoria cultura_txt">
							<span class="spacer">|</span> TEATRO GRANDINETTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">442 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-6561913a-62ab-45cb-8d20-298a9058bd71/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-/" data-title="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-/" data-title="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-/" data-title="Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/11/16/sergio-cammariere-torna-in-calabria-il-7-dicembre-concerto-a-lamezia-6561913a-62ab-45cb-8d20-298a9058bd71/">Sergio Cammariere torna in Calabria, il 7 dicembre concerto a Lamezia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-96d1ff45-bef1-473e-9aeb-65e2702dac68/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/Antonello-Falqui-Mina-150x100.jpg" 
				width="150" 
				height="100" 
				title="&Egrave; morto il regista Antonello Falqui, inventore del variet&agrave; all'italiana" 
				alt="&Egrave; morto il regista Antonello Falqui, inventore del variet&agrave; all'italiana" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-96d1ff45-bef1-473e-9aeb-65e2702dac68/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-96d1ff45-bef1-473e-9aeb-65e2702dac68/"  class="categoria cultura_txt">
							<span class="spacer">|</span> LUTTO IN TV 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-96d1ff45-bef1-473e-9aeb-65e2702dac68/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-/" data-title="&Egrave; morto il regista Antonello Falqui, inventore del variet&agrave; all'italiana" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-/" data-title="&Egrave; morto il regista Antonello Falqui, inventore del variet&agrave; all'italiana" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-/" data-title="&Egrave; morto il regista Antonello Falqui, inventore del variet&agrave; all'italiana" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cultura/2019/11/16/e-morto-il-regista-antonello-falqui-inventore-del-varieta-allitaliana-96d1ff45-bef1-473e-9aeb-65e2702dac68/">&Egrave; morto il regista Antonello Falqui, inventore del variet&agrave; all'italiana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cultura/2019/11/18/le-maschere-che-abitano-il-mondo-calabrese-di-familiari-1dae77fa-6906-467c-adc9-bbb837ef8fd7/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/11/17/incidente-a-reggio-scontro-auto-moto-in-via-modena-muore-un-24enne-079617f3-b25c-41ba-b777-ecc0ff3621a4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Walter-Domenico-Zema-100x75-1573982088.jpeg"
                	alt="Walter Domenico Zema"
                	title="Walter Domenico Zema"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Reggio, scontro auto-moto in via Modena: muore un 24enne</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/11/18/scavi-archeologici-clandestini-dalla-calabria-traffico-di-reperti-in-mezza-europa-23-misure-cautelari-df7410da-afcc-40f2-880a-8d14e4a6ee44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/WhatsApp-Image-2019-11-18-at-10.36.46-100x75.jpeg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scavi archeologici clandestini, dalla Calabria traffico di reperti in mezza Europa: 23 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/17/daverio-nuovo-attacco-ai-siciliani-ci-vorrebbero-migliaia-di-psichiatri-82d8c363-e081-4d3b-8dde-5f39ba438474/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Daverio-100x75.jpg"
                	alt="Il critico d'arte Philippe Daverio"
                	title="Il critico d'arte Philippe Daverio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Daverio, nuovo attacco ai siciliani: &quot;Ci vorrebbero migliaia di psichiatri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/11/18/terremoto-a-cosenza-quattro-scosse-fanno-tremare-la-costa-di-scalea-d1d42235-b1c1-4504-862e-762eb611bba2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/terremoto-cosenza-scalea-100x75.png"
                	alt="Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea"
                	title="Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/11/17/omicidio-loris-a-5-anni-dal-delitto-la-cassazione-decide-le-sorti-della-madre-5a2007b3-6dd1-440f-a9d0-3e358b30e704/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2014/12/e26d860d741d7e7b26860eafeed16ba6-100x75.jpg"
                	alt="Omicidio Loris, a 5 anni dal delitto la Cassazione decide le sorti della madre"
                	title="Omicidio Loris, a 5 anni dal delitto la Cassazione decide le sorti della madre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Loris, a 5 anni dal delitto la Cassazione decide le sorti della madre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/11/il-business-del-catering-nelle-mani-della-mafia-di-barcellona-confiscato-a-mazzagatti-tesoro-da-32-milioni-d1ad0658-d60c-4c31-ae25-94097d40d2e8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Pietro-Mazzagatti-100x75-1573422805.jpg"
                	alt="Pietro Nicola Mazzagatti"
                	title="Pietro Nicola Mazzagatti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le mani della mafia di Barcellona sul catering, confiscato a Mazzagatti tesoro da 32 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/11/13/bambini-picchiati-e-umiliati-in-classe-arrestate-due-maestre-dasilo-a-cariati-bc740476-2328-45cf-bc7f-9c4358f73f5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/maltrattamenti-asilo-cariati-100x75.jpg"
                	alt="Bambini picchiati e umiliati in classe, arrestate due maestre d'asilo a Cariati"
                	title="Bambini picchiati e umiliati in classe, arrestate due maestre d'asilo a Cariati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bambini picchiati e umiliati in classe, arrestate due maestre d'asilo a Cariati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/11/maltempo-a-messina-rischio-sospensione-per-il-traghettamento-sullo-stretto-df0af3c5-27b7-428b-91ad-1801abb4a259/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/MALTEMPO-MESSINA-10-100x75.jpeg"
                	alt="Maltempo a Messina, allerta rossa: scuole chiuse e rischio sospensione per i traghetti"
                	title="Maltempo a Messina, allerta rossa: scuole chiuse e rischio sospensione per i traghetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo a Messina, allerta rossa: scuole chiuse e rischio sospensione per i traghetti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/12/i-blitz-nelle-case-dappuntamento-la-rivolta-di-70-donne-messinesi-3e0131ff-5a94-41e4-ad32-76d9c7188d44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Controlli-weekend-Messina-2-100x75.jpeg"
                	alt="I &quot;blitz&quot; nelle case d'appuntamento, 70 donne messinesi: &quot;Visione bigotta&quot;"
                	title="I &quot;blitz&quot; nelle case d'appuntamento, 70 donne messinesi: &quot;Visione bigotta&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I &quot;blitz&quot; nelle case d'appuntamento, 70 donne messinesi: &quot;Visione bigotta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/15/avvocato-arrestato-a-taormina-intascava-i-soldi-delle-bollette-dellacqua-pagate-dagli-utenti-morosi-c2d502a0-d2e6-4239-a4be-c986f00d7671/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/WhatsApp-Image-2019-11-15-at-07.26.01-100x75.jpeg"
                	alt="Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi"
                	title="Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Avvocato arrestato a Taormina, intascava i soldi delle bollette dell'acqua pagate dagli utenti morosi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/10/21/backstage-infuocato-a-tiki-taka-wanda-nara-pubblica-la-foto-hot-di-giorgia-venturini-1e0beccc-ccb1-4285-809d-0cf9eaef5f78/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/topless-Giorgia-Venturini-100x75.jpeg"
                	alt="Backstage infuocato a Tiki Taka, Wanda Nara pubblica la foto hot di Giorgia Venturini"
                	title="Backstage infuocato a Tiki Taka, Wanda Nara pubblica la foto hot di Giorgia Venturini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Backstage infuocato a Tiki Taka, Wanda Nara pubblica la foto hot di Giorgia Venturini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/03/tragedia-della-gelosia-a-novara-messinese-uccide-il-fratello-pensava-che-la-moglie-lo-tradisse-con-lui-e0e062a6-da07-4dcf-95c6-0e1d288f5fe7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/daniele-saporito-100x75.jpg"
                	alt="La vittima, Daniele Saporito, e il luogo del delitto"
                	title="La vittima, Daniele Saporito, e il luogo del delitto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia della gelosia a Novara, messinese uccide il fratello: il delitto forse premeditato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/31/nebrodi-suora-va-in-ospedale-per-dolori-allo-stomaco-e-scopre-che-e-incinta-66284a21-0233-4de0-b84c-0e029730c1a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Ospedale-di-SantAgata-Militello-100x75-1562491552.jpg"
                	alt="Ospedale di Sant'Agata Militello"
                	title="Ospedale di Sant'Agata Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nebrodi, suora va in ospedale per dolori allo stomaco e scopre di essere incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/10/30/tragico-scontro-fra-auto-e-camion-a-siracusa-morte-due-donne-e-un-uomo-ee4c3a35-9fa4-4302-91a8-ef3919987ec6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Incidente-siracusa2-100x75.jpg"
                	alt="Incidente a Siracusa: muoiono un dermatologo di Messina, la madre e un'amica"
                	title="Incidente a Siracusa: muoiono un dermatologo di Messina, la madre e un'amica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Siracusa: muoiono un dermatologo di Messina, la madre e un'amica</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/11/05/esplosione-in-una-cascina-ad-alessandria-morti-due-vigili-del-fuoco-498a3857-babf-404c-8ea0-7e7f7bb1a3a9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Nino-Candio-100x75-1572940992.jpg"
                	alt="L'esplosione a Quargnento"
                	title="L'esplosione a Quargnento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Alessandria, ipotesi trappola dietro l'esplosione: morti tre vigili del fuoco, uno &egrave; di Reggio Calabria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/11/17/dylan-non-mollare-la-curva-sud-dellacr-messina-canta-per-il-bimbo-ospite-sugli-spalti-video-801023ba-bbb7-40bd-b759-8b2d02e4a7c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/dylan-100x75-1574005352.jpeg"
                	alt="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	title="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/11/18/scavi-archeologici-clandestini-dalla-calabria-traffico-di-reperti-in-mezza-europa-23-misure-cautelari-df7410da-afcc-40f2-880a-8d14e4a6ee44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/WhatsApp-Image-2019-11-18-at-10.36.46-100x75.jpeg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scavi archeologici clandestini, dalla Calabria traffico di reperti in mezza Europa: 23 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/11/18/terremoto-a-cosenza-quattro-scosse-fanno-tremare-la-costa-di-scalea-d1d42235-b1c1-4504-862e-762eb611bba2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/terremoto-cosenza-scalea-100x75.png"
                	alt="Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea"
                	title="Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terremoto a Cosenza, quattro scosse fanno tremare la costa di Scalea</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/societa/2019/11/17/daverio-nuovo-attacco-ai-siciliani-ci-vorrebbero-migliaia-di-psichiatri-82d8c363-e081-4d3b-8dde-5f39ba438474/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Daverio-100x75.jpg"
                	alt="Il critico d'arte Philippe Daverio"
                	title="Il critico d'arte Philippe Daverio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Daverio, nuovo attacco ai siciliani: &quot;Ci vorrebbero migliaia di psichiatri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/18/messina-de-luca-rassicura-in-settimana-sara-aperto-lo-svincolo-di-giostra-ce1b4489-db67-4bd2-ad89-66456c9bd6f1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/svincolo-giostra-messina2-100x75.jpeg"
                	alt="Messina, in settimana sar&agrave; aperto lo svincolo di Giostra"
                	title="Messina, in settimana sar&agrave; aperto lo svincolo di Giostra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, in settimana sar&agrave; aperto lo svincolo di Giostra</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/11/17/dylan-non-mollare-la-curva-sud-dellacr-messina-canta-per-il-bimbo-ospite-sugli-spalti-video-801023ba-bbb7-40bd-b759-8b2d02e4a7c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/dylan-100x75-1574005352.jpeg"
                	alt="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	title="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/11/13/bambini-picchiati-e-umiliati-in-classe-arrestate-due-maestre-dasilo-a-cariati-bc740476-2328-45cf-bc7f-9c4358f73f5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/maltrattamenti-asilo-cariati-100x75.jpg"
                	alt="Bambini picchiati e umiliati in classe, arrestate due maestre d'asilo a Cariati"
                	title="Bambini picchiati e umiliati in classe, arrestate due maestre d'asilo a Cariati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bambini picchiati e umiliati in classe, arrestate due maestre d'asilo a Cariati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/11/12/maltempo-mare-mosso-sullo-stretto-di-messina-le-onde-alte-nel-video-ripreso-da-una-nave-4ac9ee1b-df0e-4a54-ae77-005edac8ddee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/maltempo-mare-mosso-stretto-messina-100x75.png"
                	alt="Maltempo, mare mosso sullo Stretto di Messina: le onde alte nel video ripreso da una nave"
                	title="Maltempo, mare mosso sullo Stretto di Messina: le onde alte nel video ripreso da una nave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo, mare mosso sullo Stretto di Messina: le onde alte nel video ripreso da una nave</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/15/messina-signora-dona-2-mila-euro-ai-pompieri-andranno-alle-famiglie-dei-colleghi-morti-ad-alessandria-f5ba35f3-2c49-4df4-9214-d5ca891378ed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Vigili-del-fuoco-100x75.jpg"
                	alt="Messina, signora dona 2 mila euro ai pompieri: andranno alle famiglie dei colleghi morti ad Alessandria"
                	title="Messina, signora dona 2 mila euro ai pompieri: andranno alle famiglie dei colleghi morti ad Alessandria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, signora dona 2 mila euro ai pompieri: andranno alle famiglie dei colleghi morti ad Alessandria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/11/11/maltempo-a-messina-rischio-sospensione-per-il-traghettamento-sullo-stretto-df0af3c5-27b7-428b-91ad-1801abb4a259/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/MALTEMPO-MESSINA-10-100x75.jpeg"
                	alt="Maltempo a Messina, allerta rossa: scuole chiuse e rischio sospensione per i traghetti"
                	title="Maltempo a Messina, allerta rossa: scuole chiuse e rischio sospensione per i traghetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo a Messina, allerta rossa: scuole chiuse e rischio sospensione per i traghetti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/10/31/nebrodi-suora-va-in-ospedale-per-dolori-allo-stomaco-e-scopre-che-e-incinta-66284a21-0233-4de0-b84c-0e029730c1a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Ospedale-di-SantAgata-Militello-100x75-1562491552.jpg"
                	alt="Ospedale di Sant'Agata Militello"
                	title="Ospedale di Sant'Agata Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nebrodi, suora va in ospedale per dolori allo stomaco e scopre di essere incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/11/05/esplosione-in-una-cascina-ad-alessandria-morti-due-vigili-del-fuoco-498a3857-babf-404c-8ea0-7e7f7bb1a3a9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Nino-Candio-100x75-1572940992.jpg"
                	alt="L'esplosione a Quargnento"
                	title="L'esplosione a Quargnento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Alessandria, ipotesi trappola dietro l'esplosione: morti tre vigili del fuoco, uno &egrave; di Reggio Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/11/17/dylan-non-mollare-la-curva-sud-dellacr-messina-canta-per-il-bimbo-ospite-sugli-spalti-video-801023ba-bbb7-40bd-b759-8b2d02e4a7c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/dylan-100x75-1574005352.jpeg"
                	alt="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	title="&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Dylan non mollare&quot;, la curva Sud dell'Acr Messina canta per il bimbo ospite sugli spalti - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/10/26/terremoto-a-scalea-lo-sciame-sismico-non-si-ferma-10-scosse-in-25-ore-679963c2-2ac2-498e-8284-658b72ec7a72/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/terremoto-scalea-cosenza-100x75.png"
                	alt="Terremoto a Scalea, lo sciame sismico non si ferma: 10 scosse in 25 ore"
                	title="Terremoto a Scalea, lo sciame sismico non si ferma: 10 scosse in 25 ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terremoto a Scalea, lo sciame sismico non si ferma: 10 scosse in 25 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/11/01/dopo-la-suora-di-messina-unaltra-sorella-incinta-nel-ragusano-35db604c-2b42-4b7b-85f6-dc2b689c5373/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/suora-100x75.jpg"
                	alt="Dopo la suora di Messina un&rsquo;altra &ldquo;sorella&rdquo; incinta nel Ragusano"
                	title="Dopo la suora di Messina un&rsquo;altra &ldquo;sorella&rdquo; incinta nel Ragusano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dopo la suora di Messina un&rsquo;altra &ldquo;sorella&rdquo; incinta nel Ragusano</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=f76f440a8b6f806d83f46643299f93cc" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=4530abe08575c974579b92ae05505e06&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-5_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1070668&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '268527', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '154';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1070668';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
