<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021 - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Per favorire il risparmio di risorse idriche &egrave; riconosciuto un bonus di&nbsp;1.000 euro&nbsp;alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unit&agrave; immobiliari" />
<meta name="news_keywords" content="bonus doccia e rubinetti, Sicilia, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" }, "headline":"Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-13 06:30:07", "datePublished":"2021-10-13 06:30:07", "dateModified":"2021-10-13 06:42:59", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/09/roberto-nickson-YCW4BEhKluw-unsplash-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["bonus doccia e rubinetti"], "articleSection":["Economia"], "description":"Per favorire il risparmio di risorse idriche è riconosciuto un bonus di 1.000 euro alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unità immobiliari", "articleBody":"Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021. Per favorire il risparmio di risorse idriche è riconosciuto un bonus di  1.000 euro  alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unità immobiliari * i sanitari in ceramica con nuovi apparecchi a scarico ridotto * la rubinetteria, i soffioni e le colonne doccia con nuovi apparecchi a flusso d’acqua limitato. In particolare, l’agevolazione è riconosciuta per le spese sostenute per *  la fornitura e la posa in opera di vasi sanitari in ceramica con volume massimo di scarico uguale o inferiore a 6 litri e relativi sistemi di scarico, compresi le opere idrauliche e murarie collegate e lo smontaggio e la dismissione dei sistemi preesistenti *  la fornitura e l'installazione di rubinetti e miscelatori per bagno e cucina, compresi i dispositivi per il controllo di flusso di acqua con portata uguale o inferiore a 6 litri al minuto, e di soffioni doccia e colonne doccia con valori di portata di acqua uguale o inferiore a 9 litri al minuto, compresi le eventuali opere idrauliche e murarie collegate e lo smontaggio e la dismissione dei sistemi preesistenti. È possibile utilizzare il bonus  fino al 31 dicembre 2021 . L’agevolazione non costituisce reddito imponibile del beneficiario e non rileva ai fini dell'indicatore della situazione economica equivalente (ISEE). Come richiedere il bonus doccia e rubinetti Le modalità per ottenere il bonus saranno definite da un decreto del Ministro dell'ambiente e della tutela del territorio e del mare, da emanarsi entro 60 giorni dall’entrata in vigore della legge di bilancio 2021. Normativa e prassi * Articolo 1, commi da 61 a 65 della legge n. 178/2020  - Bilancio di previsione dello Stato per l'anno finanziario 2021 e bilancio pluriennale per il triennio 2021-2023" }</script>  
<meta itemprop="interactionCount" content="UserComments:24"/>
<meta itemprop="interactionCount" content="UserPageVisits:35673"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/09/roberto-nickson-YCW4BEhKluw-unsplash-625x350.jpg" />
<meta property="og:description" content="Per favorire il risparmio di risorse idriche &egrave; riconosciuto un bonus di&nbsp;1.000 euro&nbsp;alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unit&agrave; immobiliari" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="bonus doccia e rubinetti" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" />
<meta name="twitter:description" content="Per favorire il risparmio di risorse idriche &egrave; riconosciuto un bonus di&nbsp;1.000 euro&nbsp;alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unit&agrave; immobiliari" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/09/roberto-nickson-YCW4BEhKluw-unsplash-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=cdab55a24c" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/';
var absolute_url = '/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/';
var post_id      = 1355078;
var post_title   = 'Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '721412';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 13 Ottobre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.economia_txt{	color:!important;}.economia-6_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia-6_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia-6_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-ca990271-0a78-432d-a956-42c22e601812/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/reddito_cittadinanza-100x75.jpg" width="100" height="75" 
						alt="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" 
						title="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-98ceebac-e31c-44a0-bf4b-b15741f45d8c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/opel-estende-la-gamma-di-corsa-e-1140540-100x75.jpg" width="100" height="75" 
						alt="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" 
						title="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg" width="100" height="75" 
						alt="Superbonus 110% prorogato fino al 2023. Che cos'è e chi ne ha diritto" 
						title="Superbonus 110% prorogato fino al 2023. Che cos'è e chi ne ha diritto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Superbonus 110% prorogato fino al 2023. Che cos'è e chi ne ha diritto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/1a808d66a0290b9fd19ebe24304aea78-100x75.jpeg" width="100" height="75" 
						alt="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" 
						title="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro Benzina: nuovi interventi al rialzo, tutti i prezzi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/13/messina-e-il-risveglio-amaro-dopo-la-morte-delloperaio-un-mazzo-di-fiori-ai-piedi-del-viadotto-ed7089e9-8fba-4943-93bb-e0aa06d760e3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/morto789-100x75.jpg" width="100" height="75" 
						alt="Messina e il risveglio amaro dopo la morte dell'operaio: un mazzo di fiori ai piedi del Viadotto Ritiro FOTO" 
						title="Messina e il risveglio amaro dopo la morte dell'operaio: un mazzo di fiori ai piedi del Viadotto Ritiro FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina e il risveglio amaro dopo la morte dell'operaio: un mazzo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/green-pass-sui-posti-di-lavoro-ecco-tutte-le-risposte-del-governo-sulle-regole-per-laccesso-le-faq-adefd982-9613-41de-ba89-cf129b838bc3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/green-pass-3-100x75.jpg" width="100" height="75" 
						alt="Green pass sui posti di lavoro, tutte le risposte del Governo. LE FAQ" 
						title="Green pass sui posti di lavoro, tutte le risposte del Governo. LE FAQ" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass sui posti di lavoro, tutte le risposte del Governo. LE...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/12/nuove-regole-per-la-gestione-dei-casi-di-covid-a-scuola-ecco-cosa-cambia-1274e4b1-3dcc-4388-a90d-294064c8fbea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Covid-aula-scolastica-scuola-100x75.jpg" width="100" height="75" 
						alt="Nuove regole per la gestione dei casi di Covid a scuola. Ecco cosa cambia" 
						title="Nuove regole per la gestione dei casi di Covid a scuola. Ecco cosa cambia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuove regole per la gestione dei casi di Covid a scuola. Ecco cosa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/10/13/isola-capo-rizzuto-stai-lontano-da-lei-e-spara-al-rivale-in-amore-2e27e05d-4ffd-4f0c-813d-0022b3789828/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/cc-kr-100x75.jpg" width="100" height="75" 
						alt="Isola Capo Rizzuto: &quot;Stai lontano da lei...&quot; e spara al rivale in amore" 
						title="Isola Capo Rizzuto: &quot;Stai lontano da lei...&quot; e spara al rivale in amore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isola Capo Rizzuto: "Stai lontano da lei..." e spara al rivale in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/10/13/ricciardi-sottoporsi-continuamente-ai-tamponi-e-logorante-anche-fisicamente-ba311e97-b740-4771-bcb5-232bd537cffd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/12154592_small-100x75.jpg" width="100" height="75" 
						alt="Ricciardi: sottoporsi continuamente ai tamponi è logorante, anche fisicamente" 
						title="Ricciardi: sottoporsi continuamente ai tamponi è logorante, anche fisicamente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricciardi: sottoporsi continuamente ai tamponi è logorante, anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/10/13/chiaravalle-mancato-rispetto-del-semaforo-sfocia-in-accoltellamento-19enne-ferito-cf93a290-3fda-42b1-ba5c-be17efc87adb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Coltellino_Chiaravalle-100x75.jpg" width="100" height="75" 
						alt="Chiaravalle, mancato rispetto del semaforo sfocia in accoltellamento: 19enne ferito" 
						title="Chiaravalle, mancato rispetto del semaforo sfocia in accoltellamento: 19enne ferito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiaravalle, mancato rispetto del semaforo sfocia in accoltellamento:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2021/10/13/regionali-calabria-lombra-dellineleggibilita-su-alcuni-eletti-dce41a89-fd9e-41db-8ff4-da21f3491b3e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/consiglio-regionale-calabria-100x75.jpg" width="100" height="75" 
						alt="Regionali Calabria, l’ombra dell’ineleggibilità su alcuni eletti" 
						title="Regionali Calabria, l’ombra dell’ineleggibilità su alcuni eletti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali Calabria, l’ombra dell’ineleggibilità su alcuni eletti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2021/10/13/calabria-giunta-occhiuto-lattesa-si-allunga-f7f7eabb-d6ec-46a3-ad59-58be26fc61ff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/gizzeria_occhiuto-100x75.jpg" width="100" height="75" 
						alt="Calabria, giunta Occhiuto: l’attesa si allunga" 
						title="Calabria, giunta Occhiuto: l’attesa si allunga" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calabria, giunta Occhiuto: l’attesa si allunga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/13/il-regina-margherita-sara-uno-dei-fiori-allocchiello-di-messina-b6a91726-d7d4-4882-844b-21460d2e8c24/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/me_margherita-1-100x75.jpg" width="100" height="75" 
						alt="Il Regina Margherita &quot;sarà uno dei fiori all’occhiello di Messina&quot;" 
						title="Il Regina Margherita &quot;sarà uno dei fiori all’occhiello di Messina&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Regina Margherita "sarà uno dei fiori all’occhiello di Messina"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/10/12/il-drammatico-incidente-sulla-statale-a-tarsia-ce-una-seconda-vittima-muore-un-42enne-dcc38283-911b-401b-bfbd-e5d6bd2182fa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/tarsia-100x75.jpg" width="100" height="75" 
						alt="Il drammatico incidente sulla statale a Tarsia, c'è una seconda vittima. Muore un 42enne" 
						title="Il drammatico incidente sulla statale a Tarsia, c'è una seconda vittima. Muore un 42enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il drammatico incidente sulla statale a Tarsia, c'è una seconda vittima....</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>8</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>9</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>11</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">24 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>38</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia-6_border economia-6_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia-6_txt">
		AGEVOLAZIONI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-10-13T06:30:00+02:00">13 Ottobre 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Per favorire il risparmio di risorse idriche è riconosciuto un bonus di 1.000 euro alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unità immobiliari<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/09/roberto-nickson-YCW4BEhKluw-unsplash.jpg" class="zoom_foto" title="" data-sub-html="<h4>13 Ottobre 2021</h4><h3>Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/09/roberto-nickson-YCW4BEhKluw-unsplash-625x350.jpg" width="625" height="350" alt="bonus doccia e rubinetti, Sicilia, Economia" title="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021.</strong></p>
<p>Per favorire il risparmio di risorse idriche è riconosciuto un bonus di <strong>1.000 euro</strong> alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unità immobiliari</p>
<ul>
<li><strong>*</strong> i sanitari in ceramica con nuovi apparecchi a scarico ridotto</li>
<li><strong>*</strong> la rubinetteria, i soffioni e le colonne doccia con nuovi apparecchi a flusso d’acqua limitato.</li>
</ul>
<p>In particolare, l’agevolazione è riconosciuta per le spese sostenute per</p>
<ul>
<li><strong>* </strong>la fornitura e la posa in opera di vasi sanitari in ceramica con volume massimo di scarico uguale o inferiore a 6 litri e relativi sistemi di scarico, compresi le opere idrauliche e murarie collegate e lo smontaggio e la dismissione dei sistemi preesistenti</li>
<li><strong>* </strong>la fornitura e l'installazione di rubinetti e miscelatori per bagno e cucina, compresi i dispositivi per il controllo di flusso di acqua con portata uguale o inferiore a 6 litri al minuto, e di soffioni doccia e colonne doccia con valori di portata di acqua uguale o inferiore a 9 litri al minuto, compresi le eventuali opere idrauliche e murarie collegate e lo smontaggio e la dismissione dei sistemi preesistenti.</li>
</ul>
<p>È possibile utilizzare il bonus <strong>fino al 31 dicembre 2021</strong>.</p>
<p>L’agevolazione non costituisce reddito imponibile del beneficiario e non rileva ai fini dell'indicatore della situazione economica equivalente (ISEE).</p>
<h2>Come richiedere il bonus doccia e rubinetti</h2>
<p>Le modalità per ottenere il bonus saranno definite da un decreto del Ministro dell'ambiente e della tutela del territorio e del mare, da emanarsi entro 60 giorni dall’entrata in vigore della legge di bilancio 2021.</p>
<h2>Normativa e prassi</h2>
<p><strong>*</strong> <a href="http://www.gazzettaufficiale.it/eli/id/2020/12/30/20G00202/sg" target="_blank" rel="noopener">Articolo 1, commi da 61 a 65 della legge n. 178/2020</a> - Bilancio di previsione dello Stato per l'anno finanziario 2021 e bilancio pluriennale per il triennio 2021-2023</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bonus-doccia-e-rubinetti/">bonus doccia e rubinetti</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1355078" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-ca990271-0a78-432d-a956-42c22e601812/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/reddito_cittadinanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" 
				alt="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-ca990271-0a78-432d-a956-42c22e601812/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-ca990271-0a78-432d-a956-42c22e601812/"  class="categoria economia_txt">
							<span class="spacer">|</span> LO STUDIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-ca990271-0a78-432d-a956-42c22e601812/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-/" data-title="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-/" data-title="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-/" data-title="Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/il-reddito-di-cittadinanza-un-escamotage-contro-lassunzione-la-ricerca-ca990271-0a78-432d-a956-42c22e601812/">Il reddito di cittadinanza? Un escamotage contro... l'assunzione LA RICERCA</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-98ceebac-e31c-44a0-bf4b-b15741f45d8c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/opel-estende-la-gamma-di-corsa-e-1140540-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" 
				alt="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-98ceebac-e31c-44a0-bf4b-b15741f45d8c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-98ceebac-e31c-44a0-bf4b-b15741f45d8c/"  class="categoria economia_txt">
							<span class="spacer">|</span> LA MISURA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-98ceebac-e31c-44a0-bf4b-b15741f45d8c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-/" data-title="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-/" data-title="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-/" data-title="Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/ecobonus-auto-da-lunedi-i-nuovi-incentivi-ecco-come-prenotare-il-contributo-fino-a-10mila-euro-98ceebac-e31c-44a0-bf4b-b15741f45d8c/">Ecobonus auto, al via i nuovi incentivi: ecco come prenotare il contributo fino a 10mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto" 
				alt="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/"  class="categoria economia_txt">
							<span class="spacer">|</span> L'INCENTIVO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-/" data-title="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-/" data-title="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-/" data-title="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/1a808d66a0290b9fd19ebe24304aea78-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" 
				alt="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/"  class="categoria societa_txt">
							<span class="spacer">|</span> CARO BENZINA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">296 </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-/" data-title="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-/" data-title="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-/" data-title="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/">Caro Benzina: nuovi interventi al rialzo, tutti i prezzi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI"
                	title="Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA"
                	title="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/verifiche-e-controlli-una-app-per-leggere-i-green-pass-ecco-come-funziona-e-si-scarica-verificac19-26a5dab5-9148-4d0c-8bef-4aa2486099a9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/verificac19-100x75.jpg"
                	alt="VerificaC19: ecco l'app per leggere i Green pass ed evitare falsi. Ecco come funziona - ISTRUZIONI"
                	title="VerificaC19: ecco l'app per leggere i Green pass ed evitare falsi. Ecco come funziona - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">VerificaC19: ecco l'app per leggere i Green pass ed evitare falsi. Ecco come funziona - ISTRUZIONI</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI"
                	title="Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA"
                	title="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/12/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto"
                	title="Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Che cos'&egrave; e chi ne ha diritto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA"
                	title="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- La GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI"
                	title="Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano il Reddito e la Pensione di Cittadinanza a ottobre? Ecco DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-terme-2021-ecco-a-chi-si-rivolge-e-come-ottenere-lo-sconto-del-100-guida-3f2789d6-1747-4cd7-8fb7-268e4dbbfece/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/alex-bertha-Jyg7xHRmXiU-unsplash-100x75.jpg"
                	alt="Bonus terme 2021, dal 12 ottobre la piattaforma per registrare gli stabilimenti. Ecco quando e come richiederlo"
                	title="Bonus terme 2021, dal 12 ottobre la piattaforma per registrare gli stabilimenti. Ecco quando e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus terme 2021, dal 12 ottobre la piattaforma per registrare gli stabilimenti. Ecco quando e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/10/13/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/tamponi-rapidi-covid-ecco-lelenco-delle-farmacie-italiane-che-hanno-aderito-al-protocollo-a043fee5-de4d-4504-8fd3-4069a39bc678/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/12275520_medium-100x75.jpg"
                	alt="Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass"
                	title="Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/morta-a-111-anni-ruthie-tompson-la-mamma-di-biancaneve-e-pinocchio-c8325bce-ad35-44af-b52a-581caca8bcac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Biancaneve-03-100x75.jpg"
                	alt="Morta a 111 anni Ruthie Tompson, la &quot;mamma&quot; di Biancaneve e Pinocchio"
                	title="Morta a 111 anni Ruthie Tompson, la &quot;mamma&quot; di Biancaneve e Pinocchio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morta a 111 anni Ruthie Tompson, la &quot;mamma&quot; di Biancaneve e Pinocchio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/12/tragedia-a-messina-nel-cantiere-del-viadotto-ritiro-barriera-jersey-schiaccia-operaio-di-55-anni-8d028b19-737d-4077-9fd7-2c53c4e82de3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/abe6916a-62a8-4a31-840a-5e02552b5787-100x75.jpg"
                	alt="Messina, tragedia nel cantiere del viadotto Ritiro: barriera jersey schiaccia operaio di 55 anni. Sciopero di 8 ore"
                	title="Messina, tragedia nel cantiere del viadotto Ritiro: barriera jersey schiaccia operaio di 55 anni. Sciopero di 8 ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tragedia nel cantiere del viadotto Ritiro: barriera jersey schiaccia operaio di 55 anni. Sciopero di 8 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/10/12/fortissimo-terremoto-in-grecia-scossa-magnitudo-6-3-a-creta-b5f7f770-0384-4ff1-98d3-06ab67475101/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/terremoto-grecia-100x75.jpg"
                	alt="Fortissimo terremoto in Grecia: scossa magnitudo 6.3 a Creta"
                	title="Fortissimo terremoto in Grecia: scossa magnitudo 6.3 a Creta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fortissimo terremoto in Grecia: scossa magnitudo 6.3 a Creta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2021/10/12/caro-benzina-nuovi-interventi-al-rialzo-tutti-i-prezzi-47a54c3f-5571-4eca-8d41-8ec14fcafbba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/1a808d66a0290b9fd19ebe24304aea78-100x75.jpeg"
                	alt="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi"
                	title="Caro Benzina: nuovi interventi al rialzo, tutti i prezzi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caro Benzina: nuovi interventi al rialzo, tutti i prezzi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/08/messina-e-morto-il-noto-esperto-meteo-samuele-mussillo-310bae53-0d91-40a1-a6e9-7ab9ce89e323/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo123-100x75.jpg"
                	alt="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	title="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/tamponi-rapidi-covid-ecco-lelenco-delle-farmacie-italiane-che-hanno-aderito-al-protocollo-a043fee5-de4d-4504-8fd3-4069a39bc678/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/12275520_medium-100x75.jpg"
                	alt="Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass"
                	title="Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/musica/2021/10/12/ligabue-e-andata-cosi-su-rayplay-la-docuserie-in-21-episodi-08b02d08-8e0f-4116-8825-510df6a654f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/ligabue-2-100x75.jpg"
                	alt="&quot;Ligabue... &egrave; andata cos&igrave;&quot;. Su RayPlay la docuserie in 21 episodi"
                	title="&quot;Ligabue... &egrave; andata cos&igrave;&quot;. Su RayPlay la docuserie in 21 episodi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Ligabue... &egrave; andata cos&igrave;&quot;. Su RayPlay la docuserie in 21 episodi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/economia/2021/10/11/il-premio-nobel-per-leconomia-2021-al-canadese-card-e-agli-americani-angris-e-imbens-5ac6eb1a-54b3-461d-9643-bb28d4cf9d8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/ansa-nobel-economia-100x75.jpg"
                	alt="Il Premio Nobel per l'economia 2021 al canadese Card e agli americani Angris e Imbens"
                	title="Il Premio Nobel per l'economia 2021 al canadese Card e agli americani Angris e Imbens"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Premio Nobel per l'economia 2021 al canadese Card e agli americani Angris e Imbens</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/10/09/emicrania-cure-sotto-casa-con-una-app-gestita-dai-medici-ece1f155-8012-46a5-96af-ac6d6e8483e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/437dbbde06f60f45d3ab0ec1a47949bb-100x75.jpg"
                	alt="Emicrania: cure &quot;sotto casa&quot; con una app gestita dai medici"
                	title="Emicrania: cure &quot;sotto casa&quot; con una app gestita dai medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Emicrania: cure &quot;sotto casa&quot; con una app gestita dai medici</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/08/messina-e-morto-il-noto-esperto-meteo-samuele-mussillo-310bae53-0d91-40a1-a6e9-7ab9ce89e323/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo123-100x75.jpg"
                	alt="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	title="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2021/10/02/miss-integrazione-concorso-che-unisce-le-culture-anche-attraverso-la-bellezza-30ee06c4-aace-4152-8e49-cc79917dc4d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Miss-integrazione-4-100x75-1633204405.jpg"
                	alt="Miss Integrazione, concorso che unisce le culture anche attraverso la bellezza"
                	title="Miss Integrazione, concorso che unisce le culture anche attraverso la bellezza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miss Integrazione, concorso che unisce le culture anche attraverso la bellezza</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/10/13/tamponi-rapidi-covid-ecco-lelenco-delle-farmacie-italiane-che-hanno-aderito-al-protocollo-a043fee5-de4d-4504-8fd3-4069a39bc678/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/12275520_medium-100x75.jpg"
                	alt="Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass"
                	title="Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tamponi Rapidi Covid, ecco l'elenco delle farmacie dove fare i test antigenici validi per il Green Pass</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/09/18/casse-vuote-al-comune-di-amantea-e-le-famiglie-pagano-120-euro-lo-scuolabus-c3bf323f-5c16-46df-9df5-a3dbdb4fecff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/scuolabus-100x75.jpg"
                	alt="Casse vuote al comune di Amantea e le famiglie... pagano 120 euro lo scuolabus!"
                	title="Casse vuote al comune di Amantea e le famiglie... pagano 120 euro lo scuolabus!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Casse vuote al comune di Amantea e le famiglie... pagano 120 euro lo scuolabus!</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/economia/2021/10/11/il-premio-nobel-per-leconomia-2021-al-canadese-card-e-agli-americani-angris-e-imbens-5ac6eb1a-54b3-461d-9643-bb28d4cf9d8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/ansa-nobel-economia-100x75.jpg"
                	alt="Il Premio Nobel per l'economia 2021 al canadese Card e agli americani Angris e Imbens"
                	title="Il Premio Nobel per l'economia 2021 al canadese Card e agli americani Angris e Imbens"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Premio Nobel per l'economia 2021 al canadese Card e agli americani Angris e Imbens</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=f10832425e8dfaabb7730e5832402d2b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1355078&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '721412', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '160';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1355078';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
