<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Si pu&ograve; usufruire della detrazione Irpef del&nbsp;50% &nbsp;per l&rsquo;acquisto di&nbsp;mobili&nbsp;e di&nbsp;grandi&nbsp;elettrodomestici&nbsp;destinati ad arredare un immobile oggetto di interventi..." />
<meta name="news_keywords" content="Sicilia, Economia"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:22832"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/03/kitchen-g62c23d27e_1920-625x350.jpg" />
<meta property="og:description" content="Si pu&ograve; usufruire della detrazione Irpef del&nbsp;50% &nbsp;per l&rsquo;acquisto di&nbsp;mobili&nbsp;e di&nbsp;grandi&nbsp;elettrodomestici&nbsp;destinati ad arredare un immobile oggetto di interventi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA" />
<meta name="twitter:description" content="Si pu&ograve; usufruire della detrazione Irpef del&nbsp;50% &nbsp;per l&rsquo;acquisto di&nbsp;mobili&nbsp;e di&nbsp;grandi&nbsp;elettrodomestici&nbsp;destinati ad arredare un immobile oggetto di interventi..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/03/kitchen-g62c23d27e_1920-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=3a339b9c6a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/';
var absolute_url = '/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/';
var post_id      = 1471060;
var post_title   = 'Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '957669';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://gazzettadelsud.it/upload/assets/rss/producer-nazionale-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 17 Maggio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.economia_txt{	color:!important;}.economia-6_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia-6_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia-6_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-c44ff310-ad2b-4813-bbe1-ddb0b9adb673/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/ferrovie-dello-stato-1-100x75.jpg" width="100" height="75" 
						alt="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" 
						title="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferrovie, piano industriale 2022-2031. In Calabria investimento da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-ed22020f-f279-4a99-b579-4e945a6b20b0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/treni-sicilia-100x75.jpg" width="100" height="75" 
						alt="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" 
						title="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferrovie, piano industriale 2022-2031. In Sicilia investimento da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-8eab8cc6-da8f-457c-94ea-77f13a92c3ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/d826f2f6e1c43ef62acb012fbb07eafe-100x75.jpg" width="100" height="75" 
						alt="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" 
						title="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Cercasi schiavo". Da Lipari a Palermo volantini provocatori contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-b45d5444-1746-4219-8d5b-e4d590f00324/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/tutto-100x75.png" width="100" height="75" 
						alt="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" 
						title="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/mondo/2022/05/17/ucraina-svezia-verso-la-nato-putin-risponderemo-da-azovstal-evacuati-264-soldati-472a3421-74ac-4f6b-bc8a-a1a4f2b8dcc6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/ucraina-15-100x75.jpg" width="100" height="75" 
						alt="Ucraina, sospesi negoziati. Mosca, &quot;La Russia irrita l'Occidente&quot;. Svezia verso la Nato. Azovstal, 264 evacuati" 
						title="Ucraina, sospesi negoziati. Mosca, &quot;La Russia irrita l'Occidente&quot;. Svezia verso la Nato. Azovstal, 264 evacuati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucraina, sospesi negoziati. Mosca, "La Russia irrita l'Occidente"....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2022/05/17/mafia-blitz-di-polizia-e-carabinieri-a-palermo-31-arresti-3d671120-fc5c-4d01-962b-b28d4f6347a2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Palermo-2-100x75.jpg" width="100" height="75" 
						alt="Mafia a Palermo, droga dalla Calabria: colpo al mandamento di Brancaccio. 31 arresti - I NOMI" 
						title="Mafia a Palermo, droga dalla Calabria: colpo al mandamento di Brancaccio. 31 arresti - I NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Palermo, droga dalla Calabria: colpo al mandamento di Brancaccio....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/05/17/barcellona-beni-per-un-milione-sequestrati-ad-esponente-di-un-sodalizio-mafioso-be6b3445-b78c-45b6-b410-3bf206d7b3ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Immagine-2022-05-17-095539-2-100x75.jpg" width="100" height="75" 
						alt="Mafia a Barcellona, beni per un milione sequestrati ad Angelo Porcino" 
						title="Mafia a Barcellona, beni per un milione sequestrati ad Angelo Porcino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Barcellona, beni per un milione sequestrati ad Angelo Porcino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2022/05/17/mattarella-rispetto-e-uguaglianza-non-derogabili-il-messaggio-nella-giornata-internazionale-contro-lomofobia-ed2dd599-df77-4809-afb4-79a9d9a37485/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/19300990_small-100x75.jpg" width="100" height="75" 
						alt="Mattarella: rispetto e uguaglianza non derogabili. Il messaggio nella Giornata internazionale contro l'omofobia" 
						title="Mattarella: rispetto e uguaglianza non derogabili. Il messaggio nella Giornata internazionale contro l'omofobia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mattarella: rispetto e uguaglianza non derogabili. Il messaggio nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/05/17/dalla-silicon-valley-alla-calabria-plug-and-play-nuovo-partner-di-harmonic-hub-55378eb5-4bc8-4df8-844b-f2489d0d245f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Harmonic-Innovation-100x75-1652773317.jpg" width="100" height="75" 
						alt="Dalla Silicon Valley alla Calabria, Plug and Play nuovo partner di Harmonic Hub" 
						title="Dalla Silicon Valley alla Calabria, Plug and Play nuovo partner di Harmonic Hub" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Silicon Valley alla Calabria, Plug and Play nuovo partner di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/05/17/tragico-schianto-sulla-statale-107-lutto-cittadino-a-s-giovanni-in-fiore-dbf19344-8bb7-4aa4-9951-55b4b248f0be/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/san-giovanni-lopez-juliano-100x75.jpg" width="100" height="75" 
						alt="Tragico schianto sulla Statale 107, lutto cittadino a S. Giovanni in Fiore" 
						title="Tragico schianto sulla Statale 107, lutto cittadino a S. Giovanni in Fiore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico schianto sulla Statale 107, lutto cittadino a S. Giovanni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/17/gioia-tauro-feri-un-coetaneo-con-una-mazza-di-ferro-deferito-un-minorenne-5bdca1de-2f32-4113-bc4f-99ec92286d20/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Immagine-2022-05-17-091027-100x75.jpg" width="100" height="75" 
						alt="Gioia Tauro, ferì un coetaneo con una mazza di ferro: deferito un minorenne" 
						title="Gioia Tauro, ferì un coetaneo con una mazza di ferro: deferito un minorenne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gioia Tauro, ferì un coetaneo con una mazza di ferro: deferito un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/17/cassano-papa-francesco-espelle-dal-clero-il-segretario-di-mons-bertolone-6ec0b586-448c-432a-9d0f-5f89038444d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/cassano-francesco-candia-100x75-1652732030.jpg" width="100" height="75" 
						alt="Cassano: Papa Francesco espelle dal clero don Candia, ex segretario di mons. Bertolone" 
						title="Cassano: Papa Francesco espelle dal clero don Candia, ex segretario di mons. Bertolone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassano: Papa Francesco espelle dal clero don Candia, ex segretario...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/05/17/guerra-ucraina-berlusconi-mai-giustificata-laggressione-russa-ecco-cosha-detto-b60681d2-91ce-4781-9a47-124882aefc6a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Silvio-Berlusconi-100x75.jpg" width="100" height="75" 
						alt="Guerra Ucraina, Berlusconi: &quot;Mai giustificata l'aggressione russa&quot;. Ecco cos'ha detto" 
						title="Guerra Ucraina, Berlusconi: &quot;Mai giustificata l'aggressione russa&quot;. Ecco cos'ha detto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guerra Ucraina, Berlusconi: "Mai giustificata l'aggressione russa"....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/televisione/2022/05/17/luigi-strangis-e-lemozione-della-vittoria-amici-mi-manchera-realizzero-i-miei-sogni-8c2a0e0c-0a24-419d-94f7-fcdee1278123/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-17-at-08.42.45-100x75.jpeg" width="100" height="75" 
						alt="Luigi Strangis e l'emozione della vittoria: &quot;Amici mi mancherà, realizzerò i miei sogni&quot;" 
						title="Luigi Strangis e l'emozione della vittoria: &quot;Amici mi mancherà, realizzerò i miei sogni&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Luigi Strangis e l'emozione della vittoria: "Amici mi mancherà, realizzerò...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>6</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia-6_border economia-6_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-05-17T06:24:00+02:00">17 Maggio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/03/kitchen-g62c23d27e_1920.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Maggio 2022</h4><h3>Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-mobili-ed-elettrodomestici-2022-come-richiedere-la-detrazione-guida-cf773b1b-e70b-4830-aa48-373f855bc3e8/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/03/kitchen-g62c23d27e_1920-625x350.jpg" width="625" height="350" alt="Sicilia, Economia" title="Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Bonus mobili ed elettrodomestici 2022, ecco come ottenere il contributo - Consulta la GUIDA"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Si può usufruire della <strong>detrazione Irpef del 50%</strong> per l’acquisto di mobili e di grandi elettrodomestici destinati ad arredare un immobile oggetto di interventi di recupero del patrimonio edilizio.</p>
<p>L’agevolazione è stata prorogata dalla legge di bilancio 2022 (legge n. 234/2021, articolo 1, comma 37) per le spese sostenute negli<strong> anni 2022, 2023 e 2024 per acquistare mobili e grandi elettrodomestici di classe non inferiore alla classe A per i forni, alla classe E per le lavatrici, le lavasciugatrici e le lavastoviglie, alla classe F per i frigoriferi e i congelatori.</strong></p>
<h2>Come ottenere il bonus</h2>
<p>La detrazione si ottiene indicando le spese sostenute nella dichiarazione dei redditi (modello 730 o modello Redditi persone fisiche) e spetta unicamente al contribuente che usufruisce della detrazione per le spese di intervento di recupero del patrimonio edilizio. Per esempio, se le spese per ristrutturare l’immobile sono state sostenute soltanto da uno dei coniugi e quelle per l’arredo dall’altro, il bonus per l’acquisto di mobili ed elettrodomestici non spetta a nessuno dei due.</p>
<p>Si ha diritto al bonus mobili ed elettrodomestici anche quando il contribuente ha scelto, in alternativa alla fruizione diretta delle detrazioni per gli interventi di recupero del patrimonio edilizio, di cedere il credito o di esercitare l’opzione per lo sconto in fattura.</p>
<h2>Quando si può avere</h2>
<p>Per avere l’agevolazione è indispensabile, quindi, realizzare un intervento di recupero del patrimonio edilizio (vedi più avanti gli interventi ammessi) sia su singole unità immobiliari residenziali sia su parti comuni di edifici, sempre residenziali. Questo intervento, inoltre, deve essere iniziato a partire dal 1° gennaio dell’anno precedente a quello dell’acquisto dei mobili e degli elettrodomestici.</p>
<p>La detrazione spetta anche quando i beni acquistati sono destinati ad arredare un ambiente diverso dello stesso immobile oggetto di intervento edilizio, oppure quando i mobili e i grandi elettrodomestici sono destinati ad arredare l’immobile ma l’intervento cui è collegato l’acquisto viene effettuato su una pertinenza dell’immobile stesso, anche se accatastata autonomamente.</p>
<p>Quando si effettua un intervento sulle parti condominiali (per esempio, guardiole, appartamento del portiere, lavatoi), i condòmini hanno diritto alla detrazione, ciascuno per la propria quota, solo per i beni acquistati e destinati ad arredare queste parti. Il bonus non è concesso, invece, se acquistano arredi per la propria abitazione.</p>
<p>Per ottenere il bonus è necessario che la data dell’inizio dei lavori preceda quella in cui si acquistano i beni. Non è fondamentale, invece, che le spese di recupero del patrimonio edilizio siano sostenute prima di quelle per l’arredo dell’immobile.</p>
<p>La data di avvio dei lavori può essere dimostrata, per esempio, da eventuali abilitazioni amministrative o dalla comunicazione preventiva all’Asl, se è obbligatoria. Per gli interventi che non necessitano di comunicazioni o titoli abilitativi, è sufficiente una dichiarazione sostitutiva di atto di notorietà.</p>
<p>Nella provincia di Bolzano la comunicazione preventiva va inviata esclusivamente all’Ispettorato del Lavoro.</p>
<p>Se l’acquisto dei mobili e grandi elettrodomestici è destinato ad un unico immobile facente parte di un edificio interamente ristrutturato da imprese di costruzione o ristrutturazione immobiliare e da cooperative edilizie, per data di “inizio lavori” si intende la data di acquisto o di assegnazione dell’immobile.</p>
<p class="alert alert-info" role="alert"><strong>Attenzione:</strong> Gli acquisti di alcuni elettrodomestici, per i quali si può usufruire del bonus (forni, frigoriferi, lavastoviglie, piani cottura elettrici, lavasciuga, lavatrici) vanno comunicati all’Enea. Tutte le informazioni sull’invio della comunicazione sono disponibili sul sito dell’Enea, alla pagina dedicata al “<a href="https://www.efficienzaenergetica.enea.it/detrazioni-fiscali/bonus-casa.html" target="_blank" rel="noopener">Bonus casa</a>”. La mancata o tardiva trasmissione non implica, tuttavia, la perdita del diritto alle detrazioni (risoluzione n. 46/E del 18 aprile 2019).</p>
<h2 class="underline">I quesiti più frequenti - FAQ</h2>
<p><strong>Posso usufruire della detrazione per l’acquisto di mobili e di grandi elettrodomestici se ho realizzato un intervento di riqualificazione energetica dell’edificio, per il quale è prevista la detrazione del 65%?</strong></p>
<p>No, gli interventi per i quali si usufruisce della detrazione del 65%, finalizzati al risparmio energetico (per esempio, l’installazione di pannelli solari, la sostituzione impianti di climatizzazione invernale, la riqualificazione energetica di edifici esistenti), non consentono di ottenere la detrazione per acquisto di mobili e grandi elettrodomestici.</p>
<p><strong>Ho diritto alla detrazione se acquisto dei mobili all’estero, documentando la spesa con fattura e pagando con carta di credito o di debito?</strong></p>
<p>Si, se si possiede la documentazione richiesta dalla legge e si eseguono gli stessi adempimenti previsti per gli acquisti effettuati in Italia.</p>
<p><strong>Ho sostituito la caldaia, posso usufruire dell’agevolazione per l’acquisto di mobili?</strong></p>
<p>Si, la sostituzione della caldaia rientra tra gli interventi di “manutenzione straordinaria”. È necessario, comunque, che ci sia un risparmio energetico rispetto alla situazione preesistente.</p>
<p><strong>Le spese sostenute da un contribuente deceduto per l’acquisto di mobili e grandi elettrodomestici possono essere portate in detrazione, per le quote non ancora fruite, dall’erede che conserva la detenzione materiale dell’immobile?</strong></p>
<p>No, la norma non prevede il trasferimento agli eredi della detrazione non utilizzata in tutto o in parte.</p>
<p><strong>Sui pagamenti di mobili ed elettrodomestici effettuati con bonifico bancario o postale è sempre prevista l’applicazione della ritenuta?</strong></p>
<p>Premesso che è possibile pagare anche con carte di credito e di debito (bancomat), il bonifico non sarà soggetto a ritenuta se si utilizza un bonifico diverso da quello appositamente predisposto da banche e Poste per le spese di ristrutturazione edilizia (circ. Agenzia delle Entrate n. 7/E del 31 marzo 2016).</p>
<p><strong>Ho acquistato un box pertinenziale per il quale ho diritto alla detrazione Irpef del 50%. Posso richiedere anche il bonus mobili?</strong></p>
<p>No, tra gli interventi di recupero del patrimonio edilizio che permettono di avere la detrazione per l’acquisto di mobili e grandi elettrodomestici non sono compresi quelli per la realizzazione di box o posti auto pertinenziali rispetto all’abitazione principale.</p>
<p><strong>Se per un acquisto effettuato con carta di credito è stato rilasciato uno scontrino che non riporta il codice fiscale dell’acquirente, può quest’ultimo usufruire lo stesso del bonus mobili?</strong></p>
<p>Per la detrazione, lo scontrino che riporta il codice fiscale dell’acquirente e indica natura, qualità e quantità dei beni acquistati, equivale alla fattura. Se manca il codice fiscale, la detrazione è comunque ammessa se in esso è indicata natura, qualità e quantità dei beni acquistati e se esso è riconducibile al contribuente titolare della carta in base alla corrispondenza con i dati del pagamento (esercente, importo, data e ora).</p>
<p><strong>È previsto un limite di tempo dalla fine dei lavori di ristrutturazione entro il quale devono essere acquistati i mobili e gli elettrodomestici?</strong></p>
<p>La data entro cui si possono acquistare i beni agevolati è stata spostata al 31 dicembre 2024. La legge non prevede alcun vincolo temporale nella consequenzialità tra l’esecuzione dei lavori e l’acquisto dei beni. Tuttavia, la detrazione spetta a condizione che gli interventi di recupero del patrimonio edilizio siano iniziati a partire dal 1° gennaio dell’anno precedente a quello dell’acquisto.</p>
<p><strong>Se con gli interventi di ristrutturazione edilizia si suddivide la vecchia abitazione in due piccoli appartamenti, è possibile considerare per l’anno 2022 come limite di spesa massima l’importo di 20.000 euro (10.000 per appartamento)?</strong></p>
<p>Nel caso di interventi di recupero edilizio che comportino l’accorpamento di più unità abitative o la suddivisione in più immobili di un’unica unità abitativa, per l’individuazione del limite di spesa per l’acquisto dei mobili e grandi elettrodomestici, vanno considerate le unità immobiliari censite in catasto all’inizio degli interventi edilizi e non quelle risultanti alla fine dei lavori.</p>
<h3><strong>GLI INTERVENTI EDILIZI NECESSARI PER AVERE LA DETRAZIONE:</strong></h3>
<ul>
<li><strong>*</strong> manutenzione straordinaria, restauro e risanamento conservativo, ristrutturazione edilizia <strong>su singoli appartamenti</strong>. I lavori di manutenzione ordinaria su singoli appartamenti (per * esempio, tinteggiatura di pareti e soffitti, sostituzione di pavimenti, sostituzione di infissi esterni, rifacimento di intonaci interni) non danno diritto al bonus</li>
<li><strong>*</strong> ricostruzione o ripristino di un immobile danneggiato da eventi calamitosi, se è stato dichiarato lo stato di emergenza</li>
<li><strong>*</strong> restauro, risanamento conservativo e ristrutturazione edilizia, riguardanti <strong>interi</strong> <strong>fabbricati</strong>, eseguiti da imprese di costruzione o ristrutturazione immobiliare e da cooperative edilizie che entro 18 mesi dal termine dei lavori vendono o assegnano l’immobile</li>
<li><strong>*</strong> manutenzione ordinaria, manutenzione straordinaria, restauro e risanamento conservativo, ristrutturazione edilizia <strong>su parti comuni di edifici residenziali</strong>.</li>
</ul>
<p>Come precisato dall’Agenzia delle entrate nella circolare n. 30/2020, il bonus mobili spetta anche ai contribuenti che usufruiscono del Sismabonus, per gli interventi finalizzati alla riduzione del rischio sismico, nonché, per le spese sostenute dal 1° luglio 2020, del Superbonus di cui al comma 4 dell’articolo 119 del decreto legge n. 34/2020.</p>
<h3><strong>ESEMPI DI LAVORI SU SINGOLI APPARTAMENTI O PARTI CONDOMINIALI CHE DANNO DIRITTO AL BONUS</strong></h3>
<h4><strong>Manutenzione straordinaria</strong></h4>
<ul>
<li><strong>*</strong> installazione di ascensori e scale di sicurezza</li>
<li><strong>* </strong>realizzazione dei servizi igienici</li>
<li><strong>* </strong>sostituzione di infissi esterni con modifica di materiale o tipologia di infisso</li>
<li><strong>* </strong>rifacimento di scale e rampe</li>
<li><strong>* </strong>realizzazione di recinzioni, muri di cinta e cancellate</li>
<li><strong>* </strong>costruzione di scale interne</li>
<li><strong>* </strong>sostituzione dei tramezzi interni senza alterazione della tipologia dell’unità immobiliare</li>
</ul>
<p>Rientrano nella <strong>manutenzione straordinaria:</strong></p>
<ul>
<li><strong>* </strong>gli interventi finalizzati all’utilizzo di fonti rinnovabili di energia, ad esempio
<ul>
<li><strong>-</strong> l’installazione di una stufa a pellet o di impianti dotati di generatori di calore alimentati da biomasse combustibili</li>
<li><strong>-</strong> l’installazione o l’integrazione di un impianto di climatizzazione invernale ed estiva a pompa di calore</li>
</ul>
</li>
<li>la sostituzione della caldaia, in quanto intervento diretto a sostituire una componente essenziale dell’impianto di riscaldamento.</li>
</ul>
<p><strong>Ristrutturazione edilizia</strong></p>
<ul>
<li><strong>* </strong>modifica della facciata</li>
<li><strong>* </strong>realizzazione di una mansarda o di un balcone</li>
<li><strong>* </strong>trasformazione della soffitta in mansarda o del balcone in veranda</li>
<li><strong>* </strong>apertura di nuove porte e finestre</li>
<li><strong>* </strong>costruzione dei servizi igienici in ampliamento delle superfici e dei volumi esistenti</li>
</ul>
<p><strong>Restauro e risanamento conservativo</strong></p>
<ul>
<li><strong>* </strong>adeguamento delle altezze dei solai nel rispetto delle volumetrie esistenti</li>
<li><strong>* </strong>ripristino dell’aspetto storico-architettonico di un edificio</li>
</ul>
<p>Esempi di lavori di<strong> manutenzione ordinaria </strong>su parti condominiali che danno diritto al bonus:</p>
<ul>
<li><strong>* </strong>tinteggiatura pareti e soffitti</li>
<li><strong>* </strong>sostituzione di pavimenti</li>
<li><strong>* </strong>sostituzione di infissi esterni</li>
<li><strong>* </strong>rifacimento di intonaci</li>
<li><strong>* </strong>sostituzione tegole e rinnovo delle impermeabilizzazioni</li>
<li><strong>* </strong>riparazione o sostituzione di cancelli o portoni</li>
<li><strong>* </strong>riparazione delle grondaie</li>
<li><strong>* </strong>riparazione delle mura di cinta.</li>
</ul>
<p>Non sono compresi tra gli interventi che danno diritto al bonus mobili ed elettrodomestici:</p>
<ul>
<li><strong>* </strong>quelli finalizzati all’adozione di misure dirette a prevenire il rischio del compimento di atti illeciti da parte di terzi (a meno che, per le loro particolari caratteristiche, non siano anche inquadrabili tra gli interventi edilizi di manutenzione ordinaria, manutenzione straordinaria, restauro o risanamento conservativo, ristrutturazione edilizia)</li>
<li><strong>* </strong>la realizzazione di posti auto o box pertinenziali.</li>
</ul>
<h2>Per quali acquisti</h2>
<h3>La detrazione spetta per l’acquisto di:</h3>
<p><strong>Mobili nuovi -</strong>  Per esempio: letti, armadi, cassettiere, librerie, scrivanie, tavoli, sedie, comodini, divani, poltrone, credenze, materassi, apparecchi di illuminazione. È escluso l’acquisto di porte, pavimentazioni (per esempio, il parquet), tende e tendaggi, altri complementi di arredo</p>
<p><strong>Elettrodomestici nuovi -</strong> Di classe energetica non inferiore alla classe A per i forni, alla classe E per le lavatrici, le lavasciugatrici e le lavastoviglie, alla classe F per i frigoriferi e i congelatori, come rilevabile dall’etichetta energetica. L’acquisto è comunque agevolato per gli elettrodomestici privi di etichetta, a condizione che per essi non ne sia stato ancora previsto l’obbligo. Rientrano nei grandi elettrodomestici, per esempio: frigoriferi, congelatori, lavatrici, lavasciuga e asciugatrici, lavastoviglie, apparecchi per la cottura, stufe elettriche, forni a microonde, piastre riscaldanti elettriche, apparecchi elettrici di riscaldamento, radiatori elettrici, ventilatori elettrici, apparecchi per il condizionamento.</p>
<h2>Importo detraibile</h2>
<p>Indipendentemente dall’importo delle spese sostenute per i lavori di recupero del patrimonio edilizio, la detrazione del <strong>50%</strong> va calcolata su un importo massimo di <strong>10.000</strong> euro per l’anno 2022 e di <strong>5.000</strong> euro per gli anni 2023 e 2024 (il limite era pari a <strong>16.000</strong> euro per gli acquisti effettuati nel 2021) riferito, complessivamente, alle spese sostenute per l’acquisto di mobili e grandi elettrodomestici. La detrazione deve essere ripartita tra gli aventi diritto in <strong>dieci quote annuali</strong> di pari importo.</p>
<p class="alert alert-info" role="alert"><strong>Attenzione:</strong> Se gli interventi di recupero del patrimonio edilizio sono stati effettuati nell’anno precedente a quello dell’acquisto, o sono iniziati nell’anno precedente a quello dell’acquisto e proseguiti in detto anno, il limite di spesa deve essere considerato <strong>al netto delle spese sostenute nell’anno precedente per le quali si è usufruito della detrazione</strong>. Per esempio, se con riferimento a un intervento edilizio iniziato nel 2021 sono già stati acquistati nello stesso anno mobili per 8.000 euro, per i quali si richiederà la relativa detrazione del 50%, sugli acquisti che si effettueranno nel 2022 si potrà usufruire di una detrazione calcolata sull’importo massimo di 2.000 euro (10.000-8.000). Per gli acquisti del 2022 non spetterà alcuna detrazione, invece, se nel 2021 sono già stati acquistati mobili ed elettrodomestici per un importo pari o superiore ai 10.000 euro.</p>
<p>La detrazione non utilizzata in tutto o in parte non si trasferisce né in caso di decesso del contribuente né in caso di cessione dell’immobile oggetto di intervento di recupero edilizio. Questo vale anche quando con la cessione dell’immobile sono state trasferite all’acquirente le restanti rate della detrazione delle spese di recupero del patrimonio edilizio. Il contribuente potrà continuare a usufruire delle quote di detrazione non utilizzate anche se l’abitazione oggetto di interventi di recupero del patrimonio edilizio è ceduta prima che sia trascorso l’intero periodo per usufruire del bonus. Il limite dei 10.000 euro (5.000 euro per gli anni 2023 e 2024) riguarda la singola unità immobiliare, comprensiva delle pertinenze, o la parte comune dell’edificio oggetto di ristrutturazione. Quindi, il contribuente che esegue lavori di ristrutturazione su più unità immobiliari avrà diritto più volte al beneficio.</p>
<h2 class="underline">I pagamenti</h2>
<p>Per avere la detrazione sugli acquisti di mobili e di grandi elettrodomestici occorre effettuare i pagamenti con bonifico o carta di debito o credito.<br />
Non è consentito, invece, pagare con assegni bancari, contanti o altri mezzi di pagamento. Se il pagamento è disposto con bonifico, non è necessario utilizzare quello (soggetto a ritenuta) appositamente predisposto da banche e Poste S.p.a. per le spese di ristrutturazione edilizia.<br />
La detrazione è ammessa anche se i beni sono acquistati con un finanziamento a rate, a condizione che la società che eroga il finanziamento paghi il corrispettivo con le stesse modalità prima indicate e il contribuente abbia una copia della ricevuta del pagamento. In questo caso, l’anno di sostenimento della spesa sarà quello di effettuazione del pagamento da parte della finanziaria. Stesse modalità devono essere osservate per il pagamento delle spese di trasporto e montaggio dei beni.</p>
<p><strong>Pagamento con carte di credito o di debito</strong></p>
<p>La data di pagamento è individuata nel giorno di utilizzo della carta da parte del titolare (indicata nella ricevuta di transazione) e non nel giorno di addebito sul conto corrente.</p>
<h2 class="underline">I documenti da conservare</h2>
<ul>
<li><strong>*</strong> ricevuta del bonifico</li>
<li><strong>*</strong> ricevuta di avvenuta transazione (per i pagamenti con carta di credito o di debito)</li>
<li><strong>*</strong> documentazione di addebito sul conto corrente</li>
<li><strong>*</strong> fatture di acquisto dei beni, riportanti la natura, la qualità e la quantità dei beni e dei servizi acquisiti</li>
</ul>
<h1 class="underline">Per saperne di più</h1>
<p>Dl 4 giugno 2013, n. 63 - <a href="http://def.finanze.it/DocTribFrontend/getAttoNormativoDetail.do?ACTION=getArticolo&amp;id=%7b99463CA3-764B-414F-98AD-0966910B58C2%7d&amp;codiceOrdinamento=200001600000000&amp;articolo=Articolo%2016" target="_blank" rel="noopener">art. 16, comma 2</a> (introduzione della detrazione)</p>
<p>Legge 205/2017 - legge di bilancio 2018 - <a href="http://def.finanze.it/DocTribFrontend/getAttoNormativoDetail.do?ACTION=getArticolo&amp;id=%7b30A3563D-685F-4C90-A0CE-DE89F3CF78EA%7d&amp;codiceOrdinamento=300010000003000&amp;articolo=Articolo%201-com3" target="_blank" rel="noopener">art. 1, comma 3, lett. b</a> (proroga dell’agevolazione al 31 dicembre 2018)</p>
<p>Legge 145/2018 - legge di bilancio 2019 - <a href="http://def.finanze.it/DocTribFrontend/getAttoNormativoDetail.do?ACTION=getArticolo&amp;id=%7b4D90F513-5644-422F-9D1A-3D2733B4B332%7d&amp;codiceOrdinamento=300010000067000&amp;articolo=Articolo%201-com67" target="_blank" rel="noopener">art. 1, comma 67</a> (proroga dell’agevolazione al 31 dicembre 2019)</p>
<p>Legge 160/2019 - legge di bilancio 2020 - <a href="https://def.finanze.it/DocTribFrontend/getAttoNormativoDetail.do?ACTION=getArticolo&amp;id=%7b2A89E911-9717-4DF1-9152-8F67AC56C37F%7d&amp;codiceOrdinamento=300010000175000&amp;articolo=Articolo%201-com175" target="_blank" rel="noopener">art. 1, comma 175</a> (proroga dell’agevolazione al 31 dicembre 2020)</p>
<p>Legge 178/2020 - legge di bilancio 2021 - <a href="https://def.finanze.it/DocTribFrontend/getAttoNormativoDetail.do?ACTION=getArticolo&amp;id=%7b509510EF-61DA-43D8-8150-82203588DF35%7d&amp;codiceOrdinamento=200000100000000&amp;articolo=Articolo%201" target="_blank" rel="noopener">art. 1</a>, comma 58 (proroga dell’agevolazione al 31 dicembre 2021)</p>
<p>Legge n. 234 del 30 dicembre 2021 - <u>art. 1 comma 37</u> (proroga dell’agevolazione per gli anni 2022, 2023 e 2024)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7bFD11D163-D938-47C5-A9D4-A718A10A5D2A%7d" target="_blank" rel="noopener">Circolare dell’Agenzia delle Entrate n. 29/E del 18 settembre 2013</a></p>
<ul>
<li><strong>* </strong>3.1 (soggetti che possono beneficiare del bonus)</li>
<li><strong>* </strong>3.2 (interventi edilizi che costituiscono il presupposto per la detrazione)</li>
<li><strong>* </strong>3.3 (avvio degli interventi di recupero del patrimonio edilizio)</li>
<li><strong>* </strong>3.4 (beni agevolabili)</li>
<li><strong>* </strong>3.5 (ammontare della spesa detraibile)</li>
<li><strong>* </strong>3.6 (adempimenti)</li>
</ul>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7bBCF0B04B-51CA-4F87-858E-621E12E05EAE%7d" target="_blank" rel="noopener">Circolare dell’Agenzia delle Entrate n. 10/E del 14 maggio 2014</a>, risposta 7.1 (chiarimenti sugli interventi edilizi che costituiscono il presupposto della detrazione)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7b55F607FA-C5E1-424D-91B7-C64A0A28AC32%7d" target="_blank" rel="noopener">Circolare dell’Agenzia delle Entrate n. 11/E del 21 maggio 2014</a></p>
<ul>
<li>risposta 5.1 (interventi che consentono la fruizione del bonus)</li>
<li>risposta 5.2 (bonus mobili e acquisto box pertinenziale)</li>
<li>risposta 5.4 (pagamento con bancomat e carta di credito)</li>
<li>risposta 5.5 (acquisto mobili all’estero)</li>
<li>risposta 5.6 (data di acquisto dei beni)</li>
<li>risposta 5.7 (importo complessivo ammesso in detrazione)</li>
</ul>
<p>&nbsp;</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7b4594453C-7585-442D-86F9-0F6C34D0C11E%7d">Circolare dell’Agenzia delle Entrate n. 17/E del 24 aprile 2015</a>, risposta 4.6 (detrazione per l’acquisto di mobili e successione)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7bBE25FA09-4445-4B1E-9962-8507FB6873A3%7d">Circolare dell’Agenzia delle Entrate n. 3/E del 2 marzo 2016</a>, risposta 1.5 (bonus mobili e sostituzione caldaia)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7b701C1A3F-F4F8-48A6-8DC6-C8555CD3313D%7d">Circolare dell’Agenzia delle Entrate n. 7/E del 31 marzo 2016</a>, punto 2.4 (adempimenti per la fruizione della detrazione: come pagare gli acquisti)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7bCCFCB29B-9506-418B-8EED-8E4DD42778A7%7d">Circolare dell’Agenzia delle Entrate n. 12/E dell’8 aprile 2016</a>, risposta 17.1 (acquisti effettuati entro il 2016 correlati a interventi realizzati in anni precedenti)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7b616F41B1-D271-46E8-92B5-445BCD837B3B%7d">Circolare dell’Agenzia delle Entrate n. 7/E del 4 aprile 2017</a> (chiarimenti su deduzioni e detrazioni per la compilazione della dichiarazione dei redditi)</p>
<p><a href="http://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7bB32DDABD-3851-408F-B2F3-9C2DDEA3779A%7d">Risoluzione dell’Agenzia delle Entrate n. 46/E del 18 aprile 2019</a> (mancata o tardiva trasmissione della comunicazione all’Enea)</p>
<p><a href="https://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7bB3E89B75-896B-47CB-BC80-AE3E6FE790B3%7d">Circolare dell’Agenzia delle Entrate n. 13/E del 31 maggio 2019</a> (chiarimenti su deduzioni e detrazioni per la compilazione della dichiarazione dei redditi)</p>
<p><a href="https://def.finanze.it/DocTribFrontend/getPrassiDetail.do?id=%7b47DF8A86-EDFC-4EE0-BB5C-CCEDB69A1ECD%7d">Circolare dell’Agenzia delle Entrate n. 30/E del 22 dicembre 2020</a> – risposta alla domanda 5.1.7 (possibilità di usufruire del bonus mobili anche in caso di opzione per lo sconto in fattura o di cessione del credito corrispondente alla detrazione spettante per gli interventi di recupero del patrimonio edilizio)</p>
<p><strong>ISTRUZIONI PER LA COMPILAZIONE DELLA DICHIARAZIONE DEI REDDITI</strong></p>
<table width="100%">
<tbody>
<tr>
<td>I documenti di normativa e di prassi indicati sono reperibili attraverso il servizio curato dal <a href="http://def.finanze.it/DocTribFrontend/RS2_HomePage.jsp" target="_blank" rel="noopener">CERDEF</a> (Centro di Ricerche e Documentazione Economica e Finanziaria), presente sul sito del Dipartimento delle Finanze</td>
</tr>
</tbody>
</table>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1471060" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-c44ff310-ad2b-4813-bbe1-ddb0b9adb673/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/ferrovie-dello-stato-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" 
				alt="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-c44ff310-ad2b-4813-bbe1-ddb0b9adb673/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-c44ff310-ad2b-4813-bbe1-ddb0b9adb673/"  class="categoria economia_txt">
							<span class="spacer">|</span> TRASPORTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-c44ff310-ad2b-4813-bbe1-ddb0b9adb673/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-/" data-title="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-/" data-title="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-/" data-title="Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-calabria-investimenti-per-16-miliardi-di-euro-c44ff310-ad2b-4813-bbe1-ddb0b9adb673/">Ferrovie, piano industriale 2022-2031. In Calabria investimento da 16 miliardi di euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-ed22020f-f279-4a99-b579-4e945a6b20b0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/treni-sicilia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" 
				alt="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-ed22020f-f279-4a99-b579-4e945a6b20b0/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-ed22020f-f279-4a99-b579-4e945a6b20b0/"  class="categoria economia_txt">
							<span class="spacer">|</span> TRASPORTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-ed22020f-f279-4a99-b579-4e945a6b20b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-/" data-title="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-/" data-title="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-/" data-title="Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2022/05/16/ferrovie-dello-stato-piano-industriale-2022-2031-in-sicilia-investimento-da-20-miliardi-di-euro-ed22020f-f279-4a99-b579-4e945a6b20b0/">Ferrovie, piano industriale 2022-2031. In Sicilia investimento da 20 miliardi di euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-8eab8cc6-da8f-457c-94ea-77f13a92c3ac/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/d826f2f6e1c43ef62acb012fbb07eafe-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" 
				alt="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-8eab8cc6-da8f-457c-94ea-77f13a92c3ac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-8eab8cc6-da8f-457c-94ea-77f13a92c3ac/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA PROVOCAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-8eab8cc6-da8f-457c-94ea-77f13a92c3ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-/" data-title="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-/" data-title="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-/" data-title="&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/16/cercasi-schiavo-da-lipari-a-palermo-la-protesta-per-il-lavoro-sottopagato-8eab8cc6-da8f-457c-94ea-77f13a92c3ac/">&quot;Cercasi schiavo&quot;. Da Lipari a Palermo volantini provocatori contro il lavoro sottopagato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-b45d5444-1746-4219-8d5b-e4d590f00324/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/tutto-150x100.png" 
				width="150" 
				height="100" 
				title="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" 
				alt="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-b45d5444-1746-4219-8d5b-e4d590f00324/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-b45d5444-1746-4219-8d5b-e4d590f00324/"  class="categoria economia_txt">
							<span class="spacer">|</span> GRUPPO ATHESIS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-b45d5444-1746-4219-8d5b-e4d590f00324/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-/" data-title="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-/" data-title="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-/" data-title="TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2022/05/16/tuttoits-il-primo-newsbrand-sugli-istituti-tecnici-superiori-in-italia-b45d5444-1746-4219-8d5b-e4d590f00324/">TuttoITS, il primo newsbrand sugli Istituti Tecnici Superiori in Italia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/05/16/vibo-valentia-processo-rinascita-scott-11-arresti-6fe69b33-e3df-4d0d-a239-aace35caa23c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Processo-Rinascita-Scott-100x75.jpeg"
                	alt="Processo Rinascita Scott"
                	title="Processo Rinascita Scott"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo Valentia, processo &quot;Rinascita-Scott&quot;: 11 arresti I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/superbonus-110-e-bonus-edilizi-ecco-le-faq-dellagenzia-delle-entrate-sulle-novita-5495dffc-6be7-4c2b-9680-5e7269331dc0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/13922727_small-100x75.jpg"
                	alt="Superbonus 110% e agevolazioni edilizie, ecco le novit&agrave;. Le risposte dell'Agenzia delle Entrate"
                	title="Superbonus 110% e agevolazioni edilizie, ecco le novit&agrave;. Le risposte dell'Agenzia delle Entrate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% e agevolazioni edilizie, ecco le novit&agrave;. Le risposte dell'Agenzia delle Entrate</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/quando-pagano-lassegno-unico-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/05/16/trova-la-fidanzata-a-casa-con-un-altro-laccoltella-alladdome-e-in-gravissime-condizioni-efd884b3-86a0-4611-bceb-4a5b14595b5e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/alexander-kaunas-LEoWBsKG4RY-unsplash-100x75.jpg"
                	alt="Trova la fidanzata a casa con un altro: l'accoltella all'addome. E' in gravissime condizioni"
                	title="Trova la fidanzata a casa con un altro: l'accoltella all'addome. E' in gravissime condizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trova la fidanzata a casa con un altro: l'accoltella all'addome. E' in gravissime condizioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/quando-pagano-lassegno-unico-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a maggio 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a maggio 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a maggio 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/dichiarazione-dei-redditi-precompilata-2022-ecco-i-suggerimenti-dellagenzia-delle-entrate-guida-c618edf1-900e-4c20-93bf-6f89b1eab467/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/tasse-dichiarazione-dei-redditi-fisco-100x75.jpg"
                	alt="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	title="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/05/16/vibo-valentia-processo-rinascita-scott-11-arresti-6fe69b33-e3df-4d0d-a239-aace35caa23c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Processo-Rinascita-Scott-100x75.jpeg"
                	alt="Processo Rinascita Scott"
                	title="Processo Rinascita Scott"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo Valentia, processo &quot;Rinascita-Scott&quot;: 11 arresti I NOMI</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/quando-pagano-lassegno-unico-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a maggio 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a maggio 2022? Consulta DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a maggio 2022? Consulta DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a maggio 2022? Consulta DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati, dipendenti e disoccupati: ecco come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/dichiarazione-dei-redditi-precompilata-2022-ecco-i-suggerimenti-dellagenzia-delle-entrate-guida-c618edf1-900e-4c20-93bf-6f89b1eab467/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/tasse-dichiarazione-dei-redditi-fisco-100x75.jpg"
                	alt="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	title="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/05/17/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali interventi &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/05/16/trova-la-fidanzata-a-casa-con-un-altro-laccoltella-alladdome-e-in-gravissime-condizioni-efd884b3-86a0-4611-bceb-4a5b14595b5e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/alexander-kaunas-LEoWBsKG4RY-unsplash-100x75.jpg"
                	alt="Trova la fidanzata a casa con un altro: l'accoltella all'addome. E' in gravissime condizioni"
                	title="Trova la fidanzata a casa con un altro: l'accoltella all'addome. E' in gravissime condizioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trova la fidanzata a casa con un altro: l'accoltella all'addome. E' in gravissime condizioni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/televisione/2022/05/16/tanti-auguri-fiorello-lo-showman-piu-amato-ditalia-compie-60-anni-caab56fc-da63-4710-aa6e-416006904653/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/fiorello-18-100x75.jpg"
                	alt="Tanti auguri Fiorello, lo showman pi&ugrave; amato d'Italia compie 62 anni"
                	title="Tanti auguri Fiorello, lo showman pi&ugrave; amato d'Italia compie 62 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tanti auguri Fiorello, lo showman pi&ugrave; amato d'Italia compie 62 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/17/cassano-papa-francesco-espelle-dal-clero-il-segretario-di-mons-bertolone-6ec0b586-448c-432a-9d0f-5f89038444d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/cassano-francesco-candia-100x75-1652732030.jpg"
                	alt="Cassano: Papa Francesco espelle dal clero don Candia, ex segretario di mons. Bertolone"
                	title="Cassano: Papa Francesco espelle dal clero don Candia, ex segretario di mons. Bertolone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cassano: Papa Francesco espelle dal clero don Candia, ex segretario di mons. Bertolone</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/mondo/2022/05/16/la-giornalista-russa-yuliya-vityazeva-durante-leurovision-fare-esplodere-un-missile-su-torino-36136472-ed78-44b4-b244-91ac8eb4010a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Yuliya-Vityazeva-4-100x75.jpg"
                	alt="La giornalista russa Yuliya Vityazeva durante l&rsquo;Eurovision: &quot;Fare esplodere un missile su Torino&quot;"
                	title="La giornalista russa Yuliya Vityazeva durante l&rsquo;Eurovision: &quot;Fare esplodere un missile su Torino&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La giornalista russa Yuliya Vityazeva durante l&rsquo;Eurovision: &quot;Fare esplodere un missile su Torino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/05/16/francesca-tuscano-mori-dopo-il-vaccino-astrazeneca-la-sua-vita-vale-solo-77mila-euro-41f72b2e-fdb6-4042-a34b-9a97ce63284f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Francesca-Tuscano-100x75.jpg"
                	alt="Francesca Tuscano"
                	title="Francesca Tuscano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Francesca Tuscano, la 32enne di origini calabresi morta dopo il vaccino: la sua vita vale solo 77mila euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/foto/televisione/2022/05/15/eurovision-si-parte-give-peace-a-chanche-apre-la-finale-911c0d7f-95bb-4340-bad0-09302b913be6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/ukrINE-100x75.jpg"
                	alt="Eurovision, trionfa la Kalush (e la pace): &quot;Questa vittoria &egrave; per l'Ucraina&quot;. Zelensky: &quot;Nel 2023 a Mariupol&quot;"
                	title="Eurovision, trionfa la Kalush (e la pace): &quot;Questa vittoria &egrave; per l'Ucraina&quot;. Zelensky: &quot;Nel 2023 a Mariupol&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eurovision, trionfa la Kalush (e la pace): &quot;Questa vittoria &egrave; per l'Ucraina&quot;. Zelensky: &quot;Nel 2023 a Mariupol&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/05/15/palpeggia-una-18enne-per-strada-il-padre-della-ragazza-lo-massacra-di-botte-823b181f-14df-43e5-983a-dfbae2282325/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/ABUSI-SESSUALI-STUPRO-MOLESTIE-100x75.jpg"
                	alt="Palpeggia una 18enne per strada, il padre della ragazza lo massacra di botte"
                	title="Palpeggia una 18enne per strada, il padre della ragazza lo massacra di botte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palpeggia una 18enne per strada, il padre della ragazza lo massacra di botte</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/musica/2022/05/11/jovanotti-alba-coi-fan-a-chianalea-foto-video-c01105f5-b644-4bd6-97dc-81d9d0232c3b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-11-at-06.45.16-1-100x75.jpeg"
                	alt="Jovanotti, alba coi fan a Chianalea. Poi a Gerace. &quot;Sono un fan della Calabria&quot; FOTO | VIDEO"
                	title="Jovanotti, alba coi fan a Chianalea. Poi a Gerace. &quot;Sono un fan della Calabria&quot; FOTO | VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jovanotti, alba coi fan a Chianalea. Poi a Gerace. &quot;Sono un fan della Calabria&quot; FOTO | VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/foto/societa/2022/05/10/jovanotti-estasiato-dalla-calabria-e-da-chianalea-questo-posto-lascia-veramente-senza-fiato-foto-video-79609e53-9803-4462-853c-f0acdc71673c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/jovanotti-12-100x75.jpg"
                	alt="Jovanotti estasiato dalla Calabria e da Chianalea: &quot;Questo posto lascia veramente senza fiato&quot; FOTO | VIDEO"
                	title="Jovanotti estasiato dalla Calabria e da Chianalea: &quot;Questo posto lascia veramente senza fiato&quot; FOTO | VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jovanotti estasiato dalla Calabria e da Chianalea: &quot;Questo posto lascia veramente senza fiato&quot; FOTO | VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/televisione/2022/05/15/il-lametino-luigi-strangis-conquista-la-finalissima-di-amici-tutta-la-citta-fa-il-tifo-per-lui-4a2d12d2-930e-4315-84f0-ef6acec3c8cf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Luigi-Strangis-100x75.jpg"
                	alt="Luigi Strangis"
                	title="Luigi Strangis"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il lametino Luigi Strangis conquista la finalissima di &quot;Amici&quot;. Tutta la citt&agrave; fa il tifo per lui</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/23/cosi-ho-fatto-saltare-il-sistema-mediterranea-parla-larchitetto-messinese-clara-stella-vicari-aversa-e260d4ed-fbf4-42b6-ac00-d33a1d37b90b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/aversa-vicari-100x75.jpg"
                	alt="&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa"
                	title="&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/04/26/saverio-riccelli-il-fenomeno-catanzarese-di-tik-tok-anche-le-iene-in-calabria-per-manue-73ec1855-6d01-4300-8aa0-306b318f972a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/tiktoker-100x75.jpg"
                	alt="Saverio Riccelli, fenomeno catanzarese di Tik Tok. Le Iene in Calabria per &quot;Manu&egrave;&quot; VIDEO"
                	title="Saverio Riccelli, fenomeno catanzarese di Tik Tok. Le Iene in Calabria per &quot;Manu&egrave;&quot; VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Saverio Riccelli, fenomeno catanzarese di Tik Tok. Le Iene in Calabria per &quot;Manu&egrave;&quot; VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/20/tragedia-al-tribunale-di-messina-funzionaria-della-corte-dappello-muore-tra-le-braccia-dei-colleghi-dad8f1af-48c7-41d0-9085-081dda2af072/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/cncel-100x75.jpg"
                	alt="Tragedia al tribunale di Messina, funzionaria della Corte d'Appello muore tra le braccia dei colleghi"
                	title="Tragedia al tribunale di Messina, funzionaria della Corte d'Appello muore tra le braccia dei colleghi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia al tribunale di Messina, funzionaria della Corte d'Appello muore tra le braccia dei colleghi</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/foto/cinema/2022/05/04/gioia-tauro-riabbraccia-swamy-rotolo-la-miglior-attrice-italiana-domani-su-gazzetta-una-pagina-6bd9c61a-954b-479e-94ab-e3719516f85d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/gioia-100x75.jpg"
                	alt="Gioia Tauro riabbraccia Swamy Rotolo, la &quot;miglior attrice&quot; italiana. Oggi in edicola &quot;speciale&quot; su Gazzetta"
                	title="Gioia Tauro riabbraccia Swamy Rotolo, la &quot;miglior attrice&quot; italiana. Oggi in edicola &quot;speciale&quot; su Gazzetta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro riabbraccia Swamy Rotolo, la &quot;miglior attrice&quot; italiana. Oggi in edicola &quot;speciale&quot; su Gazzetta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/televisione/2022/05/15/eurovision-si-parte-give-peace-a-chanche-apre-la-finale-911c0d7f-95bb-4340-bad0-09302b913be6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/ukrINE-100x75.jpg"
                	alt="Eurovision, trionfa la Kalush (e la pace): &quot;Questa vittoria &egrave; per l'Ucraina&quot;. Zelensky: &quot;Nel 2023 a Mariupol&quot;"
                	title="Eurovision, trionfa la Kalush (e la pace): &quot;Questa vittoria &egrave; per l'Ucraina&quot;. Zelensky: &quot;Nel 2023 a Mariupol&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eurovision, trionfa la Kalush (e la pace): &quot;Questa vittoria &egrave; per l'Ucraina&quot;. Zelensky: &quot;Nel 2023 a Mariupol&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=1b27838c5cbc6726b341d3f7d43ee683&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1471060&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '957669', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '160';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1471060';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
