<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Per il 2022, l&rsquo;importo del valore di buoni benzina ceduti a titolo gratuito da aziende private ai lavoratori dipendenti, nel limite di 200 euro per lavoratore, non concorre alla formazione del reddito." />
<meta name="news_keywords" content="Bonus benzina, buono carburante, Sicilia, Economia"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:70"/>
<meta itemprop="interactionCount" content="UserPageVisits:417343"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/01/BENZINA-625x350.jpg" />
<meta property="og:description" content="Per il 2022, l&rsquo;importo del valore di buoni benzina ceduti a titolo gratuito da aziende private ai lavoratori dipendenti, nel limite di 200 euro per lavoratore, non concorre alla formazione del reddito." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Bonus benzina" />
<meta property="article:tag" content="buono carburante" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA" />
<meta name="twitter:description" content="Per il 2022, l&rsquo;importo del valore di buoni benzina ceduti a titolo gratuito da aziende private ai lavoratori dipendenti, nel limite di 200 euro per lavoratore, non concorre alla formazione del reddito." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/01/BENZINA-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ce9df76bf3" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/';
var absolute_url = '/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/';
var post_id      = 1473836;
var post_title   = 'Bonus benzina da 200 euro, ecco cos\'&egrave; e come ricevere il buono carburante 2022. GUIDA';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '173937';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://gazzettadelsud.it/upload/assets/rss/producer-nazionale-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 21 Dicembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.economia_txt{	color:!important;}.economia-6_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia-6_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia-6_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-a4242473-cf21-4823-a96c-023d7f0d0ed7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/c899d8e702ffa1df92b85532f50c5e03-100x75.jpg" width="100" height="75" 
						alt="Gli stipendi degli italiani sono sempre più bassi. -10% in busta paga nell'arco di 13 anni" 
						title="Gli stipendi degli italiani sono sempre più bassi. -10% in busta paga nell'arco di 13 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli stipendi degli italiani sono sempre più bassi. -10% in busta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-3b617ff1-e21a-44e4-88a1-0d56f266258f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/senato-100x75.jpg" width="100" height="75" 
						alt="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" 
						title="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dl aiuti quater, il governo pone per la prima volta la fiducia al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-93712922-e091-428c-83cf-12f941b315cd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/price-cap-100x75.jpg" width="100" height="75" 
						alt="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" 
						title="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intesa Ue su price cap al gas a 180 euro: "Vittoria dell'Italia"....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-3cd5f9be-dc88-41d1-b447-f86c2714e22c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/pos-ansa-1-100x75.jpg" width="100" height="75" 
						alt="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" 
						title="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/manovra-soppressa-la-norma-sul-pos-prorogato-il-superbonus-110-c3bf4d79-491e-42f3-bb7e-36cf06fd2323/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/13922727_small-1-100x75.jpg" width="100" height="75" 
						alt="Manovra: soppressa la norma sul Pos, prorogato il superbonus 110%" 
						title="Manovra: soppressa la norma sul Pos, prorogato il superbonus 110%" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Manovra: soppressa la norma sul Pos, prorogato il superbonus 110%</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2022/12/21/manovra-ok-al-fondo-per-i-collegamenti-aerei-verso-sicilia-e-sardegna-c1d2ce88-075d-4540-8391-0d201f0e0d8e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/09/1346962006759-100x75.jpg" width="100" height="75" 
						alt="Manovra: approvato il &quot;Salva Sicilia&quot;. Ok al fondo per i collegamenti aerei verso le Isole" 
						title="Manovra: approvato il &quot;Salva Sicilia&quot;. Ok al fondo per i collegamenti aerei verso le Isole" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Manovra: approvato il "Salva Sicilia". Ok al fondo per i collegamenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/21/primo-via-libera-al-testo-sullazzardo-in-calabria-novita-su-orari-e-distanze-per-le-slot-f669abaf-c75a-439f-a2ee-9773f3145d06/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/consiglio-regionale-commissione-ludopatia-100x75.jpg" width="100" height="75" 
						alt="Primo via libera al testo sull’azzardo in Calabria. Novità su orari e distanze per le slot" 
						title="Primo via libera al testo sull’azzardo in Calabria. Novità su orari e distanze per le slot" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primo via libera al testo sull’azzardo in Calabria. Novità su orari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/12/21/crotone-giro-di-fatture-false-per-240-milioni-inflitte-24-condanne-in-abbreviato-0a63d01a-733f-40d1-ab81-7dbb43bef719/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/tribunale-reggio-emilia-100x75.jpg" width="100" height="75" 
						alt="Crotone, giro di fatture false per 240 milioni. Inflitte 24 condanne in abbreviato" 
						title="Crotone, giro di fatture false per 240 milioni. Inflitte 24 condanne in abbreviato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crotone, giro di fatture false per 240 milioni. Inflitte 24 condanne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/12/21/catanzaro-la-brutale-aggressione-nel-quartiere-nord-in-4-finiscono-in-carcere-7c95a28a-b6b2-44c6-871e-2caeda20c46e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/polizia-100x75.jpg" width="100" height="75" 
						alt="Catanzaro, sequestrarono e torturarono un ragazzo: in 4 finiscono in carcere NOMI" 
						title="Catanzaro, sequestrarono e torturarono un ragazzo: in 4 finiscono in carcere NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catanzaro, sequestrarono e torturarono un ragazzo: in 4 finiscono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/21/ndrangheta-soldi-e-cocaina-tra-rosarno-e-napoli-dai-bellocco-alla-camorra-0be453a6-d6d6-400a-86b2-cc7190e855c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/droga-soldi-100x75.jpg" width="100" height="75" 
						alt="’Ndrangheta, soldi e cocaina tra Rosarno e Napoli. Dai Bellocco alla camorra" 
						title="’Ndrangheta, soldi e cocaina tra Rosarno e Napoli. Dai Bellocco alla camorra" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>’Ndrangheta, soldi e cocaina tra Rosarno e Napoli. Dai Bellocco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/21/armata-e-pericolosa-cosi-incuteva-timore-la-cosca-di-rocca-di-neto-1bb39232-2ed7-4304-8479-0d803f8093be/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/rocca-di-neto-6-100x75.jpg" width="100" height="75" 
						alt="Armata e pericolosa, così incuteva timore la cosca di Rocca di Neto" 
						title="Armata e pericolosa, così incuteva timore la cosca di Rocca di Neto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armata e pericolosa, così incuteva timore la cosca di Rocca di Neto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2022/12/21/oggi-il-solstizio-dinverno-il-giorno-piu-corto-dellanno-ecco-cosa-succede-il-21-dicembre-59dab303-83b9-4084-b9d2-b7e272e2ce0f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/pexels-pixabay-326168-100x75.jpg" width="100" height="75" 
						alt="Oggi il solstizio d'inverno, il giorno più corto dell'anno. Ecco cosa succede il 21 dicembre" 
						title="Oggi il solstizio d'inverno, il giorno più corto dell'anno. Ecco cosa succede il 21 dicembre" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Oggi il solstizio d'inverno, il giorno più corto dell'anno. Ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2022/12/21/twitter-elon-musk-annuncia-le-dimissioni-ma-sembra-un-bluff-e08807f9-8d3b-4e86-9e08-06fa709a0b3c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/25eff324f625fdb5a3dcb11eef8b5a84-100x75.jpg" width="100" height="75" 
						alt="Twitter, Elon Musk annuncia le dimissioni... ma sembra un bluff" 
						title="Twitter, Elon Musk annuncia le dimissioni... ma sembra un bluff" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Twitter, Elon Musk annuncia le dimissioni... ma sembra un bluff</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/messaggio-promozionale/2022/12/19/tornano-le-cene-della-solidarieta-la-grande-tavola-preparata-da-despar-centro-sud-d39df55b-9e96-4dfc-ba67-290c5c7111a5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/despar-100x75.jpg" width="100" height="75" 
						alt="Tornano le &quot;Cene della solidarietà&quot;: la grande tavola preparata da Despar Centro-Sud" 
						title="Tornano le &quot;Cene della solidarietà&quot;: la grande tavola preparata da Despar Centro-Sud" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornano le "Cene della solidarietà": la grande tavola preparata da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>63</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>13</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>15</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>26</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>43</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">70 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia-6_border economia-6_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia-6_txt">
		TAGLIAPREZZI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bonus benzina da 200 euro, ecco cos'è e come ricevere il buono carburante 2022. GUIDA</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-21T06:45:00+02:00">21 Dicembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Per il 2022, l’importo del valore di buoni benzina ceduti a titolo gratuito da aziende private ai lavoratori dipendenti, nel limite di 200 euro per lavoratore, non concorre alla formazione del reddito.<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/01/BENZINA.jpg" class="zoom_foto" title="" data-sub-html="<h4>21 Dicembre 2022</h4><h3>Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/economia/2022/12/21/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/01/BENZINA-625x350.jpg" width="625" height="350" alt="Bonus benzina, buono carburante, Sicilia, Economia" title="Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Bonus benzina da 200 euro, ecco cos'&egrave; e come ricevere il buono carburante 2022. GUIDA"></span>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Tagli su benzina e diesel per circa 25 centesimi al litro per 30 giorni</strong>, bollette calmierate per 5,2 milioni di famiglie con Isee sotto i 12mila euro (prima erano 4 milioni) e possibilità per le imprese di rateizzare quelle per i consumi di maggio e giugno per un massimo di 24 mesi. Mario Draghi vara il "tagliaprezzi" e mette in campo altri 4,4 miliardi contro il caro energia e l'impennata dei costi alla pompa.</p>
<h2>Il bonus benzina</h2>
<p>Per il <strong>2022</strong>, l’importo del valore di <strong>buoni benzina</strong> ceduti a titolo gratuito da aziende private ai lavoratori dipendenti, nel limite di<strong> 200 euro per lavoratore, non concorre alla formazione del reddito.</strong> Ovvero, saranno esenti da tasse. Non sono previsti requisiti o tetti al reddito per potere accedere a questo benefit. L'unico limite finora anticipato dalla norma è che la misura è destinata ai lavoratori dipendenti di aziende private. Già era previsto che le aziende pototesser concedere un contributo fino a 258,23 euro annui per i cosiddetti "fringe benefit": ovvero buoni acquisto, buoni carburante o buoni spesa. Nel 2020 e 2021, durante la pandemia, come misura di sostegno economico l'importo è stato raddoppiato a 516,46 euro.</p>
<p><strong>"Agli oneri derivanti dal presente articolo - si legge nel decreto - valutati in 9,9 milioni di euro per l’anno 2022 e 0,9 milioni di euro per l’anno 2023 si provvede ai sensi dell’articolo 38"</strong></p>
<h2>Il buono carburanti va richiesto?</h2>
<p>No. Sarà l'azienda a decidere se e in che misura prevederlo e concederlo ai dipendenti. Non è quindi prevista la presentazione di alcuna domanda.</p>
<h2>Contrasto aumento prezzi carburanti</h2>
<p>Riduzione di 25 centesimi del prezzo dei carburanti, benzina e gasolio, attraverso un taglio delle accise sino a fine aprile. Il costo della misura viene finanziato dalla tassazione del 10% degli extraprofitti delle società energetiche.</p>
<h2>Buoni carburante, fino a 200 euro per i dipendenti del settore privato. Le regole in una circolare dell’Agenzia</h2>
<p>Pronte le istruzioni per i datori di lavoro del settore privato che intendono erogare ai propri dipendenti i buoni benzina introdotti per contenere gli impatti economici dovuti all’aumento del prezzo dei carburanti (Dl n. 21/2022). I bonus, che possono essere erogati solo nel 2022 e fino a un massimo di 200 euro per lavoratore, non sono tassati in capo ai dipendenti e sono integralmente deducibili dal reddito d’impresa. La <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.agenziaentrate.gov.it/portale/documents/20143/4562953/Circolare_n_27_del_14_07_2022.pdf/d271dc9d-4c23-f911-11e4-7cb8169ced81">circolare n. 27/E</a></span>, firmata dal direttore dell’Agenzia delle Entrate, specifica quali sono i datori di lavoro e i lavoratori interessati dal beneficio, le modalità di erogazione e le regole da seguire nel caso in cui siano riconosciuti come premio di risultato.</p>
<h2><strong>La platea dei beneficiari</strong></h2>
<p>In base alla norma, possono accedere al beneficio i datori di lavoro privati. A questo proposito, il documento di prassi chiarisce che rientrano nell’ambito di applicazione anche i soggetti che non svolgono un’attività commerciale e i lavoratori autonomi, sempre che dispongano di propri dipendenti. Sono invece escluse dall’agevolazione le amministrazioni pubbliche. Quanto alla categoria di lavoratori destinatari dei buoni benzina, è essenziale che si tratti di titolari di reddito di lavoro dipendente. Considerato che la norma è volta a indennizzare i dipendenti di datori di lavoro privati dei maggiori costi sostenuti a seguito dell’aumento del prezzo dei carburanti, i buoni possano essere corrisposti dal datore di lavoro da subito, senza necessità di preventivi accordi contrattuali.</p>
<h2><strong>Le regole per usufruire dei bonus</strong></h2>
<p>I buoni benzina sono erogazioni corrisposte dai datori di lavoro privati ai propri dipendenti per i rifornimenti di carburante per l’autotrazione (come benzina, gasolio, Gpl e metano). Sul punto, la circolare specifica che dà diritto all’agevolazione anche l’erogazione di buoni (o titoli analoghi) per la ricarica di veicoli elettrici. Il bonus benzina di 200 euro non concorre alla formazione del reddito di lavoro dipendente e rappresenta un’ulteriore agevolazione rispetto a quella generale già prevista dall’articolo 51 del Tuir; va quindi conteggiata in maniera separata rispetto agli altri benefit. Ne consegue che, al fine di fruire dell’esenzione da imposizione, i beni e i servizi erogati nel periodo d’imposta 2022 dal datore di lavoro a favore di ciascun lavoratore dipendente possono raggiungere un valore di 200 euro per uno o più buoni benzina e un valore di 258,23 euro per l’insieme degli altri beni e servizi (compresi eventuali ulteriori buoni benzina). I buoni benzina possono essere erogati anche per finalità retributive. In questa ipotesi, l’erogazione deve avvenire nell’anno in corso e in “esecuzione dei contratti aziendali o territoriali”, nel rispetto della normativa prevista, per i premi di risultato, dall’articolo 1, commi da 182 a 190, della legge 28 dicembre 2015, n. 208.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bonus-benzina/">Bonus benzina</a></strong>, <strong><a rel="tag" href="/tag/buono-carburante/">buono carburante</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1473836" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-a4242473-cf21-4823-a96c-023d7f0d0ed7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/c899d8e702ffa1df92b85532f50c5e03-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gli stipendi degli italiani sono sempre pi&ugrave; bassi. -10% in busta paga nell'arco di 13 anni" 
				alt="Gli stipendi degli italiani sono sempre pi&ugrave; bassi. -10% in busta paga nell'arco di 13 anni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-a4242473-cf21-4823-a96c-023d7f0d0ed7/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-a4242473-cf21-4823-a96c-023d7f0d0ed7/"  class="categoria economia_txt">
							<span class="spacer">|</span> L'INDAGINE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-a4242473-cf21-4823-a96c-023d7f0d0ed7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-/" data-title="Gli stipendi degli italiani sono sempre pi&ugrave; bassi. -10% in busta paga nell'arco di 13 anni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-/" data-title="Gli stipendi degli italiani sono sempre pi&ugrave; bassi. -10% in busta paga nell'arco di 13 anni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-/" data-title="Gli stipendi degli italiani sono sempre pi&ugrave; bassi. -10% in busta paga nell'arco di 13 anni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2022/12/20/gli-stipendi-degli-italiani-sono-sempre-piu-bassi-10-in-busta-paga-nellarco-di-13-anni-a4242473-cf21-4823-a96c-023d7f0d0ed7/">Gli stipendi degli italiani sono sempre pi&ugrave; bassi. -10% in busta paga nell'arco di 13 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-3b617ff1-e21a-44e4-88a1-0d56f266258f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/senato-150x100.jpg" 
				width="150" 
				height="100" 
				title="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" 
				alt="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-3b617ff1-e21a-44e4-88a1-0d56f266258f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-3b617ff1-e21a-44e4-88a1-0d56f266258f/"  class="categoria politica_txt">
							<span class="spacer">|</span> DOMANI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-3b617ff1-e21a-44e4-88a1-0d56f266258f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-/" data-title="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-/" data-title="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-/" data-title="Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/politica/2022/12/20/dl-aiuti-quater-il-governo-pone-per-la-prima-volta-la-fiducia-al-senato-3b617ff1-e21a-44e4-88a1-0d56f266258f/">Dl aiuti quater, il governo pone per la prima volta la fiducia al Senato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-93712922-e091-428c-83cf-12f941b315cd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/price-cap-150x100.jpg" 
				width="150" 
				height="100" 
				title="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" 
				alt="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-93712922-e091-428c-83cf-12f941b315cd/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-93712922-e091-428c-83cf-12f941b315cd/"  class="categoria mondo_txt">
							<span class="spacer">|</span> ACCORDO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-93712922-e091-428c-83cf-12f941b315cd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-/" data-title="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-/" data-title="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-/" data-title="Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2022/12/19/intesa-ue-su-price-cap-al-gas-a-180-euro-vittoria-dellitalia-mosca-reagiremo-93712922-e091-428c-83cf-12f941b315cd/">Intesa Ue su price cap al gas a 180 euro: &quot;Vittoria dell'Italia&quot;. Mosca: &quot;Reagiremo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-3cd5f9be-dc88-41d1-b447-f86c2714e22c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/pos-ansa-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" 
				alt="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-3cd5f9be-dc88-41d1-b447-f86c2714e22c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-3cd5f9be-dc88-41d1-b447-f86c2714e22c/"  class="categoria economia_txt">
							<span class="spacer">|</span> LEGGE DI BILANCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-3cd5f9be-dc88-41d1-b447-f86c2714e22c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-/" data-title="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-/" data-title="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-/" data-title="Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2022/12/19/dal-pos-ai-contanti-ecco-i-rilievi-di-bruxelles-al-governo-meloni-3cd5f9be-dc88-41d1-b447-f86c2714e22c/">Dal Pos ai contanti, ecco i rilievi di Bruxelles al governo Meloni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/20/il-ponte-sullo-stretto-sara-un-boom-economico-anche-per-le-compagnie-di-traghettamento-8cc0ab1b-e695-41c8-a9fd-743b9b5f8a75/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/FRANZA-PIETRO-100x75.jpg"
                	alt="&ldquo;Il Ponte sullo Stretto? Sar&agrave; un boom economico. Anche per le compagnie di traghettamento&rdquo;"
                	title="&ldquo;Il Ponte sullo Stretto? Sar&agrave; un boom economico. Anche per le compagnie di traghettamento&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Il Ponte sullo Stretto? Sar&agrave; un boom economico. Anche per le compagnie di traghettamento&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/12/19/rocca-di-neto-la-ndrangheta-di-crotone-fino-agli-usa-pioggia-di-arresti-anche-dellfbi-d8854bc4-bd4f-4028-881e-334d2b4835a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/fbi-100x75.jpg"
                	alt="Rocca di Neto, la 'ndrangheta di Crotone fino a Manhattan: 18 arresti anche dell'Fbi NOMI"
                	title="Rocca di Neto, la 'ndrangheta di Crotone fino a Manhattan: 18 arresti anche dell'Fbi NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rocca di Neto, la 'ndrangheta di Crotone fino a Manhattan: 18 arresti anche dell'Fbi NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/19/ndrangheta-in-lombardia-processo-cavalli-di-razza-34-condanne-in-primo-grado-470f742b-a88e-49dd-a4c0-712fef7e72a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ndrangheta-Como-1024x594-100x75.jpg"
                	alt="'Ndrangheta in Lombardia, processo &quot;Cavalli di razza&quot;: 34 condanne in primo grado I NOMI"
                	title="'Ndrangheta in Lombardia, processo &quot;Cavalli di razza&quot;: 34 condanne in primo grado I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta in Lombardia, processo &quot;Cavalli di razza&quot;: 34 condanne in primo grado I NOMI</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/12/19/rocca-di-neto-la-ndrangheta-di-crotone-fino-agli-usa-pioggia-di-arresti-anche-dellfbi-d8854bc4-bd4f-4028-881e-334d2b4835a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/fbi-100x75.jpg"
                	alt="Rocca di Neto, la 'ndrangheta di Crotone fino a Manhattan: 18 arresti anche dell'Fbi NOMI"
                	title="Rocca di Neto, la 'ndrangheta di Crotone fino a Manhattan: 18 arresti anche dell'Fbi NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rocca di Neto, la 'ndrangheta di Crotone fino a Manhattan: 18 arresti anche dell'Fbi NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2022/12/14/ambra-non-volle-sentire-altro-i-segreti-di-tappartengo-svelati-dallautore-8359218a-2264-43dd-9727-539628b3bbe2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ambra-1-100x75-1670581293.jpg"
                	alt="&quot;Ambra non volle sentire altro&quot;. I segreti di &quot;T'appartengo&quot; svelati dall'autore"
                	title="&quot;Ambra non volle sentire altro&quot;. I segreti di &quot;T'appartengo&quot; svelati dall'autore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Ambra non volle sentire altro&quot;. I segreti di &quot;T'appartengo&quot; svelati dall'autore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/17/messina-19enne-trovato-morto-nella-terrazza-di-casa-ipotesi-suicidio-indagini-in-corso-12ea63b1-82c2-4038-949f-cf975c528f77/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/polizia-messina-100x75.jpg"
                	alt="Messina, 19enne trovato morto nella terrazza di casa. Ipotesi suicidio, indagini in corso"
                	title="Messina, 19enne trovato morto nella terrazza di casa. Ipotesi suicidio, indagini in corso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 19enne trovato morto nella terrazza di casa. Ipotesi suicidio, indagini in corso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a dicembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/18/salt-bae-e-lo-scontrino-da-capogiro-161-mila-euro-la-qualita-non-e-mai-cara-98a369c5-0cd8-43f8-b7e9-3349c3c41f04/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/salt-bae-100x75.jpg"
                	alt="Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;"
                	title="Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/decreto-aiuti-ter-bonus-150-euro-per-lavoratori-e-pensionati-quando-sara-erogato-3c42e6a0-a24b-4a8f-bf31-56a490317b22/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/LAVORO-ECONOMIA-CONCORSI-UFFICIO-100x75.jpg"
                	alt="Bonus 150 euro per lavoratori e pensionati: chi ne ha diritto e quando arriva"
                	title="Bonus 150 euro per lavoratori e pensionati: chi ne ha diritto e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 150 euro per lavoratori e pensionati: chi ne ha diritto e quando arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/12/21/quando-e-previsto-il-pagamento-naspi-a-dicembre-2021-ecco-date-e-istruzioni-53e36f42-4135-4c8a-8b4b-405fc86b07c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/inps-1-100x75.jpg"
                	alt="Quando &egrave; previsto il pagamento Naspi a dicembre 2022? Ecco le DATE"
                	title="Quando &egrave; previsto il pagamento Naspi a dicembre 2022? Ecco le DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando &egrave; previsto il pagamento Naspi a dicembre 2022? Ecco le DATE</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/20/il-messinese-carlo-casile-eletto-referente-regionale-sicilia-dellassociazione-medici-endocrinologi-eb6cbf51-b959-43eb-a842-f22e428e49b8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Carlo_Casile-100x75.jpg"
                	alt="Il messinese Carlo Casile eletto referente regionale Sicilia dell&rsquo;Associazione Medici Endocrinologi"
                	title="Il messinese Carlo Casile eletto referente regionale Sicilia dell&rsquo;Associazione Medici Endocrinologi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Carlo Casile eletto referente regionale Sicilia dell&rsquo;Associazione Medici Endocrinologi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/12/20/si-aggravano-le-condizioni-di-gianluca-vialli-la-mamma-di-87-anni-lo-raggiunge-da-cremona-17bfded4-113c-499f-90e0-bf4caec4d10f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/gianluca-vialli-100x75.jpg"
                	alt="Gianluca Vialli ricoverato a Londra, mamma e fratello rientrati a Cremona dopo la breve visita"
                	title="Gianluca Vialli ricoverato a Londra, mamma e fratello rientrati a Cremona dopo la breve visita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gianluca Vialli ricoverato a Londra, mamma e fratello rientrati a Cremona dopo la breve visita</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2022/12/20/kilian-mbappe-e-ines-rau-la-modella-transgender-che-ha-conquistato-il-cuore-del-francese-94d72f77-0de7-4cfe-a480-a8319b766af5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/mbappè1-100x75.png"
                	alt="Kylian Mbapp&eacute; e Ines Rau, la modella transgender che ha conquistato il cuore del francese"
                	title="Kylian Mbapp&eacute; e Ines Rau, la modella transgender che ha conquistato il cuore del francese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Kylian Mbapp&eacute; e Ines Rau, la modella transgender che ha conquistato il cuore del francese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/20/dramma-nel-messinese-operaio-finisce-in-una-scarpata-con-una-betoniera-e-muore-9c0470cd-51fb-46dd-8158-ea65175c36d6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/SASS-1-100x75.jpg"
                	alt="Dramma nel Messinese, operaio finisce in una scarpata con una betoniera e muore"
                	title="Dramma nel Messinese, operaio finisce in una scarpata con una betoniera e muore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dramma nel Messinese, operaio finisce in una scarpata con una betoniera e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/20/messina-bimbo-ucraino-torna-a-sorridere-grazie-alla-chirurgia-plastica-del-policlinico-5eca91c9-8031-474e-839b-7d51ee057c46/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/bimbo-100x75.jpg"
                	alt="Messina, bimbo ucraino torna a sorridere grazie alla Chirurgia Plastica del Policlinico"
                	title="Messina, bimbo ucraino torna a sorridere grazie alla Chirurgia Plastica del Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bimbo ucraino torna a sorridere grazie alla Chirurgia Plastica del Policlinico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/14/messina-nasce-la-nuova-fiera-aperta-alla-citta-verde-giochi-per-bambini-viali-sette-mesi-di-lavori-ca0b1cb9-e0de-4503-90df-b84fa5858d9e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Immagine-2022-12-14-105523-100x75.jpg"
                	alt="Messina, nasce la nuova Fiera aperta alla citt&agrave;: verde, giochi per bambini, viali. Sette mesi di lavori"
                	title="Messina, nasce la nuova Fiera aperta alla citt&agrave;: verde, giochi per bambini, viali. Sette mesi di lavori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nasce la nuova Fiera aperta alla citt&agrave;: verde, giochi per bambini, viali. Sette mesi di lavori</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/sport/2022/12/16/addio-a-mihajlovic-gigante-con-gli-occhi-da-bambino-f4f07608-5414-4973-a790-888fbfe5ea23/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/14185133_large-100x75.jpeg"
                	alt="Addio a Sinisa Mihajlovic, il gigante con gli occhi da bambino"
                	title="Addio a Sinisa Mihajlovic, il gigante con gli occhi da bambino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio a Sinisa Mihajlovic, il gigante con gli occhi da bambino</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/musica/2022/12/16/ultimo-al-festival-di-sanremo-portera-alba-lho-scritta-in-un-piccolo-porto-delle-isole-eolie-6f3f4585-97c6-49fa-9227-4073117e2056/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ultimo1-100x75-1671229564.jpg"
                	alt="Ultimo al Festival di Sanremo porter&agrave; &quot;Alba&quot;: &quot;L'ho scritta in un piccolo porto delle Isole Eolie&quot;"
                	title="Ultimo al Festival di Sanremo porter&agrave; &quot;Alba&quot;: &quot;L'ho scritta in un piccolo porto delle Isole Eolie&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ultimo al Festival di Sanremo porter&agrave; &quot;Alba&quot;: &quot;L'ho scritta in un piccolo porto delle Isole Eolie&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/qatar-2022/2022/12/18/mondiali-il-gestaccio-di-emiliano-martinez-dopo-il-premio-di-miglior-portiere-video-dff4c5a8-6950-4b96-aa85-e8749bd836ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/martinez-100x75-1671392877.jpg"
                	alt="Mondiali, il gestaccio di Emiliano Martinez dopo il premio di miglior portiere VIDEO"
                	title="Mondiali, il gestaccio di Emiliano Martinez dopo il premio di miglior portiere VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mondiali, il gestaccio di Emiliano Martinez dopo il premio di miglior portiere VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2022/12/19/laddio-a-sinisa-mihajlovic-lapplauso-di-duemila-persone-fuori-dalla-chiesa-7d86ba72-c5bd-4090-af0f-6b9b3a159c19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Funerali-Sinisa-Mihajlovic2-100x75.jpg"
                	alt="L'addio a Sinisa Mihajlovic: la bara portata in spalla da Mancini, Stankovic e Lombardo"
                	title="L'addio a Sinisa Mihajlovic: la bara portata in spalla da Mancini, Stankovic e Lombardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'addio a Sinisa Mihajlovic: la bara portata in spalla da Mancini, Stankovic e Lombardo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2022/11/25/margherita-campanelli-studentessa-down-si-laurea-con-110-e-lode-voglio-aprire-un-agrinido-2a8d6a93-1b65-4bd7-a2f6-f0a78aaa1b0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Margherita-Campanelli-studentessa-lavoratrice-con-sindrome-di-Down-100x75.jpg"
                	alt="Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;"
                	title="Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/12/11/buon-compleanno-nino-frassica-lattore-e-comico-messinese-festeggia-72-anni-f22f8f90-589f-4a68-b7f9-0b0447d86196/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Nino-Fassica-100x75.jpg"
                	alt="Nino Frassica"
                	title="Nino Frassica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Buon compleanno Nino Frassica. L'attore e comico messinese festeggia 72 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/musica/2022/12/10/ambra-e-tappartengo-spopolano-11-milioni-di-views-e-quinto-posto-in-classifica-dopo-28anni-102a8521-601a-4529-9b9a-e1d2b2a5a58f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ambra-1-100x75-1670581293.jpg"
                	alt="Ambra e &quot;T'appartengo&quot; spopolano: 11 milioni di views e quinto posto dopo 28anni!"
                	title="Ambra e &quot;T'appartengo&quot; spopolano: 11 milioni di views e quinto posto dopo 28anni!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ambra e &quot;T'appartengo&quot; spopolano: 11 milioni di views e quinto posto dopo 28anni!</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/12/04/scontro-tra-due-auto-morto-bimbo-di-un-anno-in-piemonte-la-mamma-e-grave-58518d7a-f66b-4028-9a6e-41ce9a163ab8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/ambulanza-1-100x75.jpg"
                	alt="Scontro tra due auto, morto bimbo di un anno in Piemonte. La mamma &egrave; grave"
                	title="Scontro tra due auto, morto bimbo di un anno in Piemonte. La mamma &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra due auto, morto bimbo di un anno in Piemonte. La mamma &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/qatar-2022/2022/12/05/e-miss-croazia-la-tifosa-piu-sexy-del-mondiale-e-continua-a-infrangere-le-regole-del-qatar-89dcc6ff-e5ad-412b-af2e-9ce1c885ef7b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ivana-knoll-100x75.jpg"
                	alt="Ivana Knoll, tifosa Croata"
                	title="Ivana Knoll, tifosa Croata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; miss Croazia la tifosa pi&ugrave; sexy del Mondiale. E continua a infrangere le regole del Qatar</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=ead0be9d624dde599e262494558826b3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1473836&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '173937', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '160';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1473836';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
