<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="E&rsquo;&nbsp; stato pubblicato nella&nbsp; Gazzetta Ufficiale della Repubblica Italiana - 4^ serie speciale &ldquo;Concorsi ed esami&rdquo; n. 64 del 13 agosto 2021,&nbsp; &nbsp;&nbsp;il bando..." />
<meta name="news_keywords" content="concorsi, Sicilia, Lavoro e Concorsi"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/" }, "headline":"Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-12 06:44:49", "datePublished":"2021-09-12 06:44:49", "dateModified":"2021-09-12 09:21:35", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/08/sede-mef-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["concorsi"], "articleSection":["Lavoro e Concorsi"], "articleBody":"E’  stato pubblicato nella  Gazzetta Ufficiale della Repubblica Italiana - 4^ serie speciale “Concorsi ed esami” n. 64 del 13 agosto 2021,    il bando di concorso pubblico , per titoli ed esami, per il reclutamento di un contingente complessivo di  500 (cinquecento) unità  di personale non dirigenziale a tempo determinato da inquadrare nell’Area III, posizione economica F1, nei profili professionali economico, giuridico, informatico, statistico-matematico, ingegneristico, ingegneristico gestionale, delle quali 80 (ottanta) unità da assegnare al Ministero dell'economia e delle finanze - Dipartimento della ragioneria generale dello Stato, nei profili indicati nella tabella 1 di cui all'Allegato IV al decreto-legge 9 giugno 2021, n. 80 e le restanti 420 (quattrocentoventi) alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza secondo quanto disposto dal decreto del Presidente del Consiglio dei ministri, adottato su proposta del Ministro dell'economia e delle finanze, ai sensi dell’articolo 7, comma 1, del predetto decreto-legge n. 80 del 2021 (Allegato 1 al presente bando). Le 500 unità di personale sono così ripartite: Profilo economico (Codice ECO) n. 198  di cui: * n. 30 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della ragioneria generale dello Stato *  n. 168 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1 Profilo giuridico (Codice GIURI) n. 125  di cui: *  n. 20 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della ragioneria generale dello Stato *  n. 105 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1 Profilo statistico-matematico (Codice STAT) n. 73  di cui: *  n. 10 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della ragioneria generale dello Stato; *  n. 63 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1 Profilo informatico, ingegneristico, ingegneristico gestionale (Codice INF/ING) n. 104  di cui: *  n. 20 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della Ragioneria Generale dello Stato, con priorità per la figura professionale di ingegnere gestionale ove disponibile *  n. 84 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1. La domanda di ammissione al concorso deve essere presentata esclusivamente per via telematica, attraverso il  Sistema pubblico di identità digitale (SPID) , compilando l’apposito modulo elettronico sul sistema “ Step-One 2019 ”, raggiungibile sulla rete internet all’indirizzo  https://www.ripam.cloud  entro  il  20 settembre 2021.  * Accedi al bando * Accedi alle FAQ" }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:36277"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/08/sede-mef-625x350.jpg" />
<meta property="og:description" content="E&rsquo;&nbsp; stato pubblicato nella&nbsp; Gazzetta Ufficiale della Repubblica Italiana - 4^ serie speciale &ldquo;Concorsi ed esami&rdquo; n. 64 del 13 agosto 2021,&nbsp; &nbsp;&nbsp;il bando..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="concorsi" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Lavoro e Concorsi" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO" />
<meta name="twitter:description" content="E&rsquo;&nbsp; stato pubblicato nella&nbsp; Gazzetta Ufficiale della Repubblica Italiana - 4^ serie speciale &ldquo;Concorsi ed esami&rdquo; n. 64 del 13 agosto 2021,&nbsp; &nbsp;&nbsp;il bando..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/08/sede-mef-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=c2e2522e43" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/';
var absolute_url = '/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/';
var post_id      = 1343242;
var post_title   = 'Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '711667';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Lavoro e Concorsi";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 12 Settembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/GREEN-PASS-6-100x75.jpg" width="100" height="75" 
						alt="La scuola non chiuderà per Covid. Bianchi: &quot;Mai più interi istituti a casa&quot;" 
						title="La scuola non chiuderà per Covid. Bianchi: &quot;Mai più interi istituti a casa&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La scuola non chiuderà per Covid. Bianchi: "Mai più interi istituti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/vaccino-dall8217aifa-via-libera-alla-terza-dose-per-i-soggetti-fragili-1355509-100x75.jpg" width="100" height="75" 
						alt="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" 
						title="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Magrini (Aifa): "Vaccini efficaci e sicuri. I dati sulle reazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/11/covid-oltre-10-milioni-non-vaccinati-il-governo-pensa-allintroduzione-dellobbligo-a03bbdfc-f238-41a9-a86b-3eb2bc7640db/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/vaccino-covid-vaccinazioni-coronavirus-100x75.jpg" width="100" height="75" 
						alt="Covid, oltre 10 milioni non vaccinati. Il governo pensa all’introduzione dell’obbligo" 
						title="Covid, oltre 10 milioni non vaccinati. Il governo pensa all’introduzione dell’obbligo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, oltre 10 milioni non vaccinati. Il governo pensa all’introduzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/09/12/il-covid-prosciuga-il-lavoro-la-calabria-rotola-ai-confini-deuropa-f1374e66-8b99-41bb-9f9a-a4f8f4a7cc6d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/terapia-intensiva-covid-100x75.jpg" width="100" height="75" 
						alt="Il Covid prosciuga il lavoro, la Calabria rotola ai confini d’Europa" 
						title="Il Covid prosciuga il lavoro, la Calabria rotola ai confini d’Europa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid prosciuga il lavoro, la Calabria rotola ai confini d’Europa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/09/12/il-delitto-nellagenzia-donoranze-funebri-a-crotone-si-scava-nella-vita-privata-della-vittima-dde0ccb3-8b24-40e0-841b-1ca823ebd4ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/kr_mario_scarriglia-100x75.jpg" width="100" height="75" 
						alt="Il delitto nell’agenzia d’onoranze funebri a Crotone, si scava nella vita privata della vittima" 
						title="Il delitto nell’agenzia d’onoranze funebri a Crotone, si scava nella vita privata della vittima" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il delitto nell’agenzia d’onoranze funebri a Crotone, si scava...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/09/12/reggio-il-processo-malanova-verso-la-sentenza-dappello-b228e6a4-734b-4185-9e0d-22ef322d6a00/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/rc_malanova-100x75.jpg" width="100" height="75" 
						alt="Reggio, il processo “Malanova” verso la sentenza d’appello" 
						title="Reggio, il processo “Malanova” verso la sentenza d’appello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, il processo “Malanova” verso la sentenza d’appello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/09/12/reggio-naos-sotto-chiave-e-riutilizzato-e-gia-tempo-del-processo-dappello-53f598a4-c671-4011-843b-4349e7800d8f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/Carabinieri-Reggio-CalabriaSaline-100x75.jpg" width="100" height="75" 
						alt="Reggio, “Naos” sotto chiave e riutilizzato. È già tempo del processo d’appello" 
						title="Reggio, “Naos” sotto chiave e riutilizzato. È già tempo del processo d’appello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, “Naos” sotto chiave e riutilizzato. È già tempo del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/09/12/cosenza-un-summit-di-mafia-per-sancire-la-pace-tra-i-gruppi-degli-zingari-b0eedf09-5144-40fd-90e9-40c1888396c5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Antonio-Taranto-fu-ammazzato-il-3-marzo-del-2015-nel-quartiere-popolare-di-Cosenza--100x75.jpg" width="100" height="75" 
						alt="Cosenza, un summit di mafia per sancire la pace tra i gruppi degli zingari" 
						title="Cosenza, un summit di mafia per sancire la pace tra i gruppi degli zingari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, un summit di mafia per sancire la pace tra i gruppi degli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2021/09/12/regionali-calabria-la-sfida-interna-al-centrodestra-lotta-per-conquistare-il-primato-0da0c052-3117-49d2-af32-5a12b9b6b95c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/cz_regione_calabria-100x75.jpg" width="100" height="75" 
						alt="Regionali Calabria, la sfida interna al centrodestra: lotta per conquistare il primato" 
						title="Regionali Calabria, la sfida interna al centrodestra: lotta per conquistare il primato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali Calabria, la sfida interna al centrodestra: lotta per conquistare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/09/12/scerbatura-attacco-frontale-50-squadre-per-il-centro-di-messina-foto-d4fffc49-9c2a-4ebc-85dd-cfa17367a1f4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/6da92e35-2aff-4521-9c6c-151024bde6ab-100x75.jpg" width="100" height="75" 
						alt="Scerbatura, attacco frontale: 50 squadre per il centro di Messina - FOTO" 
						title="Scerbatura, attacco frontale: 50 squadre per il centro di Messina - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scerbatura, attacco frontale: 50 squadre per il centro di Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>5</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>7</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/lavoro-e-concorsi/" class="nome_categoria    lavoro-e-concorsi_border lavoro-e-concorsi_txt">
							<span>Lavoro e Concorsi</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/">
			<span property="name">Lavoro e Concorsi</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo lavoro-e-concorsi_txt">
		LAVORO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Concorso Ripam selezione di 500 unità di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-09-12T06:44:00+02:00">12 Settembre 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/08/sede-mef.jpg" class="zoom_foto" title="" data-sub-html="<h4>12 Settembre 2021</h4><h3>Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/concorso-ripam-selezione-di-500-unita-di-personale-a-tempo-determinato-mef-scadenza-20-settembre-2021-bando-40b1b8de-24f2-4ea3-bb53-1b31260f7b5c/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/08/sede-mef-625x350.jpg" width="625" height="350" alt="concorsi, Sicilia, Lavoro e Concorsi" title="Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Concorso Ripam selezione di 500 unit&agrave; di personale a tempo determinato MEF. Scadenza 20 settembre 2021 - BANDO"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>E’  stato pubblicato nella <a href="https://www.gazzettaufficiale.it/gazzetta/concorsi/caricaDettaglio?dataPubblicazioneGazzetta=2021-08-13&amp;numeroGazzetta=64&amp;elenco30giorni=true">Gazzetta Ufficiale della Repubblica Italiana - 4^ serie speciale “Concorsi ed esami” n. 64 del 13 agosto 2021, </a>  il <strong>bando di concorso pubblico</strong>, per titoli ed esami, per il reclutamento di un contingente complessivo di <strong>500 (cinquecento) unità </strong>di personale non dirigenziale a tempo determinato da inquadrare nell’Area III, posizione economica F1, nei profili professionali economico, giuridico, informatico, statistico-matematico, ingegneristico, ingegneristico gestionale, delle quali 80 (ottanta) unità da assegnare al Ministero dell'economia e delle finanze - Dipartimento della ragioneria generale dello Stato, nei profili indicati nella tabella 1 di cui all'Allegato IV al decreto-legge 9 giugno 2021, n. 80 e le restanti 420 (quattrocentoventi) alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza secondo quanto disposto dal decreto del Presidente del Consiglio dei ministri, adottato su proposta del Ministro dell'economia e delle finanze, ai sensi dell’articolo 7, comma 1, del predetto decreto-legge n. 80 del 2021 (Allegato 1 al presente bando).</p>
<p>Le 500 unità di personale sono così ripartite:<br />
<strong>Profilo economico (Codice ECO) n. 198</strong> di cui:</p>
<ul>
<li><strong>*</strong> n. 30 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della ragioneria generale dello Stato</li>
<li><strong>* </strong>n. 168 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1</li>
</ul>
<p><strong>Profilo giuridico (Codice GIURI) n. 125</strong> di cui:</p>
<ul>
<li><strong>* </strong>n. 20 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della ragioneria generale dello Stato</li>
<li><strong>* </strong>n. 105 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1</li>
</ul>
<p><strong>Profilo statistico-matematico (Codice STAT) n. 73</strong> di cui:</p>
<ul>
<li><strong>* </strong>n. 10 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della ragioneria generale dello Stato;</li>
<li><strong>* </strong>n. 63 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1</li>
</ul>
<p><strong>Profilo informatico, ingegneristico, ingegneristico gestionale (Codice INF/ING) n. 104 </strong>di cui:</p>
<ul>
<li><strong>* </strong>n. 20 unità da assegnare al Ministero dell’economia e delle finanze - Dipartimento della Ragioneria Generale dello Stato, con priorità per la figura professionale di ingegnere gestionale ove disponibile</li>
<li><strong>* </strong>n. 84 unità da assegnare alle amministrazioni centrali titolari di interventi previsti nel Piano Nazionale di Ripresa e Resilienza di cui al comma 1.</li>
</ul>
<p style="text-align: left;">La domanda di ammissione al concorso deve essere presentata esclusivamente per via telematica, attraverso il <strong>Sistema pubblico di identità digitale (SPID)</strong>, compilando l’apposito modulo elettronico sul sistema “<em>Step-One 2019</em>”, raggiungibile sulla rete internet all’indirizzo <a href="https://www.ripam.cloud/" target="_blank" rel="noopener"><strong><em>https://www.ripam.cloud</em></strong></a> entro  il <strong>20 settembre 2021.</strong></p>
<h3 style="text-align: left;"><a href="https://www.gazzettaufficiale.it/atto/concorsi/caricaDettaglioAtto/originario?atto.dataPubblicazioneGazzetta=2021-08-13&amp;atto.codiceRedazionale=21E09125"> * Accedi al bando</a></h3>
<h3 style="text-align: left;"><a href="http://riqualificazione.formez.it/sites/all/files/faq_mef.pdf">* Accedi alle FAQ</a></h3>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/concorsi/">concorsi</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1343242" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/GREEN-PASS-6-150x100.jpg" 
				width="150" 
				height="100" 
				title="La scuola non chiuder&agrave; per Covid. Bianchi: &quot;Mai pi&ugrave; interi istituti a casa&quot;" 
				alt="La scuola non chiuder&agrave; per Covid. Bianchi: &quot;Mai pi&ugrave; interi istituti a casa&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/" data-title="La scuola non chiuder&agrave; per Covid. Bianchi: &quot;Mai pi&ugrave; interi istituti a casa&quot;" data-description="&quot;Se in un istituto si certifica un focolaio, si isola l&rsquo;istituto. Se il contagio &egrave; in una classe, si isola la classe. Abbiamo scelto un approccio strutturale per non tornare pi&ugrave; in Dad&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/" data-title="La scuola non chiuder&agrave; per Covid. Bianchi: &quot;Mai pi&ugrave; interi istituti a casa&quot;" data-description="&quot;Se in un istituto si certifica un focolaio, si isola l&rsquo;istituto. Se il contagio &egrave; in una classe, si isola la classe. Abbiamo scelto un approccio strutturale per non tornare pi&ugrave; in Dad&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/" data-title="La scuola non chiuder&agrave; per Covid. Bianchi: &quot;Mai pi&ugrave; interi istituti a casa&quot;" data-description="&quot;Se in un istituto si certifica un focolaio, si isola l&rsquo;istituto. Se il contagio &egrave; in una classe, si isola la classe. Abbiamo scelto un approccio strutturale per non tornare pi&ugrave; in Dad&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/la-scuola-non-chiudera-per-covid-bianchi-mai-piu-interi-istituti-a-casa-f10bf858-05c7-4dd7-8fa6-0893a43e9aee/">La scuola non chiuder&agrave; per Covid. Bianchi: &quot;Mai pi&ugrave; interi istituti a casa&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/vaccino-dall8217aifa-via-libera-alla-terza-dose-per-i-soggetti-fragili-1355509-150x100.jpg" 
				width="150" 
				height="100" 
				title="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" 
				alt="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/" data-title="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" data-description="&quot;I vaccini sono molto importanti perch&egrave; consentono di non prendere l&rsquo;infezione o, per pochi, di averla in modo pi&ugrave; leggero&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/" data-title="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" data-description="&quot;I vaccini sono molto importanti perch&egrave; consentono di non prendere l&rsquo;infezione o, per pochi, di averla in modo pi&ugrave; leggero&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/" data-title="Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;" data-description="&quot;I vaccini sono molto importanti perch&egrave; consentono di non prendere l&rsquo;infezione o, per pochi, di averla in modo pi&ugrave; leggero&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/magrini-aifa-vaccini-efficaci-e-sicuri-i-dati-sulle-reazioni-avverse-lo-confermano-741307cb-dcf8-40e6-99e0-90b8a0b4bd59/">Magrini (Aifa): &quot;Vaccini efficaci e sicuri. I dati sulle reazioni avverse lo confermano&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/gorilla_taz_ZA_2868-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, contagiati 13 gorilla dello zoo di Atlanta. Gli altri animali saranno vaccinati" 
				alt="Covid, contagiati 13 gorilla dello zoo di Atlanta. Gli altri animali saranno vaccinati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/" data-title="Covid, contagiati 13 gorilla dello zoo di Atlanta. Gli altri animali saranno vaccinati" data-description="Lo scorso febbraio gli otto gorilla dello zoo di San Diego hanno contratto il Covid - incluso un esemplare di 49 anni - ma sono guariti nel giro di qualche settimana">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/" data-title="Covid, contagiati 13 gorilla dello zoo di Atlanta. Gli altri animali saranno vaccinati" data-description="Lo scorso febbraio gli otto gorilla dello zoo di San Diego hanno contratto il Covid - incluso un esemplare di 49 anni - ma sono guariti nel giro di qualche settimana">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/" data-title="Covid, contagiati 13 gorilla dello zoo di Atlanta. Gli altri animali saranno vaccinati" data-description="Lo scorso febbraio gli otto gorilla dello zoo di San Diego hanno contratto il Covid - incluso un esemplare di 49 anni - ma sono guariti nel giro di qualche settimana">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2021/09/12/covid-negli-usa-contagiati-13-gorilla-dello-zoo-di-atlanta-4e8a60d5-789f-4121-aea5-3dcb31b00cd9/">Covid, contagiati 13 gorilla dello zoo di Atlanta. Gli altri animali saranno vaccinati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/lilartsy-333oj7zFsdg-unsplash-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bando&nbsp;di concorso borse di studio &quot;SuperMedia&quot; 2020-2021. Domande all'Inps dal 21 settembre al 14 ottobre" 
				alt="Bando&nbsp;di concorso borse di studio &quot;SuperMedia&quot; 2020-2021. Domande all'Inps dal 21 settembre al 14 ottobre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/"  class="categoria lavoro-e-concorsi_txt">
							<span>Lavoro e Concorsi</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/" data-title="Bando&nbsp;di concorso borse di studio &quot;SuperMedia&quot; 2020-2021. Domande all'Inps dal 21 settembre al 14 ottobre" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/" data-title="Bando&nbsp;di concorso borse di studio &quot;SuperMedia&quot; 2020-2021. Domande all'Inps dal 21 settembre al 14 ottobre" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/" data-title="Bando&nbsp;di concorso borse di studio &quot;SuperMedia&quot; 2020-2021. Domande all'Inps dal 21 settembre al 14 ottobre" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/lavoro-e-concorsi/2021/09/12/bando-di-concorso-borse-di-studio-supermedia-2020-2021-domande-allinps-dal-21-settembre-al-14-ottobre-3bbecf7c-1490-4e7f-8c33-db07c0c6a02f/">Bando&nbsp;di concorso borse di studio &quot;SuperMedia&quot; 2020-2021. Domande all'Inps dal 21 settembre al 14 ottobre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/coronavirus-dati-agenas-17-agosto-2021-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid: 28enne non vaccinata muore dopo il parto a Napoli. Era stata &quot;Mandata a casa&quot;" 
				alt="Covid: 28enne non vaccinata muore dopo il parto a Napoli. Era stata &quot;Mandata a casa&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/" data-title="Covid: 28enne non vaccinata muore dopo il parto a Napoli. Era stata &quot;Mandata a casa&quot;" data-description="Maria Reale, la sorella di Palma, ne &egrave; convinta: &quot;Mia sorella si poteva prendere in tempo se fosse stata ricoverata!&quot;. Sta bene il bambino, fatto nascere d'urgenza">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/" data-title="Covid: 28enne non vaccinata muore dopo il parto a Napoli. Era stata &quot;Mandata a casa&quot;" data-description="Maria Reale, la sorella di Palma, ne &egrave; convinta: &quot;Mia sorella si poteva prendere in tempo se fosse stata ricoverata!&quot;. Sta bene il bambino, fatto nascere d'urgenza">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/" data-title="Covid: 28enne non vaccinata muore dopo il parto a Napoli. Era stata &quot;Mandata a casa&quot;" data-description="Maria Reale, la sorella di Palma, ne &egrave; convinta: &quot;Mia sorella si poteva prendere in tempo se fosse stata ricoverata!&quot;. Sta bene il bambino, fatto nascere d'urgenza">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/covid-28enne-non-vaccinata-muore-dopo-il-parto-a-napoli-era-stata-mandata-a-casa-44eeb33f-3635-4c3c-b423-d0e6e9b9f53c/">Covid: 28enne non vaccinata muore dopo il parto a Napoli. Era stata &quot;Mandata a casa&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/roberto-nickson-YCW4BEhKluw-unsplash-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" 
				alt="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" data-title="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" data-description="Per favorire il risparmio di risorse idriche &egrave; riconosciuto un bonus di&nbsp;1.000 euro&nbsp;alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unit&agrave; immobiliari">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" data-title="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" data-description="Per favorire il risparmio di risorse idriche &egrave; riconosciuto un bonus di&nbsp;1.000 euro&nbsp;alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unit&agrave; immobiliari">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/" data-title="Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021" data-description="Per favorire il risparmio di risorse idriche &egrave; riconosciuto un bonus di&nbsp;1.000 euro&nbsp;alle persone fisiche, residenti in Italia, che sostituiscono su edifici esistenti, parti di edifici esistenti o singole unit&agrave; immobiliari">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-doccia-e-rubinetti-da-1-000-euro-per-favorire-il-risparmio-idrico-domande-fino-al-31-dicembre-2021-44ed526f-07d4-479b-8a0b-700c4a59bf36/">Bonus doccia e rubinetti da 1.000 euro per favorire il risparmio idrico: domande fino al 31 dicembre 2021</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/siena-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Contributi a fondo perduto nei comuni in cui si trovano santuari religiosi: domande al via. Scadenza 8 novembre 2021" 
				alt="Contributi a fondo perduto nei comuni in cui si trovano santuari religiosi: domande al via. Scadenza 8 novembre 2021" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/" data-title="Contributi a fondo perduto nei comuni in cui si trovano santuari religiosi: domande al via. Scadenza 8 novembre 2021" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/" data-title="Contributi a fondo perduto nei comuni in cui si trovano santuari religiosi: domande al via. Scadenza 8 novembre 2021" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/" data-title="Contributi a fondo perduto nei comuni in cui si trovano santuari religiosi: domande al via. Scadenza 8 novembre 2021" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/contributi-a-fondo-perduto-nei-comuni-in-cui-si-trovano-santuari-religiosi-al-via-le-domande-cca4a30e-0e98-4b3c-9467-30eeeeded9a6/">Contributi a fondo perduto nei comuni in cui si trovano santuari religiosi: domande al via. Scadenza 8 novembre 2021</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/assegno-nucleo-familiare-inps-domanda-dal-1-luglio-a-chi-spetta-requisiti-importi-e-durata-la-guida-cf35821f-8379-41ee-9137-06f516171c6a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/assegno-100x75.jpg"
                	alt="Assegno familiare Inps: domanda dal 1&deg; luglio. Come funziona, a chi spetta, chi lo paga, importi e durata - ISTRUZIONI"
                	title="Assegno familiare Inps: domanda dal 1&deg; luglio. Come funziona, a chi spetta, chi lo paga, importi e durata - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno familiare Inps: domanda dal 1&deg; luglio. Come funziona, a chi spetta, chi lo paga, importi e durata - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI"
                	title="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/11/messina-positivo-al-covid-continuava-a-lavorare-al-panificio-9a2036d1-4e3b-450e-b980-4ad84df418fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/8caf4420f171340b314e7d172ac24491-1-100x75.jpg"
                	alt="Messina, positivo al Covid continuava a lavorare al panificio"
                	title="Messina, positivo al Covid continuava a lavorare al panificio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, positivo al Covid continuava a lavorare al panificio</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/09/11/lamezia-passeggeri-del-volo-ryanair-per-bologna-bloccati-da-ore-in-aeroporto-0a654540-845a-416b-8029-ce179bfe75a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/WhatsApp-Image-2018-09-22-at-10.19.33-100x75.jpeg"
                	alt="Aeroporto di Lamezia"
                	title="Aeroporto di Lamezia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lamezia, passeggeri del volo Ryanair per Bologna bloccati per oltre 15 ore in aeroporto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI"
                	title="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1.500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/esonero-contributi-autonomi-e-professionisti-domande-allinps-entro-il-30-settembre-2021-7c9199e5-dbc0-4912-8a37-7b4962795203/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/scott-graham-OQMZwNd3ThU-unsplash-100x75.jpg"
                	alt="Esonero contributi autonomi e professionisti, domande all'Inps entro settembre 2021 - GUIDA"
                	title="Esonero contributi autonomi e professionisti, domande all'Inps entro settembre 2021 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Esonero contributi autonomi e professionisti, domande all'Inps entro settembre 2021 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/09/messina-intascava-i-soldi-dei-pazienti-senza-versarli-nelle-casse-dellospedale-sospeso-il-primario-mastroeni-cab9db82-74dd-4afd-b2bc-63069d02500d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Francesco-Mastroeni-100x75.jpg"
                	alt="Messina, Gdf: &quot;Intascava i soldi dei pazienti senza versarli nelle casse dell'ospedale&quot;. Sospeso il primario Mastroeni"
                	title="Messina, Gdf: &quot;Intascava i soldi dei pazienti senza versarli nelle casse dell'ospedale&quot;. Sospeso il primario Mastroeni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Gdf: &quot;Intascava i soldi dei pazienti senza versarli nelle casse dell'ospedale&quot;. Sospeso il primario Mastroeni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-terme-2021-ecco-a-chi-si-rivolge-e-come-ottenere-lo-sconto-del-100-guida-3f2789d6-1747-4cd7-8fb7-268e4dbbfece/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/alex-bertha-Jyg7xHRmXiU-unsplash-100x75.jpg"
                	alt="Al via a ottobre il Bonus terme 2021, ecco a chi si rivolge e come richiederlo - ISTRUZIONI"
                	title="Al via a ottobre il Bonus terme 2021, ecco a chi si rivolge e come richiederlo - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Al via a ottobre il Bonus terme 2021, ecco a chi si rivolge e come richiederlo - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/come-ottenere-il-green-pass-senza-vaccino-ecco-quando-e-possibile-e-cosa-fare-2b98830e-df72-435b-bf1e-718812aa1a81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/13403696_medium-100x75.jpg"
                	alt="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI"
                	title="Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Come ottenere il Green Pass senza vaccino. Quando &egrave; possibile e cosa fare&nbsp;- ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano il Reddito e la Pensione di Cittadinanza a settembre? Ecco DATE e GUIDA"
                	title="Quando pagano il Reddito e la Pensione di Cittadinanza a settembre? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano il Reddito e la Pensione di Cittadinanza a settembre? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-bancomat-480-euro-dal-6-agosto-ecco-come-funziona-e-a-chi-spetta-leredita-del-cashback-f1df876e-f69f-4c75-b936-973931bb641b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/bancomat_contactless-100x75.jpg"
                	alt="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	title="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/12/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	title="Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: come scaricare la certificazione verde Covid-19 sul cellulare o da stampare</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-bancomat-480-euro-dal-6-agosto-ecco-come-funziona-e-a-chi-spetta-leredita-del-cashback-f1df876e-f69f-4c75-b936-973931bb641b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/bancomat_contactless-100x75.jpg"
                	alt="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	title="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cinema/2021/09/11/ben-affleck-e-jennifer-lopez-incantano-venezia-in-bianco-e-nero-6f7f82d1-e71f-4470-a7e2-745ac6101126/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/lopez_affleck7-100x75.jpg"
                	alt="Ben Affleck e Jennifer Lopez incantano Venezia in &quot;bianco e nero&quot;"
                	title="Ben Affleck e Jennifer Lopez incantano Venezia in &quot;bianco e nero&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ben Affleck e Jennifer Lopez incantano Venezia in &quot;bianco e nero&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/09/11/messina-uccisa-davanti-alla-chiesa-fermato-un-70enne-foto-06e35952-abe7-40b9-b534-2c73fb6e0508/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/364e20bd-6fc1-4649-bc97-71f7f40d17d3-100x75.jpg"
                	alt="Messina, uccisa davanti alla chiesa: fermato un 70enne FOTO E VIDEO"
                	title="Messina, uccisa davanti alla chiesa: fermato un 70enne FOTO E VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, uccisa davanti alla chiesa: fermato un 70enne FOTO E VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cinema/2021/09/12/venezia-a-il-buco-il-premio-speciale-della-giuria-frammartino-grazie-alla-calabria-045d679c-eccc-482c-bc08-461fd4260519/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/13603599_small-100x75.jpg"
                	alt="Michelangelo Frammartino, Premio speciale della giuria"
                	title="Michelangelo Frammartino, Premio speciale della giuria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Venezia, a &quot;Il buco&quot; il Premio Speciale della giuria. Frammartino: &quot;Grazie alla Calabria&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/11/covid-e-forte-la-protezione-per-i-vaccinati-giu-del-96-il-rischio-di-intensive-e-morti-0efc4db3-9c7b-4b4d-b484-b94cb03bddcc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/vaccino-91360-eventi-avversi-su-765-mln-di-dosi-l821786-non-gravi-1355794-100x75.jpg"
                	alt="Covid, &egrave; forte la protezione per i vaccinati: gi&ugrave; del 96% il rischio di intensive e morti"
                	title="Covid, &egrave; forte la protezione per i vaccinati: gi&ugrave; del 96% il rischio di intensive e morti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, &egrave; forte la protezione per i vaccinati: gi&ugrave; del 96% il rischio di intensive e morti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-bancomat-480-euro-dal-6-agosto-ecco-come-funziona-e-a-chi-spetta-leredita-del-cashback-f1df876e-f69f-4c75-b936-973931bb641b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/bancomat_contactless-100x75.jpg"
                	alt="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	title="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cinema/2021/09/11/ben-affleck-e-jennifer-lopez-incantano-venezia-in-bianco-e-nero-6f7f82d1-e71f-4470-a7e2-745ac6101126/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/lopez_affleck7-100x75.jpg"
                	alt="Ben Affleck e Jennifer Lopez incantano Venezia in &quot;bianco e nero&quot;"
                	title="Ben Affleck e Jennifer Lopez incantano Venezia in &quot;bianco e nero&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ben Affleck e Jennifer Lopez incantano Venezia in &quot;bianco e nero&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/09/07/docente-contraria-al-green-pass-si-licenzia-dopo-17-anni-di-insegnamento-efadd205-6f86-490b-9386-f0f33daab405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/francesca_delsanto-100x75.jpeg"
                	alt="Docente contraria al Green Pass: si licenzia dopo 17 anni di insegnamento"
                	title="Docente contraria al Green Pass: si licenzia dopo 17 anni di insegnamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente contraria al Green Pass: si licenzia dopo 17 anni di insegnamento</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/09/07/reddito-di-cittadinanza-smascherati-700-furbetti-in-calabria-1fc5d704-4236-43e2-a7f5-98bc6f668ae8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Carabinieri-100x75.jpg"
                	alt="Reddito di cittadinanza, smascherati 700 &ldquo;furbetti&rdquo; in Calabria"
                	title="Reddito di cittadinanza, smascherati 700 &ldquo;furbetti&rdquo; in Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, smascherati 700 &ldquo;furbetti&rdquo; in Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/07/green-pass-alluniversita-di-messina-ce-chi-dice-no-c15a07a0-779c-4da5-b786-76405fce4268/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/green-pass-1-100x75.jpg"
                	alt="Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no"
                	title="Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/30/messina-muore-infermiere-di-49-anni-in-gravi-condizioni-pochi-giorni-dopo-il-vaccino-9ee18088-c661-4e4f-b661-891198c419a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ant-100x75.jpg"
                	alt="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	title="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/societa/2021/08/21/beatificazione-di-natuzza-una-priorita-per-il-nuovo-vescovo-di-mileto-5d24b0c6-561d-4b69-a7d1-f921dfd11d14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Natuzza_Evolo-1-100x75.jpg"
                	alt="Natuzza Evolo"
                	title="Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Beatificazione di Natuzza, una priorit&agrave; per il nuovo vescovo di Mileto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/26/a-taormina-bar-rimane-senza-camerieri-colpa-del-reddito-di-cittadinanza-d1880738-c25c-48f8-94c1-20a14f603dca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/taormina-100x75-1629925894.jpg"
                	alt="A Taormina bar rimane senza camerieri. Colpa del reddito di cittadinanza!"
                	title="A Taormina bar rimane senza camerieri. Colpa del reddito di cittadinanza!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Taormina bar rimane senza camerieri. Colpa del reddito di cittadinanza!</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/08/30/corigliano-rossano-sorpresi-a-rubare-le-offerte-in-chiesa-arrestati-due-giovani-09b75479-5c54-4db6-989c-84b3684fb52a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/carabinieri_bologna-100x75.jpg"
                	alt="Corigliano Rossano, sorpresi a rubare le offerte in chiesa. Arrestati due giovani"
                	title="Corigliano Rossano, sorpresi a rubare le offerte in chiesa. Arrestati due giovani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano Rossano, sorpresi a rubare le offerte in chiesa. Arrestati due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/09/12/bonus-bancomat-480-euro-dal-6-agosto-ecco-come-funziona-e-a-chi-spetta-leredita-del-cashback-f1df876e-f69f-4c75-b936-973931bb641b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/bancomat_contactless-100x75.jpg"
                	alt="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	title="Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus bancomat da 480 euro: Draghi dice s&igrave;. Come funziona e a chi spetta l'eredit&agrave; del cashback</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=05f3f83a17a14abb9728b1cf1891a91b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="lavoro-e-concorsi_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1343242&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '711667', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1343242';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
