<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Nonostante un aumento generale nell'accesso all'istruzione, oltre 263 milioni di bambini e giovani nel mondo non vanno a scuola. Un impressionante numero di 617..." />
<meta name="news_keywords" content="Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/" }, "headline":"Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-10-05 19:59:44", "datePublished":"2018-10-05 19:59:44", "dateModified":"2018-10-05 19:59:44", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/09/Scuola-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Mondo"], "articleBody":"Nonostante un aumento generale nell'accesso all'istruzione, oltre 263 milioni di bambini e giovani nel mondo non vanno a scuola. Un impressionante numero di 617 milioni di bambini e adolescenti - circa il 60% a livello globale - non hanno appreso capacità di lettura e matematica di base. I bambini più poveri e marginalizzati, fra cui coloro che vivono in zone colpite dal conflitto, sono maggiormente a rischio sia di rimanere fuori dalla scuola, sia di frequentarla, ma imparare molto poco\". A ricordarlo sono Audrey Azoulay, Direttrice Generale dell'UNESCO, Guy Ryder, Direttore Generale dell'ILO, Henrietta H. Fore, Direttore Generale dell'UNICEF, Achim Steiner, Amministratore dell'UNDP e David Edwards, Segretario Generale di Education International, in un documento congiunto diffuso in occasione della Giornata Mondiale degli Insegnanti, che si celebra oggi. Far fronte a questa drammatica situazione - precisano nel documento - richiederà \"una maggiore offerta a livello globale di insegnanti qualificati - circa 69 milioni in più\". \"La carenza di insegnanti sta ostacolando gli sforzi per ottenere un'istruzione equa, inclusiva e di qualità per tutti, in particolare nei paesi afflitti da povertà diffusa e crisi protratte, e nelle regioni in cui la popolazione giovane sta crescendo rapidamente. Per rispondere alla domanda di nuovi insegnanti, le autorità per l'istruzione spesso impiegano persone con poca o senza alcuna formazione o abbassando i requisiti professionali\". Ad alcuni insegnanti viene chiesto di insegnare materie per le quali non hanno una formazione didattica. Nei paesi a basso reddito, rispondere alla mancanza di insegnanti ha significato aumentare drasticamente la grandezza delle classi, con un impatto devastante sulla qualità dell'istruzione e sul carico di lavoro degli insegnanti. Come risultato, i bambini maggiormente marginalizzati ed esclusi tendono ad essere formati dagli insegnanti con meno esperienza, che potrebbero avere un contratto temporaneo e non ricevere nessuna formazione prima di prendere servizio o durante il lavoro. Gli insegnanti disponibili a lavorare in contesti di emergenza o di crisi potrebbero non essere formati per rispondere ai bisogni complessi dei bambini vulnerabili, in particolare le bambine, che sono state costrette a lasciare le loro case a causa di conflitti armati, violenze o disastri naturali." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:14"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/09/Scuola-625x350.jpg" />
<meta property="og:description" content="Nonostante un aumento generale nell'accesso all'istruzione, oltre 263 milioni di bambini e giovani nel mondo non vanno a scuola. Un impressionante numero di 617..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti" />
<meta name="twitter:description" content="Nonostante un aumento generale nell'accesso all'istruzione, oltre 263 milioni di bambini e giovani nel mondo non vanno a scuola. Un impressionante numero di 617..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/09/Scuola-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2018/09/Scuola-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2018/10/05 19:59:00" />
<meta name="EdIdentifier" content="857860@|LO STUDIO@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=857860" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=21dbeb5313" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/core.min.js?k=a6ae01dabe"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=28e2b3b03f"></script>




  <script src="https://sgsud.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('cc0911');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=6f668de0a9" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/';
var absolute_url = '/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/';
var post_id      = 857860;
var post_title   = 'Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '414049';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gazzettadelsud.it/articoli';
    
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';</script>



<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->





<script type="text/javascript" async
        src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>






<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>

<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

  <div id="rcsad_Position1" style="display:none;height: 0;">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Position1" style="height: 0;"></div>');
      }
  </script>  
  <div id="rcsad_Top" style="display:none"><script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.png" width="153" height="17" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
                            <!-- Newsletter -->

                                      <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
                  
                <!-- /Newsletter -->
                          </ul>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP" title="RTP" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg"    alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 06 Ottobre 2018 
        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-780e79db-f13b-48fd-8164-3e16747fae42/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/bandiera-usa-america-100x75.jpg" alt="La disoccupazione americana cala ai minimi dal 1969" title="La disoccupazione americana cala ai minimi dal 1969" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La disoccupazione americana cala ai minimi dal 1969</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-08047497-2ede-4f36-9e77-1dca386610d1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/elezioni-brasile-100x75.jpg" alt="Brasile domenica alle urne, duello tra Bolsonaro e Haddad" title="Brasile domenica alle urne, duello tra Bolsonaro e Haddad" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brasile domenica alle urne, duello tra Bolsonaro e Haddad</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-e6e6420a-ac4b-4e6c-896a-8e266d67cecf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/giornalesicilia2_20181004114532494-100x75.jpg" alt="Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni colpite" title="Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni colpite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/10/05/mamma-e-figlio-inghiottiti-dal-torrente-a-lamezia-si-cerca-un-altro-bambino-7f4cad34-2ab3-45e6-a730-c7adf7a07547/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/stefania-signore-2-100x75.jpeg" alt="Maltempo in Calabria, mamma e figlio inghiottiti dal torrente a Lamezia: si cerca l'altro bambino" title="Maltempo in Calabria, mamma e figlio inghiottiti dal torrente a Lamezia: si cerca l'altro bambino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Calabria, mamma e figlio inghiottiti dal torrente a Lamezia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/video/cronaca/2018/10/05/maltempo-in-calabria-il-capo-della-protezione-civile-era-tutto-previsto-6c1d1b32-add7-44a1-89a1-802a96b17f85/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Angelo-Borrelli-100x75.png" alt="Maltempo in Calabria, il capo della protezione civile: era tutto previsto" title="Maltempo in Calabria, il capo della protezione civile: era tutto previsto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Calabria, il capo della protezione civile: era tutto previsto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/archivio/2018/10/05/il-sindaco-di-riace-resta-ai-domiciliari-nessuna-istanza-dei-legali-e-la-procura-fara-ricorso-al-riesame-per-altre-contestazioni-74e93392-cd0e-4f84-aba4-a67ea53336b5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Domenico-Lucano3-2-100x75.jpg" alt="Inchiesta sul sindaco di Riace, la Procura di Locri farà ricorso al Riesame per altre contestazioni" title="Inchiesta sul sindaco di Riace, la Procura di Locri farà ricorso al Riesame per altre contestazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta sul sindaco di Riace, la Procura di Locri farà ricorso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2018/10/05/a-messina-un-commissario-anti-baracche-guido-bertolaso-in-pole-per-lincarico-f53459a5-a1d0-4b46-8648-cdb6de69e2e4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Guido-Bertolaso-100x75.jpg" alt="A Messina un commissario anti-baracche, Guido Bertolaso in pole per l'incarico" title="A Messina un commissario anti-baracche, Guido Bertolaso in pole per l'incarico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina un commissario anti-baracche, Guido Bertolaso in pole per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/il-nobel-per-la-pace-2018-e-stato-assegnato-a-denis-mukwege-e-nadia-murad-f9b4e29f-f802-41d9-b80a-b0e718ab394f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Nobel-pace-100x75.jpg" alt="Il Nobel per la Pace 2018 è stato assegnato a Denis Mukwege e Nadia Murad" title="Il Nobel per la Pace 2018 è stato assegnato a Denis Mukwege e Nadia Murad" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Nobel per la Pace 2018 è stato assegnato a Denis Mukwege e Nadia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2018/10/05/palermo-calcio-domiciliari-per-zamparini-provvedimento-non-esecutivo-a02e7853-a4d5-414c-ab82-58a119eceac4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Maurizio-Zamparini-100x75.jpg" alt="Palermo Calcio, domiciliari per Zamparini: provvedimento non esecutivo" title="Palermo Calcio, domiciliari per Zamparini: provvedimento non esecutivo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo Calcio, domiciliari per Zamparini: provvedimento non esecutivo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2018/10/05/nove-ore-di-lavoro-per-20-euro-al-giorno-a-roggiano-gravina-imprenditore-arrestato-per-caporalato-d57cdfd3-3195-4f23-84e2-a4e17df24d07/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/09/1506059357226-100x75.jpg" alt="Nove ore di lavoro per 20 euro al giorno, a Roggiano Gravina imprenditore arrestato per "caporalato"" title="Nove ore di lavoro per 20 euro al giorno, a Roggiano Gravina imprenditore arrestato per "caporalato"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nove ore di lavoro per 20 euro al giorno, a Roggiano Gravina imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti" addthis:description="Nonostante un aumento generale nell'accesso all'istruzione, oltre 263 milioni di bambini e giovani nel mondo non vanno a scuola. Un impressionante numero di 617..." addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT  -->


 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/" itemprop="url">
			<span itemprop="title">Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		LO STUDIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-10-05T19:59:00+02:00">05 Ottobre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2018/09/Scuola.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Ottobre 2018</h4><h3>Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2018/10/05/nel-mondo-263-milioni-di-bambini-senza-scuola-mancano-69-milioni-di-insegnanti-44eef395-6423-440e-8d4b-e25148fa1ac9/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2018/09/Scuola-625x350.jpg" width="625" height="350" alt="Sicilia, Mondo" title="Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nel mondo 263 milioni di bambini senza scuola, mancano 69 milioni di insegnanti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nonostante un aumento generale nell'accesso all'istruzione, oltre 263 milioni di bambini e giovani nel mondo non vanno a scuola. Un impressionante numero di 617 milioni di bambini e adolescenti - circa il 60% a livello globale - non hanno appreso capacit&#xE0; di lettura e matematica di base.</p><p>I bambini pi&#xF9; poveri e marginalizzati, fra cui coloro che vivono in zone colpite dal conflitto, sono maggiormente a rischio sia di rimanere fuori dalla scuola, sia di frequentarla, ma imparare molto poco".</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>A ricordarlo sono Audrey Azoulay, Direttrice Generale dell'UNESCO, Guy Ryder, Direttore Generale dell'ILO, Henrietta H. Fore, Direttore Generale dell'UNICEF, Achim Steiner, Amministratore dell'UNDP e David Edwards, Segretario Generale di Education International, in un documento congiunto diffuso in occasione della Giornata Mondiale degli Insegnanti, che si celebra oggi.</p><p>Far fronte a questa drammatica situazione - precisano nel documento - richieder&#xE0; "una maggiore offerta a livello globale di insegnanti qualificati - circa 69 milioni in pi&#xF9;".</p><p>"La carenza di insegnanti sta ostacolando gli sforzi per ottenere un'istruzione equa, inclusiva e di qualit&#xE0; per tutti, in particolare nei paesi afflitti da povert&#xE0; diffusa e crisi protratte, e nelle regioni in cui la popolazione giovane sta crescendo rapidamente. Per rispondere alla domanda di nuovi insegnanti, le autorit&#xE0; per l'istruzione spesso impiegano persone con poca o senza alcuna formazione o abbassando i requisiti professionali".</p><p>Ad alcuni insegnanti viene chiesto di insegnare materie per le quali non hanno una formazione didattica. Nei paesi a basso reddito, rispondere alla mancanza di insegnanti ha significato aumentare drasticamente la grandezza delle classi, con un impatto devastante sulla qualit&#xE0; dell'istruzione e sul carico di lavoro degli insegnanti.</p><p>Come risultato, i bambini maggiormente marginalizzati ed esclusi tendono ad essere formati dagli insegnanti con meno esperienza, che potrebbero avere un contratto temporaneo e non ricevere nessuna formazione prima di prendere servizio o durante il lavoro.</p><p>Gli insegnanti disponibili a lavorare in contesti di emergenza o di crisi potrebbero non essere formati per rispondere ai bisogni complessi dei bambini vulnerabili, in particolare le bambine, che sono state costrette a lasciare le loro case a causa di conflitti armati, violenze o disastri naturali.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="857860" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-780e79db-f13b-48fd-8164-3e16747fae42/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/bandiera-usa-america-150x100.jpg" 
				width="150" 
				height="100" 
				title="La disoccupazione americana cala ai minimi dal 1969" 
				alt="La disoccupazione americana cala ai minimi dal 1969" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-780e79db-f13b-48fd-8164-3e16747fae42/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-780e79db-f13b-48fd-8164-3e16747fae42/"  class="categoria mondo_txt">
							<span class="spacer">|</span> LAVORO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">5 </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-780e79db-f13b-48fd-8164-3e16747fae42/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La disoccupazione americana cala ai minimi dal 1969"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/la-disoccupazione-americana-cala-ai-minimi-dal-1969-780e79db-f13b-48fd-8164-3e16747fae42/">La disoccupazione americana cala ai minimi dal 1969</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-08047497-2ede-4f36-9e77-1dca386610d1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/elezioni-brasile-150x100.jpg" 
				width="150" 
				height="100" 
				title="Brasile domenica alle urne, duello tra Bolsonaro e Haddad" 
				alt="Brasile domenica alle urne, duello tra Bolsonaro e Haddad" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-08047497-2ede-4f36-9e77-1dca386610d1/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-08047497-2ede-4f36-9e77-1dca386610d1/"  class="categoria mondo_txt">
							<span class="spacer">|</span> ELEZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-08047497-2ede-4f36-9e77-1dca386610d1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Brasile domenica alle urne, duello tra Bolsonaro e Haddad"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/10/05/brasile-domenica-alle-urne-duello-tra-bolsonaro-e-haddad-08047497-2ede-4f36-9e77-1dca386610d1/">Brasile domenica alle urne, duello tra Bolsonaro e Haddad</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-e6e6420a-ac4b-4e6c-896a-8e266d67cecf/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/giornalesicilia2_20181004114532494-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni colpite" 
				alt="Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni colpite" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-e6e6420a-ac4b-4e6c-896a-8e266d67cecf/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-e6e6420a-ac4b-4e6c-896a-8e266d67cecf/"  class="categoria mondo_txt">
							<span class="spacer">|</span> BANGKOK 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-e6e6420a-ac4b-4e6c-896a-8e266d67cecf/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni colpite"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/10/04/sisma-in-indonesia-il-papa-dona-100-mila-euro-per-le-popolazioni-colpite-e6e6420a-ac4b-4e6c-896a-8e266d67cecf/">Sisma in Indonesia, il Papa dona 100 mila euro per le popolazioni colpite</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
      }
  </script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/10/05/mamma-e-figlio-inghiottiti-dal-torrente-a-lamezia-si-cerca-un-altro-bambino-7f4cad34-2ab3-45e6-a730-c7adf7a07547/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/stefania-signore-2-100x75.jpeg" 
                	alt="Stefania Signore con il figlio Cristian Frijia" 
                	title="Stefania Signore con il figlio Cristian Frijia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo in Calabria, mamma e figlio inghiottiti dal torrente a Lamezia: si cerca l'altro bambino</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/10/05/piogge-a-catanzaro-lamezia-e-vibo-strade-allagate-e-torrenti-esondati-88aaf6a5-fa70-489a-ba27-597c262f9e47/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/danni-maltempo-maida3-100x75.jpg" 
                	alt="I danni per il maltempo nel Comune di Maida (Lamezia Terme)" 
                	title="I danni per il maltempo nel Comune di Maida (Lamezia Terme)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nubifragio sulla Calabria nella notte: strade e case allagate, torrenti esondati</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2018/09/28/in-sicilia-e-calabria-arriva-medicane-potrebbe-essere-la-piu-grande-tempesta-del-mediterraneo-372e402d-3956-447f-811b-8b6d6e9bcbf1/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/vento-maltempo-100x75.jpg" 
                	alt="In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo" 
                	title="In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2018/10/04/scia-luminosa-nei-cieli-di-castrovillari-le-foto-allattenzione-del-centro-ufologico-nazionale-a9ad1723-ab98-4a16-a916-c8cdcc3ddaca/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/scia-luminosa-castrovillari-100x75.jpeg" 
                	alt="La luce ripresa con il telefonino" 
                	title="La luce ripresa con il telefonino" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scia luminosa nei cieli di Castrovillari, le foto all'attenzione del Centro ufologico nazionale</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/10/05/per-il-maltempo-106-bloccata-tra-strongoli-marina-e-torre-melissa-e-al-bivio-sud-di-isola-capo-rizzuto-950af606-e1d8-4153-9625-05709bb0a23e/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/Crotone-maltempo-100x75.jpg" 
                	alt="Crotone, 106 bloccata tra Strongoli Marina e Torre Melissa e al bivio sud di Isola Capo Rizzuto" 
                	title="Crotone, 106 bloccata tra Strongoli Marina e Torre Melissa e al bivio sud di Isola Capo Rizzuto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Crotone, 106 bloccata tra Strongoli Marina e Torre Melissa e al bivio sud di Isola Capo Rizzuto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2018/09/28/in-sicilia-e-calabria-arriva-medicane-potrebbe-essere-la-piu-grande-tempesta-del-mediterraneo-372e402d-3956-447f-811b-8b6d6e9bcbf1/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/vento-maltempo-100x75.jpg" 
                	alt="In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo" 
                	title="In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2018/10/01/messina-malore-dopo-il-comizio-de-luca-annulla-tutti-gli-impegni-cf52ea8e-d2b5-4b8a-9f11-de855d1be110/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/Cateno-De-Luca-1-100x75.jpeg" 
                	alt="Cateno De Luca (foto Rocco Papandrea)" 
                	title="Cateno De Luca (foto Rocco Papandrea)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, malore dopo il comizio: De Luca annulla tutti gli impegni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/10/03/malore-nella-notte-muore-giovane-imprenditrice-4fb8b247-9a5b-48fd-8d9d-62e9a3e55311/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/ambulanza-100x75.jpg" 
                	alt="Malore nella notte, muore giovane imprenditrice" 
                	title="Malore nella notte, muore giovane imprenditrice" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Malore nella notte, muore giovane imprenditrice</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/10/05/mamma-e-figlio-inghiottiti-dal-torrente-a-lamezia-si-cerca-un-altro-bambino-7f4cad34-2ab3-45e6-a730-c7adf7a07547/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/stefania-signore-2-100x75.jpeg" 
                	alt="Stefania Signore con il figlio Cristian Frijia" 
                	title="Stefania Signore con il figlio Cristian Frijia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo in Calabria, mamma e figlio inghiottiti dal torrente a Lamezia: si cerca l'altro bambino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2018/09/30/de-luca-in-piazza-dopo-le-dimissioni-si-rivolge-al-consiglio-voti-il-pacchetto-salva-messina-19ed403d-1b2d-4142-8da9-ee5c009630d5/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/Cateno-De-Luca2-100x75.jpeg" 
                	alt="Cateno De Luca in piazza (foto Rocco Papandrea)" 
                	title="Cateno De Luca in piazza (foto Rocco Papandrea)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">De Luca in piazza dopo le dimissioni si rivolge al Consiglio: &quot;Voti il pacchetto Salva Messina&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/09/16/esibite-lo-scontrino-due-carabinieri-e-un-vigile-controllati-a-roccalumera-d7efa45e-2609-4ae8-8189-fcfb26ade165/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/WhatsApp-Image-2018-09-16-at-09.43.50-100x75.jpeg" 
                	alt="&quot;Esibite lo scontrino&quot;, due carabinieri e un vigile controllati a Roccalumera" 
                	title="&quot;Esibite lo scontrino&quot;, due carabinieri e un vigile controllati a Roccalumera" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Esibite lo scontrino&quot;, due carabinieri e un vigile controllati a Roccalumera</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2018/09/28/in-sicilia-e-calabria-arriva-medicane-potrebbe-essere-la-piu-grande-tempesta-del-mediterraneo-372e402d-3956-447f-811b-8b6d6e9bcbf1/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/vento-maltempo-100x75.jpg" 
                	alt="In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo" 
                	title="In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">In Sicilia e Calabria arriva &quot;Medicane&quot;, potrebbe essere la pi&ugrave; grande tempesta del Mediterraneo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/09/15/due-fratelli-finiscono-ai-domiciliari-uno-e-carabiniere-laltro-poliziotto-aed85c60-436a-4f6a-9022-27097c9b9119/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/tribunale-messina3-100x75.jpg" 
                	alt="Due fratelli finiscono ai domiciliari: uno &egrave; carabiniere, l&rsquo;altro poliziotto" 
                	title="Due fratelli finiscono ai domiciliari: uno &egrave; carabiniere, l&rsquo;altro poliziotto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Due fratelli finiscono ai domiciliari: uno &egrave; carabiniere, l&rsquo;altro poliziotto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2018/09/24/ndrangheta-blitz-nel-reggino-contro-la-cosca-alvaro-di-sinopoli-arrestato-anche-un-sindaco-e328225b-2a75-4456-abcf-9fe3d3acdd9b/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/Francesco-Rossi-sindaco-di-Delianuova-100x75.jpg" 
                	alt="Il sindaco di Delianuova, Francesco Rossi" 
                	title="Il sindaco di Delianuova, Francesco Rossi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">'Ndrangheta, blitz nel Reggino contro la cosca Alvaro: arrestato anche il sindaco di Delianuova</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/economia/2018/09/25/a-pizzo-nascera-un-resort-da-1-500-posti-lavoro-per-oltre-400-persone-ecco-il-progetto-957ea851-a83b-4f9a-b621-4cb7dfe4c3f1/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/Lido_La_Conchiglia_di_Gela_interno-100x75.jpg" 
                	alt="Resort offre 400 posti di lavoro" 
                	title="Resort offre 400 posti di lavoro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A Pizzo nascer&agrave; un resort da 1.500 posti, lavoro per oltre 400 persone. Ecco il progetto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
      }
  </script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b10b39ab2ec9fb36f89988c9c18057b3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537462259');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537462259','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537462259','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=857860&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '414049', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '857860';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
