<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Quattro arrestati e un sospetto divenuto certezza . La pista insanguinata della decapitazione delle due ragazze scandinave, tre giorni fa alle pendici del monte..." />
<meta name="news_keywords" content="isis, stuprate e uccise in marocco, turiste scandinave uccise, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/" }, "headline":"Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-12-20 19:34:14", "datePublished":"2018-12-20 19:34:14", "dateModified":"2018-12-20 20:41:57", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/12/villaggio-Imlil-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["isis","stuprate e uccise in marocco","turiste scandinave uccise"], "articleSection":["Mondo"], "articleBody":"Quattro arrestati e un sospetto divenuto certezza . La pista insanguinata della decapitazione delle due ragazze scandinave, tre giorni fa alle pendici del monte Toubkal in Marocco, conduce dritta all’Isis.  Se, come sembra, i video diffusi in rete sono autentici, il barbaro omicidio di Louisa Jesperen , danese di 24 anni, e Maren Ueland , norvegese di 28, porta la firma dei militanti del Califfato, che hanno violentato le due prima di tagliare loro la gola. Dopo la diffusione, ieri, del video macabro della decapitazione delle studentesse, oggi ne è spuntato un secondo, condiviso via Twitter dall’islamologo francese Ramoin Caillet. I quattro sospettati dell’omicidio, uno arrestato due giorni fa e altri tre fermati oggi, si dicono pronti a rispondere alla chiamata dell’Isis e a commettere attentati. Nel filmato, sullo sfondo, sventola la bandiera nera dello Stato islamico . Abu Bakr al Baghdadi ha «soldati in Marocco», afferma uno dei sospettati che sembra essere il portavoce dei quattro, e aggiunge che il gruppo ha «sempre sostenuto i «combattenti nei campi di battaglia, e dunque non potevamo astenerci». Poi la minaccia, con la citazione di una parte del versetto del Corano 9:29: «Combatti quelli che non credono in Allah e nell’Ultimo Giorno e neppure considerano proibito quel che è stato proibito da Allah e dal suo messaggero». Un omicidio «politicamente motivato e quindi un atto di terrorismo», ha detto il primo ministro danese Lars Loekke Rasmussen , secondo il quale «ci sono ancora forze oscure che vogliono combattere i nostri valori» e di fronte alle quali «non dobbiamo arrenderci». La procura marocchina oggi ha dato notizia che il primo dei fermati sarebbe affiliato a un gruppo islamista. Sugli altri sono in corso le prime indagini. Difficile dire quanto le minacce dei quattro siano il frutto di un gruppo organizzato e radicato tra i monti dell’Atlante o quanto siano più o meno estemporanee uscite di lupi solitari uniti solo dall’odio anti-occidentale. Ma i riferimenti a quanto accade nella guerra di Siria non sono una buona notizia e fanno pensare a una cellula strutturata. «Non potremmo vivere in una terra in cui la legge di Dio (la sharia) non è osservata. Come potremmo divertirci vivendo quando siamo i primi a guardare la scia di distruzione lasciata dall’aereo della coalizione crociata?», si afferma nel video che fa riferimento anche ai «fratelli di Hajin», la città siriana dove i terroristi avrebbero contato numerose vittime tra le loro fila." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:115"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/12/villaggio-Imlil-625x350.jpg" />
<meta property="og:description" content="Quattro arrestati e un sospetto divenuto certezza . La pista insanguinata della decapitazione delle due ragazze scandinave, tre giorni fa alle pendici del monte..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="isis" />
<meta property="article:tag" content="stuprate e uccise in marocco" />
<meta property="article:tag" content="turiste scandinave uccise" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis" />
<meta name="twitter:description" content="Quattro arrestati e un sospetto divenuto certezza . La pista insanguinata della decapitazione delle due ragazze scandinave, tre giorni fa alle pendici del monte..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/12/villaggio-Imlil-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2018/12/villaggio-Imlil-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2018/12/20 19:34:00" />
<meta name="EdIdentifier" content="924517@|TERRORISMO@|3@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=924517" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=2b7d9989e3" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=d13af51185"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=ae7e01e1b1"></script>




  <script src="https://sgsud.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('cc0911');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=3e9fabf054" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/';
var absolute_url = '/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/';
var post_id      = 924517;
var post_title   = 'Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all\'Isis';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '32992';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->





<script async
        src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>






<script async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>

<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
                <div class="online">Online</div>
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.png" width="153" height="17" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg"    alt="Gazzetta del Sud" title="Gazzetta del Sud" />
            <div class="online">Online</div>
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 21 Dicembre 2018 
        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header> 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-f2fa8d47-28a6-4a73-822b-41518267c64a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/c513cbd081ccb00c707b2bd4cb13db08-100x75.jpg" width="100" height="75" 
						alt="Il Brasile pronto a trattare la resa di Battisti" 
						title="Il Brasile pronto a trattare la resa di Battisti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Brasile pronto a trattare la resa di Battisti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-9f1ca9cb-f467-44bb-85c1-677004d0d3e1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/cf784178c68489a5e76a46af09a8fa6e-100x75.jpg" width="100" height="75" 
						alt="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" 
						title="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-3449a123-3635-496d-80b3-8128ebf77b97/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/cuba-1197800_960_720-100x75.jpg" width="100" height="75" 
						alt="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" 
						title="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/20/gettonopoli-a-messina-15-condanne-ridotte-in-appello-per-gli-ex-consiglieri-comunali-e-due-assoluzioni-93d42a8c-8f2e-49da-8776-731699d7b867/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/comune-messina-100x75.jpg" width="100" height="75" 
						alt="&quot;Gettonopoli&quot; a Messina, 15 condanne ridotte in appello per gli ex consiglieri comunali e due assoluzioni" 
						title="&quot;Gettonopoli&quot; a Messina, 15 condanne ridotte in appello per gli ex consiglieri comunali e due assoluzioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Gettonopoli" a Messina, 15 condanne ridotte in appello per gli ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/12/20/inchiesta-sugli-appalti-in-calabria-interrogato-oliverio-non-accetto-che-si-infanghi-la-mia-storia-eec40219-9571-455d-94d1-645501fadb26/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Oliverio-Tribunale-Catanzaro-100x75.jpg" width="100" height="75" 
						alt="Inchiesta sugli appalti in Calabria, interrogato Oliverio: &quot;Non accetto che si infanghi la mia storia&quot;" 
						title="Inchiesta sugli appalti in Calabria, interrogato Oliverio: &quot;Non accetto che si infanghi la mia storia&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta sugli appalti in Calabria, interrogato Oliverio: "Non accetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/12/20/ndrangheta-bloccata-nuova-guerra-fra-cosche-blitz-contro-le-famiglie-in-provincia-di-crotone-47fb37e4-33d1-4169-909b-e78d4dbdc093/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/arresti-ndrangheta-crotone2-100x75.jpeg" width="100" height="75" 
						alt="'Ndrangheta, bloccata nuova guerra fra cosche: blitz con 21 fermi contro i clan crotonesi" 
						title="'Ndrangheta, bloccata nuova guerra fra cosche: blitz con 21 fermi contro i clan crotonesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, bloccata nuova guerra fra cosche: blitz con 21 fermi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/20/ragazza-caduta-nella-botola-alluniversita-di-messina-la-procura-apre-unindagine-1b6248ad-43b3-400b-8cbc-bb02761318aa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/botola-università-messina-100x75.jpg" width="100" height="75" 
						alt="Ragazza caduta nella botola all'Università di Messina, la procura apre un fasciolo" 
						title="Ragazza caduta nella botola all'Università di Messina, la procura apre un fasciolo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragazza caduta nella botola all'Università di Messina, la procura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/20/messina-frana-nella-notte-tra-s-michele-e-portella-castanea-strada-chiusa-al-traffico-a66c2a82-df9a-40d4-a1a8-55f57a4c11b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/frana-castanea-100x75.jpg" width="100" height="75" 
						alt="Messina, frana nella notte tra S. Michele e Portella Castanea: strada chiusa al traffico" 
						title="Messina, frana nella notte tra S. Michele e Portella Castanea: strada chiusa al traffico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, frana nella notte tra S. Michele e Portella Castanea: strada...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/20/capodanno-a-messina-in-piazza-i-kunsertu-e-gli-unavanta-luna-fuochi-dartificio-a-mezzanotte-5b8b2bc6-8155-4e0b-9bcb-d6136f230a92/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-11.50.39-100x75.jpeg" width="100" height="75" 
						alt="Capodanno a Messina, in piazza i Kunsertu e gli Unavanta Luna: fuochi d'artificio a mezzanotte" 
						title="Capodanno a Messina, in piazza i Kunsertu e gli Unavanta Luna: fuochi d'artificio a mezzanotte" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno a Messina, in piazza i Kunsertu e gli Unavanta Luna: fuochi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/economia/2018/12/20/vertenza-ex-lsu-lpu-di-calabria-si-apre-uno-spiraglio-ce-la-copertura-finanziaria-per-la-proroga-8fac8a97-4c59-4b7b-9b95-dc603fe7b397/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/protesta-lsu-lpu-lamezia-100x75.jpeg" width="100" height="75" 
						alt="Vertenza ex Lsu-Lpu di Calabria, si apre uno spiraglio: &quot;C'è la copertura finanziaria per la proroga&quot;" 
						title="Vertenza ex Lsu-Lpu di Calabria, si apre uno spiraglio: &quot;C'è la copertura finanziaria per la proroga&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vertenza ex Lsu-Lpu di Calabria, si apre uno spiraglio: "C'è la copertura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2018/12/20/ndrangheta-estorsione-e-intestazione-fittizia-8-arresti-a-reggio-calabria-cebfaa88-23b7-42d7-b98c-44e0e6f833c7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/arresti-ndrangheta-reggio-calabria-100x75.png" width="100" height="75" 
						alt="'Ndrangheta, estorsione e intestazione fittizia: 8 arresti a Reggio Calabria" 
						title="'Ndrangheta, estorsione e intestazione fittizia: 8 arresti a Reggio Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, estorsione e intestazione fittizia: 8 arresti a Reggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/20/azienda-in-amministrazione-giudiziaria-ma-continuavano-a-gestirla-in-manette-due-fratelli-di-messina-dcd257b1-d0e5-485c-893d-4755c0f99194/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Giuseppe_Rocco-Stracuzzi-100x75.png" width="100" height="75" 
						alt="Estromessi dal giudice ma gestivano pompe funebri, arrestati due fratelli a Messina" 
						title="Estromessi dal giudice ma gestivano pompe funebri, arrestati due fratelli a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estromessi dal giudice ma gestivano pompe funebri, arrestati due fratelli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2018/12/20/venti-condanne-definitive-per-la-mafia-emergente-di-barcellona-nomi-e-foto-5af680cc-804a-4d3a-954a-1b3c797dc287/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/mafia-barcellona-gotha-5-100x75.png" width="100" height="75" 
						alt="Venti condanne definitive per la mafia emergente di Barcellona: nomi e foto" 
						title="Venti condanne definitive per la mafia emergente di Barcellona: nomi e foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Venti condanne definitive per la mafia emergente di Barcellona: nomi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2018/12/20/tornano-a-zampillare-due-storiche-fontane-a-messina-le-foto-dai-villaggi-contesse-e-pistunina-7fc724be-520b-4ed3-85d2-d9d07a685d86/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/FONTANA-MESSINA-1-100x75.jpg" width="100" height="75" 
						alt="Tornano a zampillare due storiche fontane a Messina: le foto" 
						title="Tornano a zampillare due storiche fontane a Messina: le foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornano a zampillare due storiche fontane a Messina: le foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>2</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>1</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->



 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/" itemprop="url">
			<span itemprop="title">Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		TERRORISMO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedeltà all'Isis</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2018-12-20T19:34:00+02:00">20 Dicembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2018/12/villaggio-Imlil.jpg" class="zoom_foto" title="Il villaggio di Imlil" data-sub-html="<h4>20 Dicembre 2018</h4><h3>Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis</h3>	<p>Il villaggio di Imlil</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2018/12/20/turiste-scandinave-uccise-in-marocco-in-un-video-i-sospettati-giurano-fedelta-allisis-b8cf3845-3ac5-45e1-b5b5-4c5cfa642404/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2018/12/villaggio-Imlil-625x350.jpg" width="625" height="350" alt="isis, stuprate e uccise in marocco, turiste scandinave uccise, Sicilia, Mondo" title="Turiste scandinave uccise in Marocco, in un video i sospettati giurano fedelt&agrave; all'Isis" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il villaggio di Imlil</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Quattro arrestati e un sospetto divenuto certezza</strong>. La pista insanguinata della decapitazione delle due ragazze scandinave, tre giorni fa alle pendici del monte Toubkal in Marocco, conduce dritta all&#x2019;Isis.&#xA0; Se, come sembra, i video diffusi in rete sono autentici, il barbaro omicidio di <strong>Louisa Jesperen</strong>, danese di 24 anni, e <strong>Maren Ueland</strong>, norvegese di 28, porta la firma dei militanti del Califfato, che hanno violentato le due prima di tagliare loro la gola.</p><p>Dopo la diffusione, ieri, del video macabro della decapitazione delle studentesse, oggi ne &#xE8; spuntato un secondo, condiviso via Twitter dall&#x2019;islamologo francese Ramoin Caillet. I quattro sospettati dell&#x2019;omicidio, uno arrestato due giorni fa e altri tre fermati oggi, si dicono pronti a rispondere alla chiamata dell&#x2019;Isis e a commettere attentati. Nel filmato, sullo sfondo, <strong>sventola la bandiera nera dello Stato islamico</strong>.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Abu Bakr al Baghdadi ha &#xAB;soldati in Marocco&#xBB;, afferma uno dei sospettati che sembra essere il portavoce dei quattro, e aggiunge che il gruppo ha &#xAB;sempre sostenuto i &#xAB;combattenti nei campi di battaglia, e dunque non potevamo astenerci&#xBB;. Poi la minaccia, con la citazione di una parte del versetto del Corano 9:29: &#xAB;Combatti quelli che non credono in Allah e nell&#x2019;Ultimo Giorno e neppure considerano proibito quel che &#xE8; stato proibito da Allah e dal suo messaggero&#xBB;.</p><p>Un omicidio &#xAB;politicamente motivato e quindi un atto di terrorismo&#xBB;, ha detto il primo ministro danese <strong>Lars Loekke Rasmussen</strong>, secondo il quale &#xAB;ci sono ancora forze oscure che vogliono combattere i nostri valori&#xBB; e di fronte alle quali &#xAB;non dobbiamo arrenderci&#xBB;. La procura marocchina oggi ha dato notizia che il primo dei fermati sarebbe affiliato a un gruppo islamista. Sugli altri sono in corso le prime indagini.</p><p>Difficile dire quanto le minacce dei quattro siano il frutto di un gruppo organizzato e radicato tra i monti dell&#x2019;Atlante o quanto siano pi&#xF9; o meno estemporanee uscite di lupi solitari uniti solo dall&#x2019;odio anti-occidentale. Ma i riferimenti a quanto accade nella guerra di Siria non sono una buona notizia e fanno pensare a una cellula strutturata.</p><p>&#xAB;Non potremmo vivere in una terra in cui la legge di Dio (la sharia) non &#xE8; osservata. Come potremmo divertirci vivendo quando siamo i primi a guardare la scia di distruzione lasciata dall&#x2019;aereo della coalizione crociata?&#xBB;, si afferma nel video che fa riferimento anche ai &#xAB;fratelli di Hajin&#xBB;, la citt&#xE0; siriana dove i terroristi avrebbero contato numerose vittime tra le loro fila.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/isis/">isis</a></strong>, <strong><a rel="tag" href="/tag/stuprate-e-uccise-in-marocco/">stuprate e uccise in marocco</a></strong>, <strong><a rel="tag" href="/tag/turiste-scandinave-uccise/">turiste scandinave uccise</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="924517" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/morocco-2746495_960_720-150x100.jpg" 
				width="150" 
				height="100" 
				title="Due turiste scandinave stuprate e sgozzate in Marocco, fermato il sospettato" 
				alt="Due turiste scandinave stuprate e sgozzate in Marocco, fermato il sospettato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IL DRAMMA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo////-/" data-title="Due turiste scandinave stuprate e sgozzate in Marocco, fermato il sospettato" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/" data-title="Due turiste scandinave stuprate e sgozzate in Marocco, fermato il sospettato" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/" data-title="Due turiste scandinave stuprate e sgozzate in Marocco, fermato il sospettato" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/due-turiste-scandinave-stuprate-e-sgozzate-in-marocco-fermato-il-sospettato-a118c449-7e01-41a0-9c57-903fdc07ec7b/">Due turiste scandinave stuprate e sgozzate in Marocco, fermato il sospettato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-f2fa8d47-28a6-4a73-822b-41518267c64a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/c513cbd081ccb00c707b2bd4cb13db08-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il Brasile pronto a trattare la resa di Battisti" 
				alt="Il Brasile pronto a trattare la resa di Battisti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-f2fa8d47-28a6-4a73-822b-41518267c64a/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-f2fa8d47-28a6-4a73-822b-41518267c64a/"  class="categoria mondo_txt">
							<span class="spacer">|</span> L'EX TERRORISTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-f2fa8d47-28a6-4a73-822b-41518267c64a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-/" data-title="Il Brasile pronto a trattare la resa di Battisti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-/" data-title="Il Brasile pronto a trattare la resa di Battisti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-/" data-title="Il Brasile pronto a trattare la resa di Battisti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/il-brasile-pronto-a-trattare-la-resa-di-battisti-f2fa8d47-28a6-4a73-822b-41518267c64a/">Il Brasile pronto a trattare la resa di Battisti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-9f1ca9cb-f467-44bb-85c1-677004d0d3e1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/cf784178c68489a5e76a46af09a8fa6e-150x100.jpg" 
				width="150" 
				height="100" 
				title="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" 
				alt="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-9f1ca9cb-f467-44bb-85c1-677004d0d3e1/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-9f1ca9cb-f467-44bb-85c1-677004d0d3e1/"  class="categoria mondo_txt">
							<span class="spacer">|</span> LONDRA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-9f1ca9cb-f467-44bb-85c1-677004d0d3e1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-/" data-title="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-/" data-title="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-/" data-title="Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/brexit-in-gran-bretagna-visti-di-lavoro-limitati-a-un-anno-per-gli-europei-9f1ca9cb-f467-44bb-85c1-677004d0d3e1/">Brexit, in Gran Bretagna visti di lavoro limitati a un anno per gli europei</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-3449a123-3635-496d-80b3-8128ebf77b97/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/cuba-1197800_960_720-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" 
				alt="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-3449a123-3635-496d-80b3-8128ebf77b97/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-3449a123-3635-496d-80b3-8128ebf77b97/"  class="categoria mondo_txt">
							<span class="spacer">|</span> LEGGI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-3449a123-3635-496d-80b3-8128ebf77b97/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-/" data-title="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-/" data-title="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-/" data-title="Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/12/19/cuba-eliminate-le-unioni-gay-dalla-bozza-di-nuova-costituzione-3449a123-3635-496d-80b3-8128ebf77b97/">Cuba, eliminate le unioni gay dalla bozza di nuova Costituzione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">

<div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/19/messina-studentessa-precipita-in-una-botola-durante-la-sessione-di-laurea-e-gravissima-632ecf5f-3620-4ae0-8bb6-51974de4b402/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/botola-100x75.jpe" 
                	alt="La botola in cui è precipitata la ragazza" 
                	title="La botola in cui è precipitata la ragazza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cade in una botola all&rsquo;universit&agrave; di Messina, studentessa gravissima</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/12/20/incidente-nella-notte-a-simeri-crichi-morto-un-ragazzo-gravissime-altre-due-persone-81bdcb48-7407-456b-9991-4b528d14a282/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/incidente-mortale-simeri-crichi-100x75.jpeg" 
                	alt="Incidente nella notte a Simeri Crichi, morti due ragazzi di 18 e 19 anni: grave una terza persona" 
                	title="Incidente nella notte a Simeri Crichi, morti due ragazzi di 18 e 19 anni: grave una terza persona" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente nella notte a Simeri Crichi, morti due ragazzi di 18 e 19 anni: grave una terza persona</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/12/20/ndrangheta-bloccata-nuova-guerra-fra-cosche-blitz-contro-le-famiglie-in-provincia-di-crotone-47fb37e4-33d1-4169-909b-e78d4dbdc093/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/arresti-ndrangheta-crotone2-100x75.jpeg" 
                	alt="'Ndrangheta, bloccata nuova guerra fra cosche: blitz con 21 fermi contro i clan crotonesi" 
                	title="'Ndrangheta, bloccata nuova guerra fra cosche: blitz con 21 fermi contro i clan crotonesi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">'Ndrangheta, bloccata nuova guerra fra cosche: blitz con 21 fermi contro i clan crotonesi</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/12/20/blitz-contro-i-clan-di-crotone-i-nomi-dei-21-arrestati-ee127d6e-77bd-471c-b018-5e8aa2347e84/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/arresti-ndrangheta-crotone-100x75.jpeg" 
                	alt="Blitz contro i clan di Crotone, i nomi dei 21 arrestati" 
                	title="Blitz contro i clan di Crotone, i nomi dei 21 arrestati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Blitz contro i clan di Crotone, i nomi dei 21 arrestati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/20/azienda-in-amministrazione-giudiziaria-ma-continuavano-a-gestirla-in-manette-due-fratelli-di-messina-dcd257b1-d0e5-485c-893d-4755c0f99194/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/Giuseppe_Rocco-Stracuzzi-100x75.png" 
                	alt="Giuseppe e Rocco Stracuzzi" 
                	title="Giuseppe e Rocco Stracuzzi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Estromessi dal giudice ma gestivano pompe funebri, arrestati due fratelli a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2018/12/17/abuso-dufficio-aggravato-dal-metodo-mafioso-obbligo-di-dimora-per-il-presidente-della-regione-calabria-oliverio-d7024ebc-f6dd-4ca7-8db1-bd40604f0557/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/Mario-Oliverio-2-100x75.jpg" 
                	alt="Mario Oliverio" 
                	title="Mario Oliverio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Abuso d'ufficio&quot;, obbligo di dimora per il presidente della Regione Calabria Oliverio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/19/messina-studentessa-precipita-in-una-botola-durante-la-sessione-di-laurea-e-gravissima-632ecf5f-3620-4ae0-8bb6-51974de4b402/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/botola-100x75.jpe" 
                	alt="La botola in cui è precipitata la ragazza" 
                	title="La botola in cui è precipitata la ragazza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cade in una botola all&rsquo;universit&agrave; di Messina, studentessa gravissima</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/18/messina-cade-dalle-scale-mentre-porta-la-figlia-a-letto-muore-a-40-anni-75158cb6-aee7-4b5a-9465-e6eb93e3647c/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/cade-scale-messina-100x75.png" 
                	alt="Messina, cade dalle scale mentre porta la figlia a letto: muore a 40 anni" 
                	title="Messina, cade dalle scale mentre porta la figlia a letto: muore a 40 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, cade dalle scale mentre porta la figlia a letto: muore a 40 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2018/12/16/migranti-i-dati-del-viminale-con-salvini-aumentati-i-rimpatri-14fb9c1f-2546-44bb-96c2-fd43b7c1e050/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/2958f6b394ddaf36494665378de8d256-100x75.jpg" 
                	alt="Migranti, i dati del Viminale: &quot;Con Salvini aumentati i rimpatri&quot;" 
                	title="Migranti, i dati del Viminale: &quot;Con Salvini aumentati i rimpatri&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, i dati del Viminale: &quot;Con Salvini aumentati i rimpatri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2018/12/17/lavoro-lesercito-chiama-a-raccolta-8-000-giovani-per-la-ferma-annuale-f00a70bb-8ba3-449b-b452-00c79dd10643/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/military-3254776_960_720-100x75.jpg" 
                	alt="Lavoro, l'Esercito chiama a raccolta 8.000 giovani per la ferma annuale" 
                	title="Lavoro, l'Esercito chiama a raccolta 8.000 giovani per la ferma annuale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Lavoro, l'Esercito chiama a raccolta 8.000 giovani per la ferma annuale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2018/12/17/abuso-dufficio-aggravato-dal-metodo-mafioso-obbligo-di-dimora-per-il-presidente-della-regione-calabria-oliverio-d7024ebc-f6dd-4ca7-8db1-bd40604f0557/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/Mario-Oliverio-2-100x75.jpg" 
                	alt="Mario Oliverio" 
                	title="Mario Oliverio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Abuso d'ufficio&quot;, obbligo di dimora per il presidente della Regione Calabria Oliverio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/19/messina-studentessa-precipita-in-una-botola-durante-la-sessione-di-laurea-e-gravissima-632ecf5f-3620-4ae0-8bb6-51974de4b402/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/botola-100x75.jpe" 
                	alt="La botola in cui è precipitata la ragazza" 
                	title="La botola in cui è precipitata la ragazza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cade in una botola all&rsquo;universit&agrave; di Messina, studentessa gravissima</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/12/18/messina-cade-dalle-scale-mentre-porta-la-figlia-a-letto-muore-a-40-anni-75158cb6-aee7-4b5a-9465-e6eb93e3647c/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/cade-scale-messina-100x75.png" 
                	alt="Messina, cade dalle scale mentre porta la figlia a letto: muore a 40 anni" 
                	title="Messina, cade dalle scale mentre porta la figlia a letto: muore a 40 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, cade dalle scale mentre porta la figlia a letto: muore a 40 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2018/12/16/migranti-i-dati-del-viminale-con-salvini-aumentati-i-rimpatri-14fb9c1f-2546-44bb-96c2-fd43b7c1e050/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/10/2958f6b394ddaf36494665378de8d256-100x75.jpg" 
                	alt="Migranti, i dati del Viminale: &quot;Con Salvini aumentati i rimpatri&quot;" 
                	title="Migranti, i dati del Viminale: &quot;Con Salvini aumentati i rimpatri&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, i dati del Viminale: &quot;Con Salvini aumentati i rimpatri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/12/10/omicidio-a-ciro-marina-artigiano-colpito-con-una-coltellata-6116addf-63db-417d-9094-213be6136b0b/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/12/Pasquale-Carruccio-100x75.jpeg" 
                	alt="La vittima, Pasquale Carruccio" 
                	title="La vittima, Pasquale Carruccio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio a Cir&ograve; Marina, muratore colpito con una coltellata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=18f5d9b3ad8f523a07f567392fa1af7a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	   	 </a>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	    
	   </div>
		 <div class="oggiinedicola_960_3">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1545318923');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1545318923','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1545318923','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=924517&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '32992', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '924517';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
