<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Campione messicano di wrestling muore sotto gli occhi del pubblico - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Silver King, un campione messicano di wrestling, &egrave; morto sotto gli occhi dei suoi fan, durante un combattimento a Londra, sabato notte. Il campione mondiale di..." />
<meta name="news_keywords" content="campione muore durante incontro, londra, wrestling, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" }, "headline":"Campione messicano di wrestling muore sotto gli occhi del pubblico", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-05-12 14:53:04", "datePublished":"2019-05-12 14:53:04", "dateModified":"2019-05-12 14:53:04", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/05/silver-king-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["campione muore durante incontro","londra","wrestling"], "articleSection":["Mondo"], "articleBody":"Silver King, un campione messicano di wrestling, è morto sotto gli occhi dei suoi fan, durante un combattimento a Londra, sabato notte. Il campione mondiale di lotta libera, Cesar Gonzalez Barron, noto al pubblico come Silver King, si stava battendo contro Warrior Youth nel The Greatest Show di lotta libera al Roundhouse a Camden, quando si è sentito male. Il wrestling freestyle, o lotta libera, è il wrestling professionale: con il volto coperto da maschere colorate e costumi pittoreschi, energumeni dalla stazza impressionante si confrontano sul ring in battaglie molto coreografate. Quanto Silver King, in una fase del confronto, è rimasto a terra, il pubblico ha inizialmente pensato che fosse parte dello spettacolo. Ma poi qualcuno è salito di corsa sul ring e hanno capito. «Stavano lottando e poi qualcosa è sembrato andare storto», ha raccontato un testimone al Sun. «Mentre combattevano, si sono fermati e sembravano non essere affatto sincronizzati. E’ stato spaventoso, hanno fatto allontanare tutti, ma un’ambulanza non è arrivata prima di almeno 20 minuti». Silver King era una vera e propria star in Messico, nel 2005 aveva anche recitato in un film, Nacho Libre, con l’attore comico Jack Black. Immediato il tributo dei suoi colleghi. El Hijo del Santo, pseudonimo di Jorge Rodriguez, ha 'twittatò il suo «profondo dolore» per la morte di «un compagno di così tante battaglie»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:222"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Campione messicano di wrestling muore sotto gli occhi del pubblico" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/05/silver-king-625x350.jpg" />
<meta property="og:description" content="Silver King, un campione messicano di wrestling, &egrave; morto sotto gli occhi dei suoi fan, durante un combattimento a Londra, sabato notte. Il campione mondiale di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="campione muore durante incontro" />
<meta property="article:tag" content="londra" />
<meta property="article:tag" content="wrestling" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Campione messicano di wrestling muore sotto gli occhi del pubblico" />
<meta name="twitter:description" content="Silver King, un campione messicano di wrestling, &egrave; morto sotto gli occhi dei suoi fan, durante un combattimento a Londra, sabato notte. Il campione mondiale di..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/05/silver-king-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/05/silver-king-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/05/12 14:53:00" />
<meta name="EdIdentifier" content="1005400@|TRAGEDIA@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=1005400" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3da82b88ea" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=ae7e01e1b1"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1a2d599079" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/';
var absolute_url = '/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/';
var post_id      = 1005400;
var post_title   = 'Campione messicano di wrestling muore sotto gli occhi del pubblico';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '33920';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Luned&igrave;, 13 Maggio 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-2248e6aa-b65c-482d-9853-ae8dc6e7c49e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/Burkina-Faso--100x75.jpg" width="100" height="75" 
						alt="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" 
						title="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-8d7de84b-4cea-457d-bc94-098c8b60de92/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/Nigel-Farage-100x75.jpg" width="100" height="75" 
						alt="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" 
						title="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Europee, il "Brexit Party" di Farage vola nei sondaggi: panico a Londra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-ec2086a2-5a57-4bb0-8ba7-dc0d65f09622/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/Alyssa-Milano-100x75.jpg" width="100" height="75" 
						alt="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" 
						title="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2019/05/12/lacr-messina-resta-alla-famiglia-sciotto-respinta-lultima-offerta-di-arena-1281f9a0-1698-4390-ad96-86710badc65e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/Rocco-Arena-100x75.jpg" width="100" height="75" 
						alt="L'Acr Messina resta alla famiglia Sciotto, respinta l'ultima offerta di Arena" 
						title="L'Acr Messina resta alla famiglia Sciotto, respinta l'ultima offerta di Arena" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acr Messina resta alla famiglia Sciotto, respinta l'ultima offerta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/05/12/il-porto-di-crotone-apre-ai-migranti-in-63-sbarcano-a-causa-di-un-temporale-salvini-rischiavano-di-annegare-c10fb245-260e-4e9f-9158-371cfd55795d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/migranti-Crotone-100x75.jpg" width="100" height="75" 
						alt="Crotone apre ai migranti, in 63 sbarcano a causa di un temporale. Salvini: &quot;Rischiavano di annegare&quot;" 
						title="Crotone apre ai migranti, in 63 sbarcano a causa di un temporale. Salvini: &quot;Rischiavano di annegare&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crotone apre ai migranti, in 63 sbarcano a causa di un temporale....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2019/05/12/seggi-aperti-in-sicilia-si-vota-per-i-ballottaggi-in-cinque-comuni-affluenza-in-calo-cb3bb7d2-7234-4fd1-81b1-10990e80a3b5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/elezioni-comunali-100x75.jpg" width="100" height="75" 
						alt="Seggi aperti in Sicilia, si vota per i ballottaggi in cinque Comuni: affluenza in calo" 
						title="Seggi aperti in Sicilia, si vota per i ballottaggi in cinque Comuni: affluenza in calo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Seggi aperti in Sicilia, si vota per i ballottaggi in cinque Comuni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/05/12/giallo-a-trapani-trovato-il-cadavere-di-un-uomo-in-auto-era-scomparso-da-ieri-2cb49d87-7004-4b3e-bc13-2ce56b45751b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/carabinieri-1-1-100x75.jpg" width="100" height="75" 
						alt="Giallo a Trapani, trovato il cadavere di un uomo in auto: era scomparso da ieri" 
						title="Giallo a Trapani, trovato il cadavere di un uomo in auto: era scomparso da ieri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo a Trapani, trovato il cadavere di un uomo in auto: era scomparso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/12/nuova-rapina-al-supermercato-md-di-santa-lucia-sopra-contesse-bottino-da-500-euro-7977f1da-1bfd-4b9c-95d6-cd02a88565c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/md-santa-lucia-100x75.png" width="100" height="75" 
						alt="Messina, nuova rapina al supermercato Md di Santa Lucia sopra Contesse: bottino da 500 euro" 
						title="Messina, nuova rapina al supermercato Md di Santa Lucia sopra Contesse: bottino da 500 euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, nuova rapina al supermercato Md di Santa Lucia sopra Contesse:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/05/12/scontro-tra-due-auto-in-autostrada-a-lamezia-terme-muore-una-donna-di-58-anni-traffico-in-tilt-1b3af836-2004-4336-ba13-3a52790334f9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg" width="100" height="75" 
						alt="Scontro tra due auto in autostrada a Lamezia Terme, muore una donna di 58 anni: traffico in tilt" 
						title="Scontro tra due auto in autostrada a Lamezia Terme, muore una donna di 58 anni: traffico in tilt" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro tra due auto in autostrada a Lamezia Terme, muore una donna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/sport/2019/05/12/reggina-un-pareggio-che-vale-oro-monopoli-eliminato-e-la-corsa-playoff-continua-286941b0-3080-4e99-9e35-61a7c9c66ca2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/Rc-Reggina-strambelli-1-100x75.jpg" width="100" height="75" 
						alt="Reggina, un pareggio che vale oro: Monopoli eliminato e la corsa playoff continua" 
						title="Reggina, un pareggio che vale oro: Monopoli eliminato e la corsa playoff continua" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggina, un pareggio che vale oro: Monopoli eliminato e la corsa playoff...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/societa/2019/05/12/in-migliaia-sotto-la-pioggia-a-paravati-per-la-festa-di-mamma-natuzza-a8f1031d-af57-40f5-ae31-b326d84630e6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/festa-della-Festa-della-Mamma-a-Paravati-3-100x75.jpg" width="100" height="75" 
						alt="In migliaia sotto la pioggia a Paravati per la festa di &quot;Mamma Natuzza&quot;" 
						title="In migliaia sotto la pioggia a Paravati per la festa di &quot;Mamma Natuzza&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In migliaia sotto la pioggia a Paravati per la festa di "Mamma Natuzza"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2019/05/12/maltempo-in-arrivo-al-sud-in-sicilia-e-calabria-pioggia-e-temperature-sotto-la-media-11e32671-1676-4e1a-a387-36ad39668084/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/meteo-maltempo-pioggia-allagamenti-100x75.jpg" width="100" height="75" 
						alt="Maltempo in arrivo al Sud, in Sicilia e Calabria pioggia e temperature sotto la media" 
						title="Maltempo in arrivo al Sud, in Sicilia e Calabria pioggia e temperature sotto la media" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in arrivo al Sud, in Sicilia e Calabria pioggia e temperature...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2019/05/12/dal-pop-alla-dance-ad-amici-il-tenore-messinese-alberto-canta-di-tutto-e-conquista-la-semifinale-cb5e86ed-efbe-4594-af43-934f78a51414/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-def-100x75.jpg" width="100" height="75" 
						alt="Dal pop alla dance, ad Amici il tenore messinese Alberto canta di tutto e conquista la semifinale" 
						title="Dal pop alla dance, ad Amici il tenore messinese Alberto canta di tutto e conquista la semifinale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal pop alla dance, ad Amici il tenore messinese Alberto canta di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/05/05/concerto-di-ligabue-a-messina-ecco-come-incontrarlo-con-la-gazzetta-del-sud-55760629-93a5-4c34-96a7-d10c625295a5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/LIGABUE-9-100x75.jpg" width="100" height="75" 
						alt="Concerto di Ligabue a Messina, ecco come incontrarlo con la Gazzetta del Sud" 
						title="Concerto di Ligabue a Messina, ecco come incontrarlo con la Gazzetta del Sud" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerto di Ligabue a Messina, ecco come incontrarlo con la Gazzetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" itemprop="url">
			<span itemprop="title">Campione messicano di wrestling muore sotto gli occhi del pubblico</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		TRAGEDIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Campione messicano di wrestling muore sotto gli occhi del pubblico</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-05-12T14:53:00+02:00">12 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/05/silver-king.jpg" class="zoom_foto" title="Cesar Gonzalez Barron" data-sub-html="<h4>12 Maggio 2019</h4><h3>Campione messicano di wrestling muore sotto gli occhi del pubblico</h3>	<p>Cesar Gonzalez Barron</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/05/silver-king-625x350.jpg" width="625" height="350" alt="campione muore durante incontro, londra, wrestling, Sicilia, Mondo" title="Campione messicano di wrestling muore sotto gli occhi del pubblico" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Cesar Gonzalez Barron</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Silver King, un campione messicano di wrestling, &#xE8; morto sotto gli occhi dei suoi fan, durante un combattimento a Londra, sabato notte. Il campione mondiale di lotta libera, Cesar Gonzalez Barron, noto al pubblico come Silver King, si stava battendo contro Warrior Youth nel The Greatest Show di lotta libera al Roundhouse a Camden, quando si &#xE8; sentito male.</p><p>Il wrestling freestyle, o lotta libera, &#xE8; il wrestling professionale: con il volto coperto da maschere colorate e costumi pittoreschi, energumeni dalla stazza impressionante si confrontano sul ring in battaglie molto coreografate. Quanto Silver King, in una fase del confronto, &#xE8; rimasto a terra, il pubblico ha inizialmente pensato che fosse parte dello spettacolo. Ma poi qualcuno &#xE8; salito di corsa sul ring e hanno capito. &#xAB;Stavano lottando e poi qualcosa &#xE8; sembrato andare storto&#xBB;, ha raccontato un testimone al Sun.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;Mentre combattevano, si sono fermati e sembravano non essere affatto sincronizzati. E&#x2019; stato spaventoso, hanno fatto allontanare tutti, ma un&#x2019;ambulanza non &#xE8; arrivata prima di almeno 20 minuti&#xBB;.<br>
Silver King era una vera e propria star in Messico, nel 2005 aveva anche recitato in un film, Nacho Libre, con l&#x2019;attore comico Jack Black. Immediato il tributo dei suoi colleghi. El Hijo del Santo, pseudonimo di Jorge Rodriguez, ha 'twittat&#xF2; il suo &#xAB;profondo dolore&#xBB; per la morte di &#xAB;un compagno di cos&#xEC; tante battaglie&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/campione-muore-durante-incontro/">campione muore durante incontro</a></strong>, <strong><a rel="tag" href="/tag/londra/">londra</a></strong>, <strong><a rel="tag" href="/tag/wrestling/">wrestling</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1005400" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-2248e6aa-b65c-482d-9853-ae8dc6e7c49e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/05/Burkina-Faso--150x100.jpg" 
				width="150" 
				height="100" 
				title="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" 
				alt="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-2248e6aa-b65c-482d-9853-ae8dc6e7c49e/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-2248e6aa-b65c-482d-9853-ae8dc6e7c49e/"  class="categoria mondo_txt">
							<span class="spacer">|</span> TERRORISMO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-2248e6aa-b65c-482d-9853-ae8dc6e7c49e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-/" data-title="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-/" data-title="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-/" data-title="Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/strage-di-cristiani-in-burkina-faso-uccisi-5-fedeli-e-un-prete-2248e6aa-b65c-482d-9853-ae8dc6e7c49e/">Strage di cristiani in Burkina Faso, uccisi 5 fedeli e un prete</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-8d7de84b-4cea-457d-bc94-098c8b60de92/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/Nigel-Farage-150x100.jpg" 
				width="150" 
				height="100" 
				title="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" 
				alt="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-8d7de84b-4cea-457d-bc94-098c8b60de92/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-8d7de84b-4cea-457d-bc94-098c8b60de92/"  class="categoria mondo_txt">
							<span class="spacer">|</span> EUROSCETTICI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-8d7de84b-4cea-457d-bc94-098c8b60de92/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-/" data-title="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-/" data-title="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-/" data-title="Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/europee-il-brexit-party-di-farage-vola-nei-sondaggi-panico-a-londra-e-bruxelles-8d7de84b-4cea-457d-bc94-098c8b60de92/">Europee, il &quot;Brexit Party&quot; di Farage vola nei sondaggi: panico a Londra e Bruxelles</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-ec2086a2-5a57-4bb0-8ba7-dc0d65f09622/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/05/Alyssa-Milano-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" 
				alt="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-ec2086a2-5a57-4bb0-8ba7-dc0d65f09622/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-ec2086a2-5a57-4bb0-8ba7-dc0d65f09622/"  class="categoria mondo_txt">
							<span class="spacer">|</span> USA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-ec2086a2-5a57-4bb0-8ba7-dc0d65f09622/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-/" data-title="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-/" data-title="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-/" data-title="L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/05/12/lattrice-alyssa-milano-lancia-lo-sciopero-del-sesso-contro-la-legge-sullaborto-in-georgia-ec2086a2-5a57-4bb0-8ba7-dc0d65f09622/">L'attrice Alyssa Milano lancia lo sciopero del sesso contro la legge sull'aborto in Georgia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/mondo/2019/05/12/campione-messicano-di-wrestling-muore-sotto-gli-occhi-del-pubblico-11977186-e124-4a44-a0e7-ebd9488c58fe/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/05/11/aspettando-il-serale-di-amici-le-emozioni-del-messinese-alberto-per-me-questo-talent-e-un-trampolino-di-lancio-e477da4a-869e-497f-80e0-ce1b582f0850/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-4-100x75.jpg"
                	alt="Aspettando il serale di Amici, il messinese Alberto: &quot;Per me questo talent &egrave; un trampolino di lancio&quot;"
                	title="Aspettando il serale di Amici, il messinese Alberto: &quot;Per me questo talent &egrave; un trampolino di lancio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aspettando il serale di Amici, il messinese Alberto: &quot;Per me questo talent &egrave; un trampolino di lancio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/12/sei-scosse-di-terremoto-in-sicilia-in-24-ore-la-piu-forte-in-mare-al-largo-di-messina-279b0db2-d516-43e3-8b34-74e86983b96d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/terremoto-messina-100x75.jpg"
                	alt="Sei scosse di terremoto in Sicilia in 24 ore, la pi&ugrave; forte in mare al largo di Messina"
                	title="Sei scosse di terremoto in Sicilia in 24 ore, la pi&ugrave; forte in mare al largo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sei scosse di terremoto in Sicilia in 24 ore, la pi&ugrave; forte in mare al largo di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/11/scontro-tra-auto-e-scooter-a-messina-ferito-un-giovane-faa357d4-e343-4ec5-896a-0d2c4d3638e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/incidente-messina-1-100x75.jpeg"
                	alt="Scontro tra auto e scooter a Messina, ferito un giovane"
                	title="Scontro tra auto e scooter a Messina, ferito un giovane"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra auto e scooter a Messina, ferito un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/05/12/scontro-tra-due-auto-in-autostrada-a-lamezia-terme-muore-una-donna-di-58-anni-traffico-in-tilt-1b3af836-2004-4336-ba13-3a52790334f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg"
                	alt="Scontro tra due auto in autostrada a Lamezia Terme, muore una donna di 58 anni: traffico in tilt"
                	title="Scontro tra due auto in autostrada a Lamezia Terme, muore una donna di 58 anni: traffico in tilt"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra due auto in autostrada a Lamezia Terme, muore una donna di 58 anni: traffico in tilt</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/05/12/il-calabrese-eugenio-barone-ha-scoperto-il-precursore-dellalzheimer-03370ab0-09d8-4fec-aac4-7e5c00c1d1cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/eugenio-barone-100x75.jpg"
                	alt="Eugenio Barone"
                	title="Eugenio Barone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il calabrese Eugenio Barone ha scoperto il precursore dell'Alzheimer</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/07/terribile-scontro-tra-uno-scooter-e-un-camion-a-messina-morta-una-ragazza-di-24-anni-2608ffd5-3b41-4dd3-8757-87dad182305e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/margherita-rosso-100x75.jpeg"
                	alt="Margherita Rosso"
                	title="Margherita Rosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro scooter-camion a Messina, morta a 24 anni: &egrave; la nipote del vescovo ausiliare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/08/la-vita-di-margherita-spezzata-a-24-anni-le-drammatiche-fasi-dellincidente-di-messina-71a1aac7-bd36-4e8f-9523-e6a019dc8606/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/b503c2fc-42d0-499d-b3bf-6fc5f2e61a9f-1-100x75-1557311228.jpg"
                	alt="La vita di Margherita spezzata a 24 anni, le drammatiche fasi dell'incidente di Messina"
                	title="La vita di Margherita spezzata a 24 anni, le drammatiche fasi dell'incidente di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita di Margherita spezzata a 24 anni, le drammatiche fasi dell'incidente di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2019/05/06/e-nato-il-figlio-di-harry-e-megan-il-royal-baby-e-maschio-882e8264-6c39-400e-ba38-d16b1ec4b1bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Meghan-ed-Harry-100x75.jpg"
                	alt="Meghan ed Harry"
                	title="Meghan ed Harry"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; nato il figlio di Harry e Megan, il royal baby &egrave; maschio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/05/06/alberto-urso-domina-ad-amici-via-i-tutor-grigolo-e-martin-870080d5-f213-4b58-bf34-5ecb2416dc86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/ALBERTO-URSO-6-100x75.jpg"
                	alt="Il messinese Alberto Urso domina ad Amici, via i tutor Grigolo e Martin"
                	title="Il messinese Alberto Urso domina ad Amici, via i tutor Grigolo e Martin"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Alberto Urso domina ad Amici, via i tutor Grigolo e Martin</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/05/07/migranti-la-sea-watch-vince-in-tribunale-tornera-a-navigare-nel-mediterraneo-bc6d98ef-f76b-45b0-8ba2-2cb423293603/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/sea-watch-100x75.png"
                	alt="La Sea Watch 3 ferma in mare"
                	title="La Sea Watch 3 ferma in mare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, la Sea Watch vince in tribunale: torner&agrave; a navigare nel Mediterraneo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/04/14/whatsapp-facebook-e-instagram-non-funzionano-down-in-tutto-il-mondo-b0a8dcb8-f045-4c60-a894-7194afe4fff2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1517404246149-100x75.jpg"
                	alt="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	title="Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Whatsapp, Facebook e Instagram non funzionano: down in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/07/terribile-scontro-tra-uno-scooter-e-un-camion-a-messina-morta-una-ragazza-di-24-anni-2608ffd5-3b41-4dd3-8757-87dad182305e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/margherita-rosso-100x75.jpeg"
                	alt="Margherita Rosso"
                	title="Margherita Rosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro scooter-camion a Messina, morta a 24 anni: &egrave; la nipote del vescovo ausiliare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/08/la-vita-di-margherita-spezzata-a-24-anni-le-drammatiche-fasi-dellincidente-di-messina-71a1aac7-bd36-4e8f-9523-e6a019dc8606/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/b503c2fc-42d0-499d-b3bf-6fc5f2e61a9f-1-100x75-1557311228.jpg"
                	alt="La vita di Margherita spezzata a 24 anni, le drammatiche fasi dell'incidente di Messina"
                	title="La vita di Margherita spezzata a 24 anni, le drammatiche fasi dell'incidente di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita di Margherita spezzata a 24 anni, le drammatiche fasi dell'incidente di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/04/29/allevatori-scomparsi-a-petilia-policastro-trovati-un-dente-e-altre-tracce-si-continua-a-cercare-coi-cani-d45589af-c347-4e00-a360-f194258e3f3a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Petilia-Policastro-100x75.jpg"
                	alt="Rosario e Salvatore Manfreda"
                	title="Rosario e Salvatore Manfreda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Allevatori scomparsi a Petilia Policastro: trovati un dente e altre tracce, si continua a cercare coi cani</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2019/05/06/e-nato-il-figlio-di-harry-e-megan-il-royal-baby-e-maschio-882e8264-6c39-400e-ba38-d16b1ec4b1bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Meghan-ed-Harry-100x75.jpg"
                	alt="Meghan ed Harry"
                	title="Meghan ed Harry"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; nato il figlio di Harry e Megan, il royal baby &egrave; maschio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/05/12/dal-pop-alla-dance-ad-amici-il-tenore-messinese-alberto-canta-di-tutto-e-conquista-la-semifinale-cb5e86ed-efbe-4594-af43-934f78a51414/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-def-100x75.jpg"
                	alt="Dal pop alla dance, ad Amici il tenore messinese Alberto canta di tutto e conquista la semifinale"
                	title="Dal pop alla dance, ad Amici il tenore messinese Alberto canta di tutto e conquista la semifinale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dal pop alla dance, ad Amici il tenore messinese Alberto canta di tutto e conquista la semifinale</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2019/05/12/in-migliaia-sotto-la-pioggia-a-paravati-per-la-festa-di-mamma-natuzza-a8f1031d-af57-40f5-ae31-b326d84630e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/festa-della-Festa-della-Mamma-a-Paravati-3-100x75.jpg"
                	alt="In migliaia sotto la pioggia a Paravati per la festa di &quot;Mamma Natuzza&quot;"
                	title="In migliaia sotto la pioggia a Paravati per la festa di &quot;Mamma Natuzza&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In migliaia sotto la pioggia a Paravati per la festa di &quot;Mamma Natuzza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/05/12/amici-il-messinese-alberto-confessa-una-cotta-per-emma-marrone-il-video-della-dichiarazione-be0ac62c-f6db-45c1-8a3e-4570920ff09e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-CUORE-100x75.jpg"
                	alt="Amici, il messinese Alberto confessa una &quot;cotta&quot; per Emma Marrone: il video della dichiarazione"
                	title="Amici, il messinese Alberto confessa una &quot;cotta&quot; per Emma Marrone: il video della dichiarazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amici, il messinese Alberto confessa una &quot;cotta&quot; per Emma Marrone: il video della dichiarazione</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/05/12/il-calabrese-eugenio-barone-ha-scoperto-il-precursore-dellalzheimer-03370ab0-09d8-4fec-aac4-7e5c00c1d1cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/eugenio-barone-100x75.jpg"
                	alt="Eugenio Barone"
                	title="Eugenio Barone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il calabrese Eugenio Barone ha scoperto il precursore dell'Alzheimer</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/12/sei-scosse-di-terremoto-in-sicilia-in-24-ore-la-piu-forte-in-mare-al-largo-di-messina-279b0db2-d516-43e3-8b34-74e86983b96d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/terremoto-messina-100x75.jpg"
                	alt="Sei scosse di terremoto in Sicilia in 24 ore, la pi&ugrave; forte in mare al largo di Messina"
                	title="Sei scosse di terremoto in Sicilia in 24 ore, la pi&ugrave; forte in mare al largo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sei scosse di terremoto in Sicilia in 24 ore, la pi&ugrave; forte in mare al largo di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2019/05/09/amici-il-messinese-alberto-anima-le-prove-del-serale-e-canta-in-siciliano-il-video-di-mi-cunsumai-3bc41c5e-cf34-4dc0-8cc5-a250d93f6a4c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-2-100x75.jpg"
                	alt="Amici, il messinese Alberto anima le prove del serale e canta in siciliano: il video di &quot;Mi cunsumai&quot;"
                	title="Amici, il messinese Alberto anima le prove del serale e canta in siciliano: il video di &quot;Mi cunsumai&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amici, il messinese Alberto anima le prove del serale e canta in siciliano: il video di &quot;Mi cunsumai&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/05/09/amici-parlano-i-genitori-di-alberto-viviamo-il-suo-successo-con-gioia-e-prudenza-81d2ac87-f871-46bf-ad7e-c55a231aa8b2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/la-famiglia-di-Alberto-Urso-nel-giorno-della-sua-laurea-100x75.jpg"
                	alt="Alberto Urso con la mamma Antonella, il pap&agrave; Sandro e la sorella Ramona"
                	title="Alberto Urso con la mamma Antonella, il pap&agrave; Sandro e la sorella Ramona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amici, parlano i genitori di Alberto: &quot;Viviamo il suo successo con gioia e prudenza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/05/07/festa-della-mamma-a-paravati-rischia-di-slittare-la-ricorrenza-cara-a-natuzza-95dd9917-6920-4779-b315-8922c68e2488/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/natuzza-evolo-100x75.jpg"
                	alt="Festa della Mamma a Paravati, rischia di slittare la ricorrenza cara a Natuzza"
                	title="Festa della Mamma a Paravati, rischia di slittare la ricorrenza cara a Natuzza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Festa della Mamma a Paravati, rischia di slittare la ricorrenza cara a Natuzza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/05/06/alberto-urso-domina-ad-amici-via-i-tutor-grigolo-e-martin-870080d5-f213-4b58-bf34-5ecb2416dc86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/ALBERTO-URSO-6-100x75.jpg"
                	alt="Il messinese Alberto Urso domina ad Amici, via i tutor Grigolo e Martin"
                	title="Il messinese Alberto Urso domina ad Amici, via i tutor Grigolo e Martin"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Alberto Urso domina ad Amici, via i tutor Grigolo e Martin</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/05/07/terribile-scontro-tra-uno-scooter-e-un-camion-a-messina-morta-una-ragazza-di-24-anni-2608ffd5-3b41-4dd3-8757-87dad182305e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/margherita-rosso-100x75.jpeg"
                	alt="Margherita Rosso"
                	title="Margherita Rosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro scooter-camion a Messina, morta a 24 anni: &egrave; la nipote del vescovo ausiliare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2019/04/28/contrasto-alla-droga-salvini-pronta-unoperazione-a-tappeto-citta-per-citta-ac017e42-ac09-4aa3-8854-54f79e7502a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/fb59b4ee8c01a24944f6a4925e30580c-100x75.jpg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Contrasto alla droga, Salvini: &quot;Pronta un'operazione a tappeto citt&agrave; per citt&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cultura/2019/04/14/riace-musicisti-di-tutta-italia-con-lucano-nasce-il-manifesto-e-stato-il-vento-c5eefd97-910b-41b6-9418-9e367c0dd039/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/PIERO-PELU-1-100x75.jpg"
                	alt="Piero Pel&ugrave;"
                	title="Piero Pel&ugrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riace, musicisti di tutta Italia con Lucano: nasce il manifesto &ldquo;&Egrave; stato il vento&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/04/16/corruzione-negli-appalti-in-calabria-nellinchiesta-anche-la-deputata-bruno-bossio-e-adamo-017d5a91-f78a-431e-bfb1-a898b7581b78/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Enza-Bruno-Bossio-100x75.jpeg"
                	alt="Enza Bruno Bossio"
                	title="Enza Bruno Bossio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corruzione negli appalti in Calabria, nell&rsquo;inchiesta anche la deputata Bruno Bossio e Adamo</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/04/14/fondazione-natuzza-contesa-sul-patrimonio-spirituale-e-le-modifiche-allo-statuto-ffcd8aa1-28bb-4f3c-b9f4-e11182faf053/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/natuzza-evolo-1-100x75.jpg"
                	alt="Natuzza Evolo"
                	title="Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fondazione Natuzza, contesa sul patrimonio spirituale e le modifiche allo statuto</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/04/16/la-quaresima-e-la-settimana-santa-di-natuzza-evolo-fbeb6d1a-1e6a-4d12-9f7f-6c85aeccc426/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Natuzza-Evolo-100x75.jpeg"
                	alt="La Quaresima e la Settimana Santa di Natuzza Evolo"
                	title="La Quaresima e la Settimana Santa di Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Quaresima e la Settimana Santa di Natuzza Evolo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=dea3307665d6abed2817492b9a4e7bd1" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=0883c371a9755ac170bd2dfc6bf83813&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>


 







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1005400&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '33920', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1005400';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
