<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Pedofilia, maxi scandalo in Missouri: accusati 163 preti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora un maxi scandalo negli Usa per pedofilia e molestie da parte di uomini di Chiesa . Il procuratore generale del Missouri, Eric Schmitt, ha annunciato che trasmetter&agrave;..." />
<meta name="news_keywords" content="pedofilia, stati uniti, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" }, "headline":"Pedofilia, maxi scandalo in Missouri: accusati 163 preti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-14 18:05:01", "datePublished":"2019-09-14 18:05:01", "dateModified":"2019-09-14 19:22:16", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/03/prete-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["pedofilia","stati uniti"], "articleSection":["Mondo"], "articleBody":"Ancora un maxi scandalo negli Usa per pedofilia e molestie da parte di uomini di Chiesa . Il procuratore generale del Missouri, Eric Schmitt, ha annunciato che trasmetterà gli atti ai competenti procuratori locali per perseguire decine di preti e religiosi di quattro diocesi accusati di abusi sessuali o condotta inappropriata nei confronti di minori. Sarebbero 163 i religiosi individuati , dei quali circa 80 sono morti mentre altri 16 erano già stati portati all’attenzione dei procuratori locali. Le presunte vittime sarebbero centinaia. Il corposo rapporto presentato alla stampa americana, oltre trecento pagine, ripercorre le vicende e le accuse degli ultimi settant'anni. In particolare il procuratore Schmitt riporterà alle procure locali 12 casi concreti di accuse di abuso sessuale; sono oltre 2.300 i documenti visionati che riguardano sacerdoti, diaconi, seminaristi e suore forniti dalle quattro diocesi cattoliche del Missouri nell’ultimo anno. I 163 ecclesiastici sotto accusa, dei quali appunto molti sono morti considerato che l’inchiesta parte dal 1945, erano stati accusati di abusi nei confronti di minori e in alcuni casi sono stati accusati più volte e da più persone. «Non c'è dubbio - ha sottolineato il Procuratore generale del Missouri - che si è trattato di un lungo e duraturo insabbiamento per nascondere gli abusi . L’attenzione della Chiesa era più concentrata sulla protezione dei sacerdoti che sulla tutela delle vittime», ha detto ancora Schmitt aggiungendo: «Per decenni nessuna regione dello Stato del Missouri è stata risparmiata» da questa piaga. Le presunte vittime degli abusi erano parte di famiglie molto vicine alle parrocchie, ragazzi anche coinvolti nei servizi della Chiesa come quello dei chierichetti. «Molte testimonianze delle vittime dimostrano la grande stima che le comunità avevano per i sacerdoti e i vescovi che prestavano una particolare attenzione ad uno dei suoi membri», si legge nel rapporto evidenziando dunque la difficoltà delle stesse vittime a denunciare gli abusi . In attesa che i casi concreti, tra quelli ancora perseguibili, seguano il loro iter nei tribunali, il Procuratore ha rivolto alcune raccomandazioni alle diocesi, tra le quali quella di esercitare un maggiore controllo sulla vita degli ordini religiosi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:51"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Pedofilia, maxi scandalo in Missouri: accusati 163 preti" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/03/prete-625x350.jpg" />
<meta property="og:description" content="Ancora un maxi scandalo negli Usa per pedofilia e molestie da parte di uomini di Chiesa . Il procuratore generale del Missouri, Eric Schmitt, ha annunciato che trasmetter&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="pedofilia" />
<meta property="article:tag" content="stati uniti" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Pedofilia, maxi scandalo in Missouri: accusati 163 preti" />
<meta name="twitter:description" content="Ancora un maxi scandalo negli Usa per pedofilia e molestie da parte di uomini di Chiesa . Il procuratore generale del Missouri, Eric Schmitt, ha annunciato che trasmetter&agrave;..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/03/prete-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/03/prete-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/09/14 18:05:00" />
<meta name="EdIdentifier" content="1048007@|STATI UNITI@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" />
<link rel="amphtml" href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/amp">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1e3c05fc09" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/';
var absolute_url = '/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/';
var post_id      = 1048007;
var post_title   = 'Pedofilia, maxi scandalo in Missouri: accusati 163 preti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '167295';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Domenica, 15 Settembre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-27db5720-5dcd-4372-b78d-57a4a9835c5a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Bin-Laden--100x75.jpg" width="100" height="75" 
						alt="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" 
						title="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terrorismo, gli Usa confermano: "Abbiamo ucciso il figlio di bin Laden"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-fce9ee2e-3392-4b61-ba6e-ed07f0b050d1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Humberto-100x75.jpg" width="100" height="75" 
						alt="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" 
						title="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-c541e2bc-ef8a-463e-ad3d-533ac66b0244/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Raffineria-100x75.jpg" width="100" height="75" 
						alt="Yemen, assalto al petrolio saudita: colpita la più grande raffineria del mondo" 
						title="Yemen, assalto al petrolio saudita: colpita la più grande raffineria del mondo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Yemen, assalto al petrolio saudita: colpita la più grande raffineria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/09/14/i-migranti-della-ocean-viking-a-lampedusa-il-sindaco-decisione-insensata-e-scontro-tra-pd-e-salvini-3d999d4f-3e93-4390-857b-eac5c459544f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Ocean-Viking-100x75.jpg" width="100" height="75" 
						alt="A Lampedusa i migranti della Ocean Viking, andranno in 4 Paesi Ue: l'Italia ne accoglierà 24" 
						title="A Lampedusa i migranti della Ocean Viking, andranno in 4 Paesi Ue: l'Italia ne accoglierà 24" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Lampedusa i migranti della Ocean Viking, andranno in 4 Paesi Ue:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/09/14/ndrangheta-ed-estorsioni-a-lamezia-gli-ordini-del-boss-in-carcere-affidati-alla-compagna-815478aa-f4e3-4f1f-a35c-271f2fd32778/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/arresti-crisalide-lamezia-100x75.jpeg" width="100" height="75" 
						alt="'Ndrangheta ed estorsioni a Lamezia, gli ordini del boss in carcere affidati alla compagna" 
						title="'Ndrangheta ed estorsioni a Lamezia, gli ordini del boss in carcere affidati alla compagna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta ed estorsioni a Lamezia, gli ordini del boss in carcere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/09/14/ambulanti-prostitute-e-rifiuti-blitz-nella-notte-per-le-strade-di-messina-foto-65cfbae5-8e54-49b6-88ab-d72b72da38ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Blitz-polizia-municipale-Messina-15-100x75.jpeg" width="100" height="75" 
						alt="Ambulanti, prostitute e rifiuti: blitz nella notte per le strade di Messina - Foto" 
						title="Ambulanti, prostitute e rifiuti: blitz nella notte per le strade di Messina - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ambulanti, prostitute e rifiuti: blitz nella notte per le strade di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2019/09/14/rtp-giornale-edizione-del-14-settembre-ore-19-30-0d1ccefc-0a03-42ea-b374-9e8638cd4825/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/ANTONIO-SANGIORGI-100x75-1550067999.jpeg" width="100" height="75" 
						alt="Rtp Giornale edizione del 14 settembre – ore 19.30" 
						title="Rtp Giornale edizione del 14 settembre – ore 19.30" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rtp Giornale edizione del 14 settembre – ore 19.30</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2019/09/14/colpo-di-coda-dellestate-oltre-30-gradi-in-sicilia-e-calabria-ma-da-mercoledi-temperature-in-calo-f8113016-0d65-4f42-bd68-dc2746de5094/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/caldo-1-100x75.jpg" width="100" height="75" 
						alt="Colpo di coda dell'estate: oltre 30 gradi in Sicilia e Calabria ma da mercoledì temperature in calo" 
						title="Colpo di coda dell'estate: oltre 30 gradi in Sicilia e Calabria ma da mercoledì temperature in calo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpo di coda dell'estate: oltre 30 gradi in Sicilia e Calabria ma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2019/09/14/elezioni-regionali-in-calabria-non-ce-la-data-ma-le-trattative-nei-partiti-entrano-nel-vivo-2b0e882c-9b24-41cb-87c6-830c94528374/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/09/1348843797056-100x75.jpg" width="100" height="75" 
						alt="Elezioni regionali in Calabria, non c'è la data ma le trattative nei partiti entrano nel vivo" 
						title="Elezioni regionali in Calabria, non c'è la data ma le trattative nei partiti entrano nel vivo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni regionali in Calabria, non c'è la data ma le trattative...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2019/09/14/fuga-di-metano-a-pellaro-paura-a-reggio-f500777b-68a7-4090-8483-ab71da99721b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/PERDITA-GAS-METANO-REGGIO-2-100x75.jpeg" width="100" height="75" 
						alt="Presunta fuga di gas a Pellaro, paura a Reggio ma allarme rientrato" 
						title="Presunta fuga di gas a Pellaro, paura a Reggio ma allarme rientrato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Presunta fuga di gas a Pellaro, paura a Reggio ma allarme rientrato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2019/09/14/schiaffo-al-pd-calabrese-il-nazareno-taglia-fuori-i-dirigenti-locali-e058f109-60eb-4de3-ac40-1ae65d56f415/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/pd-calabria-oliverio-e-magorno-100x75.png" width="100" height="75" 
						alt="&quot;Schiaffo&quot; al Pd calabrese: il Nazareno taglia fuori i dirigenti locali" 
						title="&quot;Schiaffo&quot; al Pd calabrese: il Nazareno taglia fuori i dirigenti locali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Schiaffo" al Pd calabrese: il Nazareno taglia fuori i dirigenti locali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2019/09/14/il-ministro-provenzano-stop-alla-fuga-di-giovani-dal-sud-15-miliardi-per-la-scuola-0c99a588-df32-4730-8f9b-1a102cfe453c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Peppe-Provenzano-100x75.jpg" width="100" height="75" 
						alt="Il ministro Provenzano: stop alla fuga di giovani dal Sud, 15 miliardi per la scuola" 
						title="Il ministro Provenzano: stop alla fuga di giovani dal Sud, 15 miliardi per la scuola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ministro Provenzano: stop alla fuga di giovani dal Sud, 15 miliardi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/14/il-giro-di-prestiti-a-tassi-dusura-a-messina-definitive-quattro-condanne-c3038343-ff29-470d-bc0e-6909eff89faa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/cassazione-100x75.jpg" width="100" height="75" 
						alt="Il giro di prestiti a tassi d'usura a Messina, definitive quattro condanne" 
						title="Il giro di prestiti a tassi d'usura a Messina, definitive quattro condanne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il giro di prestiti a tassi d'usura a Messina, definitive quattro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/societa/2019/09/14/serena-petralia-accolta-dal-sindaco-di-taormina-per-noi-e-come-se-avessi-vinto-a2f1b9dd-9cdd-4e2b-b988-1e192e3f88fb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/SERENA-PETRALIA-SINDACO-FOTO-100x75.jpg" width="100" height="75" 
						alt="Serena Petralia accolta dal sindaco di Taormina: &quot;Per noi è come se avessi vinto&quot;" 
						title="Serena Petralia accolta dal sindaco di Taormina: &quot;Per noi è come se avessi vinto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serena Petralia accolta dal sindaco di Taormina: "Per noi è come...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" itemprop="url">
			<span itemprop="title">Pedofilia, maxi scandalo in Missouri: accusati 163 preti</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		STATI UNITI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pedofilia, maxi scandalo in Missouri: accusati 163 preti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-09-14T18:05:00+02:00">14 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/03/prete.jpg" class="zoom_foto" title="" data-sub-html="<h4>14 Settembre 2019</h4><h3>Pedofilia, maxi scandalo in Missouri: accusati 163 preti</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/03/prete-625x350.jpg" width="625" height="350" alt="pedofilia, stati uniti, Sicilia, Mondo" title="Pedofilia, maxi scandalo in Missouri: accusati 163 preti" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Pedofilia, maxi scandalo in Missouri: accusati 163 preti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong> Ancora un maxi scandalo negli Usa per pedofilia e molestie da parte di uomini di Chiesa</strong>. Il procuratore generale del Missouri, Eric Schmitt, ha annunciato che trasmetter&#xE0; gli atti ai competenti procuratori locali per perseguire decine di preti e religiosi di quattro diocesi accusati di abusi sessuali o condotta inappropriata nei confronti di minori.</p><p><strong>Sarebbero 163 i religiosi individuati</strong>, dei quali circa 80 sono morti mentre altri 16 erano gi&#xE0; stati portati all&#x2019;attenzione dei procuratori locali. Le presunte vittime sarebbero centinaia. Il corposo rapporto presentato alla stampa americana, oltre trecento pagine, ripercorre le vicende e le accuse degli ultimi settant'anni.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>In particolare il procuratore Schmitt riporter&#xE0; alle procure locali 12 casi concreti di accuse di abuso sessuale; <strong>sono oltre 2.300 i documenti visionati che riguardano sacerdoti, diaconi, seminaristi e suore</strong> forniti dalle quattro diocesi cattoliche del Missouri nell&#x2019;ultimo anno. I 163 ecclesiastici sotto accusa, dei quali appunto molti sono morti considerato che l&#x2019;inchiesta parte dal 1945, erano stati accusati di abusi nei confronti di minori e in alcuni casi sono stati accusati pi&#xF9; volte e da pi&#xF9; persone.</p><p>&#xAB;Non c'&#xE8; dubbio - ha sottolineato il Procuratore generale del Missouri - che <strong>si &#xE8; trattato di un lungo e duraturo insabbiamento per nascondere gli abusi</strong>. L&#x2019;attenzione della Chiesa era pi&#xF9; concentrata sulla protezione dei sacerdoti che sulla tutela delle vittime&#xBB;, ha detto ancora Schmitt aggiungendo: &#xAB;Per decenni nessuna regione dello Stato del Missouri &#xE8; stata risparmiata&#xBB; da questa piaga.</p><p>Le presunte vittime degli abusi erano parte di famiglie molto vicine alle parrocchie, ragazzi anche coinvolti nei servizi della Chiesa come quello dei chierichetti. &#xAB;Molte testimonianze delle vittime dimostrano la grande stima che le comunit&#xE0; avevano per i sacerdoti e i vescovi che prestavano una particolare attenzione ad uno dei suoi membri&#xBB;, si legge nel rapporto<strong> evidenziando dunque la difficolt&#xE0; delle stesse vittime a denunciare gli abusi</strong>.</p><p>In attesa che i casi concreti, tra quelli ancora perseguibili, seguano il loro iter nei tribunali, il Procuratore ha rivolto alcune raccomandazioni alle diocesi, tra le quali quella di esercitare un maggiore controllo sulla vita degli ordini religiosi.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/pedofilia/">pedofilia</a></strong>, <strong><a rel="tag" href="/tag/stati-uniti/">stati uniti</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1048007" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-27db5720-5dcd-4372-b78d-57a4a9835c5a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/Bin-Laden--150x100.jpg" 
				width="150" 
				height="100" 
				title="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" 
				alt="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-27db5720-5dcd-4372-b78d-57a4a9835c5a/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-27db5720-5dcd-4372-b78d-57a4a9835c5a/"  class="categoria mondo_txt">
							<span class="spacer">|</span> WASHINGTON 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-27db5720-5dcd-4372-b78d-57a4a9835c5a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-/" data-title="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-/" data-title="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-/" data-title="Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/terrorismo-gli-usa-confermano-abbiamo-ucciso-il-figlio-di-bin-laden-27db5720-5dcd-4372-b78d-57a4a9835c5a/">Terrorismo, gli Usa confermano: &quot;Abbiamo ucciso il figlio di bin Laden&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-fce9ee2e-3392-4b61-ba6e-ed07f0b050d1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/Humberto-150x100.jpg" 
				width="150" 
				height="100" 
				title="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" 
				alt="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-fce9ee2e-3392-4b61-ba6e-ed07f0b050d1/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-fce9ee2e-3392-4b61-ba6e-ed07f0b050d1/"  class="categoria mondo_txt">
							<span class="spacer">|</span> USA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-fce9ee2e-3392-4b61-ba6e-ed07f0b050d1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-/" data-title="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-/" data-title="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-/" data-title="La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/la-tempesta-humberto-terrorizza-le-bahamas-lallerta-torna-alta-fce9ee2e-3392-4b61-ba6e-ed07f0b050d1/">La tempesta Humberto terrorizza le Bahamas, l'allerta torna alta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-c541e2bc-ef8a-463e-ad3d-533ac66b0244/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/Raffineria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Yemen, assalto al petrolio saudita: colpita la pi&ugrave; grande raffineria del mondo" 
				alt="Yemen, assalto al petrolio saudita: colpita la pi&ugrave; grande raffineria del mondo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-c541e2bc-ef8a-463e-ad3d-533ac66b0244/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-c541e2bc-ef8a-463e-ad3d-533ac66b0244/"  class="categoria mondo_txt">
							<span class="spacer">|</span> DUBAI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-c541e2bc-ef8a-463e-ad3d-533ac66b0244/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-/" data-title="Yemen, assalto al petrolio saudita: colpita la pi&ugrave; grande raffineria del mondo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-/" data-title="Yemen, assalto al petrolio saudita: colpita la pi&ugrave; grande raffineria del mondo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-/" data-title="Yemen, assalto al petrolio saudita: colpita la pi&ugrave; grande raffineria del mondo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/09/14/yemen-assalto-al-petrolio-saudita-colpita-la-piu-grande-raffineria-del-mondo-c541e2bc-ef8a-463e-ad3d-533ac66b0244/">Yemen, assalto al petrolio saudita: colpita la pi&ugrave; grande raffineria del mondo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/mondo/2019/09/14/pedofilia-maxi-scandalo-in-missouri-accusati-163-preti-f523b6dd-b568-411b-b546-7fe4c04ee067/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/14/la-donna-morta-schiacciata-nellautorimessa-a-giardini-fatale-la-lesione-allarteria-femorale-49b101ce-abc5-464e-a9af-9cd77abc9c0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Giusy-Ansaldi-100x75.jpg"
                	alt="Giusy Ansaldi"
                	title="Giusy Ansaldi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La donna morta schiacciata nell'autorimessa a Giardini, fatale la lesione all'arteria femorale</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/09/13/ndrangheta-a-lamezia-colpo-alla-cosca-cerra-torcasio-gualtieri-blitz-con-28-arresti-de9845a6-bac5-40fe-8637-968cd950fddc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/conferenza-arresti-lamezia-100x75.png"
                	alt="'Ndrangheta a Lamezia, colpo alla cosca Cerra-Torcasio-Gualtieri: blitz con 28 arresti - Nomi"
                	title="'Ndrangheta a Lamezia, colpo alla cosca Cerra-Torcasio-Gualtieri: blitz con 28 arresti - Nomi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta a Lamezia, colpo alla cosca Cerra-Torcasio-Gualtieri: blitz con 28 arresti - Nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/09/13/sbalzato-fuori-dallabitacolo-e-investito-da-un-bus-morto-in-un-incidente-a-roma-un-44enne-di-lamezia-6c6b26cc-da71-447c-a4b4-78ac5d40ce05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Fabio-Scopelliti-100x75.jpeg"
                	alt="Fabio Scopelliti"
                	title="Fabio Scopelliti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sbalzato fuori dall'abitacolo e investito da un bus, morto in un incidente a Roma 44enne di Lamezia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/09/13/bocciato-per-due-volte-negato-lingresso-a-scuola-ad-un-13enne-0062ddb4-4c50-48f9-8651-8bbfcf78b12f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/ragazzo-bocciato-100x75.jpg"
                	alt="Bocciato per due volte, negato l'ingresso a scuola ad un 13enne"
                	title="Bocciato per due volte, negato l'ingresso a scuola ad un 13enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bocciato per due volte, negato l'ingresso a scuola ad un 13enne</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/09/14/perde-il-posto-di-lavoro-a-causa-del-ritardo-del-bus-da-cosenza-a-roma-81d9a35b-84b2-454d-982a-2aa051e839a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Panorama_Cosenza_nuova-100x75.jpg"
                	alt="Cosenza"
                	title="Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Perde il posto di lavoro a causa del ritardo del bus da Cosenza a Roma</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/09/08/cariati-il-banchetto-del-battesimo-finisce-a-coltellate-cfe38a38-da91-4e1f-8583-bcf0f5d26767/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/coltello-lite-2-100x75.jpg"
                	alt="Cariati, il banchetto del battesimo finisce a coltellate"
                	title="Cariati, il banchetto del battesimo finisce a coltellate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cariati, il banchetto del battesimo finisce a coltellate</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/09/10/giovane-24enne-rischia-la-morte-a-catanzaro-un-complesso-trapianto-di-cuore-per-salvarla-d70c9fb6-0a70-457c-b869-72b2dad59dfb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Trapianto-cuore-100x75.jpg"
                	alt="Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro"
                	title="Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2019/09/07/scuola-al-via-con-170-mila-supplenti-e-come-docenti-anche-studenti-non-laureati-5db1100a-ad50-47e5-b73b-cc41aaa81a9c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/scuola-2-100x75.jpg"
                	alt="Scuola al via con 170 mila supplenti e come docenti anche studenti non laureati"
                	title="Scuola al via con 170 mila supplenti e come docenti anche studenti non laureati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola al via con 170 mila supplenti e come docenti anche studenti non laureati</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/09/11/tragedia-a-lungro-muore-mentre-va-a-raccogliere-funghi-0a1533cf-c5cb-48ff-bae2-41504fed8f0d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/morto-funghi-pollino-100x75.jpg"
                	alt="Pietro Carlucci"
                	title="Pietro Carlucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Lungro, muore mentre va a raccogliere funghi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/12/la-macchina-scivola-impiegata-travolta-e-uccisa-tragedia-in-un-autonoleggio-a-giardini-naxos-5fc1e8a6-bc03-4bbb-897a-8c9a0447f9d2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/08/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg"
                	alt="La macchina &ldquo;scivola&rdquo;, impiegata travolta e uccisa in un autonoleggio a Giardini Naxos"
                	title="La macchina &ldquo;scivola&rdquo;, impiegata travolta e uccisa in un autonoleggio a Giardini Naxos"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La macchina &ldquo;scivola&rdquo;, impiegata travolta e uccisa in un autonoleggio a Giardini Naxos</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/18/si-addormenta-sul-materassino-a-scilla-e-si-ritrova-vicino-messina-salvato-120a9f9f-ffd3-4c5c-99e9-e3db911fc445/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Si-addormenta-sul-materassino-100x75.jpeg"
                	alt="Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato"
                	title="Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/16/felice-gimondi-morto-per-un-malore-in-mare-a-giardini-naxos-307d4822-40a6-46ff-b1d8-ac207b1d9cd7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Felice-Gimondi-100x75.jpg"
                	alt="Felice Gimondi"
                	title="Felice Gimondi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Felice Gimondi morto per un malore in mare a Giardini Naxos: uno dei pi&ugrave; grandi del ciclismo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-morte-della-giovane-aurora-a-messina-aperta-uninchiesta-per-omicidio-stradale-ba53ce23-033b-445d-9c58-926744507d36/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/incidente-ganzirri-1-100x75.jpeg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte della giovane Aurora a Messina, aperta un'inchiesta per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2019/08/22/fine-estate-alle-porte-al-sud-arrivano-vento-e-grandine-77c0e780-7b65-4ad6-983a-d76f64fd3113/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/pioggia-maltempo-ombrello-100x75.jpg"
                	alt="Fine estate alle porte, al Sud arrivano vento e grandine"
                	title="Fine estate alle porte, al Sud arrivano vento e grandine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fine estate alle porte, al Sud arrivano vento e grandine</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2019/09/14/donna-non-affitta-ai-meridionali-salvini-e-una-cretina-b5fd79bd-3439-4fae-8384-5060a61b574c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Salvini-3-100x75.jpg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Donna non affitta ai meridionali, Salvini: &quot;&Egrave; una cretina&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2019/09/14/fuga-di-metano-a-pellaro-paura-a-reggio-f500777b-68a7-4090-8483-ab71da99721b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/PERDITA-GAS-METANO-REGGIO-2-100x75.jpeg"
                	alt="Preoccupazione fra i residenti"
                	title="Preoccupazione fra i residenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Presunta fuga di gas a Pellaro, paura a Reggio ma allarme rientrato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/14/a-santagata-di-militello-un-parto-da-record-nati-15-cuccioli-di-cane-corso-00a4b5df-97d5-4507-b0f9-27fc8f10aa3b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/parto-cani-SantAgata-di-Militello-100x75.jpeg"
                	alt="A Sant'Agata di Militello un parto da record, nati 15 cuccioli di cane corso"
                	title="A Sant'Agata di Militello un parto da record, nati 15 cuccioli di cane corso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Sant'Agata di Militello un parto da record, nati 15 cuccioli di cane corso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/09/14/la-donna-morta-schiacciata-nellautorimessa-a-giardini-fatale-la-lesione-allarteria-femorale-49b101ce-abc5-464e-a9af-9cd77abc9c0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Giusy-Ansaldi-100x75.jpg"
                	alt="Giusy Ansaldi"
                	title="Giusy Ansaldi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La donna morta schiacciata nell'autorimessa a Giardini, fatale la lesione all'arteria femorale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/09/14/ambulanti-prostitute-e-rifiuti-blitz-nella-notte-per-le-strade-di-messina-foto-65cfbae5-8e54-49b6-88ab-d72b72da38ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Blitz-polizia-municipale-Messina-15-100x75.jpeg"
                	alt="Rifiuti a Maregrosso"
                	title="Rifiuti a Maregrosso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ambulanti, prostitute e rifiuti: blitz nella notte per le strade di Messina - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/09/10/giovane-24enne-rischia-la-morte-a-catanzaro-un-complesso-trapianto-di-cuore-per-salvarla-d70c9fb6-0a70-457c-b869-72b2dad59dfb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Trapianto-cuore-100x75.jpg"
                	alt="Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro"
                	title="Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/09/09/il-professore-di-catanzaro-ciro-indolfi-sara-ambasciatore-della-cardiologia-italiana-negli-usa-d2edc7a2-15fa-422b-bb33-f33d7881d58b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Ciro-Indolfi-100x75.jpg"
                	alt="Ciro Indolfi, professore dell'Universit&agrave; Magna Graecia di Catanzaro"
                	title="Ciro Indolfi, professore dell'Universit&agrave; Magna Graecia di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il professore di Catanzaro Ciro Indolfi sar&agrave; ambasciatore della cardiologia italiana in Usa</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/sport/2019/09/11/mennea-40-anni-fa-quella-corsa-senza-tempo-e-il-record-del-mondo-nel-200-metri-ccc018e9-8306-4e60-859b-64ee7cca07fd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Pietro-Mennea-100x75-1568216693.jpg"
                	alt="Mennea, 40 anni fa quella corsa senza tempo e il record del mondo nel 200 metri"
                	title="Mennea, 40 anni fa quella corsa senza tempo e il record del mondo nel 200 metri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mennea, 40 anni fa quella corsa senza tempo e il record del mondo nel 200 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/09/12/messina-il-centro-nemo-sud-inaugura-uno-spazio-per-avviare-allo-sport-giovani-disabili-foto-f29452d5-caa2-4ab5-a931-86c416be4bc6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Nuovo-spazio-Centro-Nemo-18-100x75.jpeg"
                	alt="Messina, il centro NeMo sud inaugura uno spazio per avviare allo sport giovani disabili - Foto"
                	title="Messina, il centro NeMo sud inaugura uno spazio per avviare allo sport giovani disabili - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il centro NeMo sud inaugura uno spazio per avviare allo sport giovani disabili - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/09/11/i-105-anni-di-mariuzza-una-vita-di-fede-e-semplicita-a-filadelfia-12c14833-1d18-4811-af8e-6ad47214bf8e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/nonnina-105-anni-100x75.png"
                	alt="I 105 anni di Mariuzza, una vita di fede e semplicit&agrave; a Filadelfia"
                	title="I 105 anni di Mariuzza, una vita di fede e semplicit&agrave; a Filadelfia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I 105 anni di Mariuzza, una vita di fede e semplicit&agrave; a Filadelfia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/18/si-addormenta-sul-materassino-a-scilla-e-si-ritrova-vicino-messina-salvato-120a9f9f-ffd3-4c5c-99e9-e3db911fc445/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Si-addormenta-sul-materassino-100x75.jpeg"
                	alt="Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato"
                	title="Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si addormenta sul materassino a Scilla e si ritrova vicino Messina: salvato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/16/felice-gimondi-morto-per-un-malore-in-mare-a-giardini-naxos-307d4822-40a6-46ff-b1d8-ac207b1d9cd7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Felice-Gimondi-100x75.jpg"
                	alt="Felice Gimondi"
                	title="Felice Gimondi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Felice Gimondi morto per un malore in mare a Giardini Naxos: uno dei pi&ugrave; grandi del ciclismo</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/09/10/giovane-24enne-rischia-la-morte-a-catanzaro-un-complesso-trapianto-di-cuore-per-salvarla-d70c9fb6-0a70-457c-b869-72b2dad59dfb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Trapianto-cuore-100x75.jpg"
                	alt="Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro"
                	title="Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cuore fermo per giorni dopo un infarto: giovane salvata da una tecnica innovativa a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2019/08/27/migranti-salvini-firma-il-divieto-di-ingresso-per-la-nave-eleonore-23255a40-d784-41ef-b2da-2d0b9b357e38/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Eleonore-100x75.jpg"
                	alt="Migranti, Salvini firma il divieto di ingresso per la nave Eleonore"
                	title="Migranti, Salvini firma il divieto di ingresso per la nave Eleonore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, Salvini firma il divieto di ingresso per la nave Eleonore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/24/la-vita-spezzata-della-giovane-aurora-a-messina-una-serata-di-festa-si-trasforma-in-tragedia-8cd70474-308f-4fa4-a5be-12c15d9081d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Aurora-De-Domenico-2-100x75-1566626206.jpg"
                	alt="Aurora De Domenico"
                	title="Aurora De Domenico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La vita spezzata della giovane Aurora a Messina, una serata di festa si trasforma in tragedia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=8d359a9d746b5fd1fc1e1466282b06b6" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6e4f9361c28604fb1c9eea0f2e2a0757&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1048007&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '167295', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1048007';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
