<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Oroscopo di oggi per il Leone. Cosa prevede il tuo Oroscopo di oggi 29 marzo&nbsp; 2021 ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra..." />
<meta name="news_keywords" content="leone, oggi, oroscopo, Sicilia, Oroscopo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/" }, "headline":"Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo", "author":{ "@type":"Person", "name":"Barbanera" ,"url":"https://gazzettadelsud.it/autori/barbanera/" }, "dateCreated":"2021-03-29 00:00:54", "datePublished":"2021-03-29 00:00:54", "dateModified":"2021-03-29 00:33:04", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/01/Leone-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["leone","oggi","oroscopo"], "articleSection":["Oroscopo"], "articleBody":"Oroscopo di oggi per il Leone. Cosa prevede il tuo Oroscopo di oggi 29 marzo  2021 ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono oggi e domani su tutti i segni:     Ariete , Toro , Gemelli , Cancro , Leone , Vergine , Bilancia , Scorpione , Sagittario , Capricorno , Acquario e Pesci . Oroscopo di Barbanera di oggi  Leone Ha un che di prodigioso il passaggio della Luna in Bilancia, ottima mediatrice. Fra voi e gli altri intercorrono cordialità, rispetto e gentilezza. Le vostre e altrui esigenze si coniugano armonicamente. Siete sulla stessa barca e remate all’unisono.    Leggi anche l'Oroscopo di domani per il Leone e per tutti i segni SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:794257"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/01/Leone-625x350.jpg" />
<meta property="og:description" content="Oroscopo di oggi per il Leone. Cosa prevede il tuo Oroscopo di oggi 29 marzo&nbsp; 2021 ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="leone" />
<meta property="article:tag" content="oggi" />
<meta property="article:tag" content="oroscopo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Oroscopo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo" />
<meta name="twitter:description" content="Oroscopo di oggi per il Leone. Cosa prevede il tuo Oroscopo di oggi 29 marzo&nbsp; 2021 ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/01/Leone-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/01/Leone-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/03/29 00:00:00" />
<meta name="EdIdentifier" content="1221117@|@|0@|0@|post@|Oroscopo@|oroscopo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=308098b1b6" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/';
var absolute_url = '/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/';
var post_id      = 1221117;
var post_title   = 'Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '474404';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Oroscopo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Luned&igrave;, 29 Marzo 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/29/coronavirus-da-oggi-la-calabria-e-rossa-la-sicilia-resta-arancione-ecco-le-regole-788dc40f-aed4-4c57-a370-ee3f64581bd7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/coronavirus-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: da oggi la Calabria è rossa, la Sicilia resta arancione. Ecco le regole" 
						title="Coronavirus: da oggi la Calabria è rossa, la Sicilia resta arancione. Ecco le regole" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: da oggi la Calabria è rossa, la Sicilia resta arancione....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/03/29/ndrangheta-estorsioni-e-racket-colpo-ai-clan-di-cutro-tredici-arresti-7ad8db87-e2ba-4b46-ae2c-956d2f75d202/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/ndrangheta-cutro-100x75.jpg" width="100" height="75" 
						alt="'Ndrangheta, intimidazioni e racket. Colpo ai clan di Cutro. Tredici arresti" 
						title="'Ndrangheta, intimidazioni e racket. Colpo ai clan di Cutro. Tredici arresti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, intimidazioni e racket. Colpo ai clan di Cutro. Tredici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/28/domani-lincontro-tra-draghi-e-le-regioni-sul-piano-vaccini-cb279dad-4e99-4dcf-8901-6e00832181d6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/20da1978cfe182c6a60231d659266a08-100x75.jpg" width="100" height="75" 
						alt="Oggi l'incontro tra Draghi e le Regioni sul piano vaccini" 
						title="Oggi l'incontro tra Draghi e le Regioni sul piano vaccini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Oggi l'incontro tra Draghi e le Regioni sul piano vaccini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/29/i-messinesi-sullex-teatro-in-fiera-noi-quel-fronte-mare-lo-vogliamo-cosi-5689aa1d-b543-4fd8-804f-0024c0f4c30e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/a7bdc7ad-8eef-4cd1-9535-588213f1af93-100x75.jpg" width="100" height="75" 
						alt="I messinesi sull'ex teatro in fiera: «Noi quel fronte mare lo vogliamo così»" 
						title="I messinesi sull'ex teatro in fiera: «Noi quel fronte mare lo vogliamo così»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I messinesi sull'ex teatro in fiera: «Noi quel fronte mare lo vogliamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-e-lavoro-giovani-ko-in-calabria-b0f60197-eb1e-4f9a-bede-27b96e06ba99/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/scuola-1-100x75.png" width="100" height="75" 
						alt="Scuola e lavoro, giovani ko in Calabria" 
						title="Scuola e lavoro, giovani ko in Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola e lavoro, giovani  ko in Calabria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/29/cassano-i-terreni-del-boss-diventeranno-a-breve-sede-dun-cimitero-8b500060-9d7e-479c-a7c2-76265fa771ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/cassano-100x75.jpg" width="100" height="75" 
						alt="Cassano, i terreni del boss diventeranno a breve sede d’un cimitero" 
						title="Cassano, i terreni del boss diventeranno a breve sede d’un cimitero" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassano, i terreni del boss diventeranno a breve sede d’un cimitero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/29/recovery-plan-lappello-di-oliverio-sostenuto-da-quasi-trecento-sindaci-5a3937e0-614e-410f-a3e1-cb40927d730e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2013/03/1362809359428-100x75.jpg" width="100" height="75" 
						alt="Recovery plan, l’appello di Oliverio sostenuto da quasi trecento sindaci" 
						title="Recovery plan, l’appello di Oliverio sostenuto da quasi trecento sindaci" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Recovery plan, l’appello di Oliverio sostenuto da quasi trecento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/29/ospedali-in-affanno-nella-calabria-rossa-1a66379a-253d-4e98-bb0b-0e94d844ec4e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/ospedale-reggio-100x75.jpg" width="100" height="75" 
						alt="Ospedali in affanno nella Calabria rossa" 
						title="Ospedali in affanno nella Calabria rossa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedali in affanno nella Calabria rossa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/03/29/rassegna-stampa-29-03-2021-edizione-calabria-481c457f-84e6-4be8-8e99-f9955c6d15dc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 29-03-2021 edizione Calabria" 
						title="Rassegna stampa 29-03-2021 edizione Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 29-03-2021 edizione Calabria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/29/rassegna-stampa-29-03-2021-edizione-messina-db5a521f-8fde-4250-a154-a2b5db9d7e76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 29-03-2021 edizione Messina" 
						title="Rassegna stampa 29-03-2021 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 29-03-2021 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>92</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>38</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>42</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>76</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>154</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/oroscopo/" class="nome_categoria    oroscopo_border oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/oroscopo/">
			<span property="name">Oroscopo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/barbanera/"><span itemprop="name">Barbanera</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2021-03-29T00:00:00+02:00">29 Marzo 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/01/Leone.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Marzo 2021</h4><h3>Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-di-oggi-per-il-leone-d563e58f-a2ee-4259-875a-06bc1091626a/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/01/Leone-625x350.jpg" width="625" height="350" alt="leone, oggi, oroscopo, Sicilia, Oroscopo" title="Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Oroscopo per il Leone e per tutti i segni di oggi 29 e domani 30 marzo"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Oroscopo di oggi per il Leone. </strong>Cosa prevede il tuo <strong>Oroscopo di oggi 29 marzo&#xA0;</strong><strong>2021</strong>?</p><p>Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono <strong>oggi e domani</strong> su tutti i segni:&#xA0;<strong>&#xA0;&#xA0;<a href="https://gazzettadelsud.it/?p=1216639">Ariete</a>, <a href="https://gazzettadelsud.it/?p=1221099">Toro</a>, <a href="https://gazzettadelsud.it/?p=1221106">Gemelli</a>, <a href="https://gazzettadelsud.it/articoli/oroscopo/2021/01/25/oroscopo-di-oggi-per-il-cancro-d2a577c9-416e-45f1-8494-48cf725bd71c/">Cancro</a>, <a href="https://gazzettadelsud.it/?p=1221117">Leone</a>, <a href="https://gazzettadelsud.it/?p=1221127">Vergine</a>, <a href="https://gazzettadelsud.it/?p=1221130">Bilancia</a>, <a href="https://gazzettadelsud.it/?p=1221141">Scorpione</a>, <a href="https://gazzettadelsud.it/?p=1221154">Sagittario</a>, <a href="https://gazzettadelsud.it/?p=1221170">Capricorno</a>, <a href="https://gazzettadelsud.it/?p=1221175">Acquario</a> e <a href="https://gazzettadelsud.it/?p=1221180">Pesci</a>.</strong></p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><h2><strong>Oroscopo di Barbanera di oggi&#xA0;</strong></h2><h2><strong>Leone</strong></h2><p>Ha un che di prodigioso il passaggio della Luna in Bilancia, ottima mediatrice. Fra voi e gli altri intercorrono cordialit&#xE0;, rispetto e gentilezza. Le vostre e altrui esigenze si coniugano armonicamente. Siete sulla stessa barca e remate all&#x2019;unisono.&#xA0;<span style="font-size: 16px;">&#xA0;</span><a style="font-size: 16px;" href="https://gazzettadelsud.it/?p=1216478"><strong><span style="color: #808000;">Leggi anche l'Oroscopo di domani per il Leone e per tutti i segni</span></strong></a></p><h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1213422">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/leone/">leone</a></strong>, <strong><a rel="tag" href="/tag/oggi/">oggi</a></strong>, <strong><a rel="tag" href="/tag/oroscopo/">oroscopo</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1221117" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/12-inps-ansa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reddito di emergenza Inps 2021, quali requisiti per il Rem e dove presentare la domanda" 
				alt="Reddito di emergenza Inps 2021, quali requisiti per il Rem e dove presentare la domanda" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/" data-title="Reddito di emergenza Inps 2021, quali requisiti per il Rem e dove presentare la domanda" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/" data-title="Reddito di emergenza Inps 2021, quali requisiti per il Rem e dove presentare la domanda" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/" data-title="Reddito di emergenza Inps 2021, quali requisiti per il Rem e dove presentare la domanda" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">Reddito di emergenza Inps 2021, quali requisiti per il Rem e dove presentare la domanda</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/graduatorie-Ata-150x100.jpg" 
				width="150" 
				height="100" 
				title="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online" 
				alt="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">73 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/" data-title="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/" data-title="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/" data-title="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/">Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/salvamodulo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni" 
				alt="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/" data-title="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/" data-title="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/" data-title="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/">Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/atogertificazione-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve" 
				alt="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" data-title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" data-title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/" data-title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/">Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/suez-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Canale di Suez: la nave Ever Given inizia a muoversi, ma non galleggia ancora" 
				alt="Canale di Suez: la nave Ever Given inizia a muoversi, ma non galleggia ancora" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/" data-title="Canale di Suez: la nave Ever Given inizia a muoversi, ma non galleggia ancora" data-description="L'Autorit&agrave;&nbsp;del Canale di Suez (Sca) ha detto che &quot;le manovre di traino per rimettere a galla la nave portacontainer sono iniziate con l'ausilio di 10 rimorchiatori giganti&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/" data-title="Canale di Suez: la nave Ever Given inizia a muoversi, ma non galleggia ancora" data-description="L'Autorit&agrave;&nbsp;del Canale di Suez (Sca) ha detto che &quot;le manovre di traino per rimettere a galla la nave portacontainer sono iniziate con l'ausilio di 10 rimorchiatori giganti&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/" data-title="Canale di Suez: la nave Ever Given inizia a muoversi, ma non galleggia ancora" data-description="L'Autorit&agrave;&nbsp;del Canale di Suez (Sca) ha detto che &quot;le manovre di traino per rimettere a galla la nave portacontainer sono iniziate con l'ausilio di 10 rimorchiatori giganti&quot;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2021/03/29/canale-di-suez-la-nave-ever-given-inizia-a-muoversi-ma-non-galleggia-ancora-93d6ddcc-262d-4e36-921e-6cd5eed35440/">Canale di Suez: la nave Ever Given inizia a muoversi, ma non galleggia ancora</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/clock-1096054_1920-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo 2021, le previsioni di Barbanera su Salute, Amore e Lavoro" 
				alt="Oroscopo 2021, le previsioni di Barbanera su Salute, Amore e Lavoro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/" data-title="Oroscopo 2021, le previsioni di Barbanera su Salute, Amore e Lavoro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/" data-title="Oroscopo 2021, le previsioni di Barbanera su Salute, Amore e Lavoro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/" data-title="Oroscopo 2021, le previsioni di Barbanera su Salute, Amore e Lavoro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/oroscopo-2021-le-previsioni-di-barbanera-per-il-nuovo-anno-segno-per-segno-2be018d5-d247-4f4f-aea0-fca7f0662746/">Oroscopo 2021, le previsioni di Barbanera su Salute, Amore e Lavoro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/oroscopo-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'Oroscopo 2021 di Barbanera" 
				alt="L'Oroscopo 2021 di Barbanera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/" data-title="L'Oroscopo 2021 di Barbanera" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/" data-title="L'Oroscopo 2021 di Barbanera" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/" data-title="L'Oroscopo 2021 di Barbanera" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/03/29/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/">L'Oroscopo 2021 di Barbanera</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/atogertificazione-1-100x75.jpg"
                	alt="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve"
                	title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/graduatorie-Ata-100x75.jpg"
                	alt="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online"
                	title="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/28/rende-nel-bel-mezzo-di-una-festa-irrompono-i-carabinieri-4cf48efb-d61f-4250-b0b9-43992b8aacc6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/carabinieri-generica-ansa-100x75.jpg"
                	alt="Rende, nel bel mezzo di una festa... irrompono i carabinieri"
                	title="Rende, nel bel mezzo di una festa... irrompono i carabinieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rende, nel bel mezzo di una festa... irrompono i carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/03/28/coronavirus-cosa-sappiamo-sulle-varianti-e-quali-vaccini-sono-efficaci-af5c6ebf-2fc3-4bce-9d02-c22c4c5a77c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/covid-19-4908692_1920-100x75.jpg"
                	alt="Varianti coronavirus: quali vaccini anti-Covid sono efficaci tra Astrazeneca,&nbsp;Pfizer, Moderna e Johnson &amp; Johnson"
                	title="Varianti coronavirus: quali vaccini anti-Covid sono efficaci tra Astrazeneca,&nbsp;Pfizer, Moderna e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Varianti coronavirus: quali vaccini anti-Covid sono efficaci tra Astrazeneca,&nbsp;Pfizer, Moderna e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/societa/2021/03/28/cosenza-la-promessa-di-maria-e-melina-prima-il-si-poi-un-figlio-b41b71e1-bb85-42da-b993-e3705f67e984/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Maria_Ammirata_Melina_Merli-100x75.jpg"
                	alt="Maria Ammirata e Melina Merli"
                	title="Maria Ammirata e Melina Merli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, la promessa di Maria e Melina: &laquo;Prima il s&igrave;, poi un figlio&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/atogertificazione-1-100x75.jpg"
                	alt="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve"
                	title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/salvamodulo-100x75.jpg"
                	alt="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni"
                	title="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/scuola-al-via-le-domande-per-le-graduatorie-ata-terza-fascia-ecco-come-funziona-1102bd55-2f23-4555-bcf7-0a807e4419e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/graduatorie-Ata-100x75.jpg"
                	alt="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online"
                	title="Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Domande graduatorie personale Ata 2021 terza fascia. Ecco le Faq per Istanze online</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/22/messina-vola-giu-da-un-viadotto-incidente-fatale-a-una-maestra-di-villafranca-2e1c94aa-74d8-4ca8-a2b7-0a009dff2c13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/bordonaro-100x75.jpg"
                	alt="Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?"
                	title="Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/29/autocertificazione-marzo-2021-ecco-il-pdf-da-compilare-80f75a21-aa3d-4a45-8306-2ca95f58418b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/atogertificazione-1-100x75.jpg"
                	alt="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve"
                	title="Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autocertificazione marzo 2021: scarica il modulo pdf per zona rossa o arancione. Ecco quando serve</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/sanremo/2021/03/18/sanremo-7-giorni-dopo-le-radio-gli-streaming-chi-resta-e-chi-sbiadisce-dc1306e8-90f4-4e10-9546-ef4e1427f3a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/colapesce-dimartino-1-100x75.jpg"
                	alt="Sanremo 7 giorni dopo, chi resta e chi sbiadisce: Colapesce e Dimartino? I vincitori. E gli altri?"
                	title="Sanremo 7 giorni dopo, chi resta e chi sbiadisce: Colapesce e Dimartino? I vincitori. E gli altri?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sanremo 7 giorni dopo, chi resta e chi sbiadisce: Colapesce e Dimartino? I vincitori. E gli altri?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/14/astrazeneca-lautopsia-esclude-il-nesso-con-la-morte-del-carabiniere-di-trapani-eed12b98-5a9b-412d-9b00-392aaeb7245a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-100x75.jpg"
                	alt="AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani"
                	title="AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/03/29/decreto-sostegni-domande-dal-30-marzo-ecco-il-pdf-per-i-contributi-a-fondo-perduto-d1d86674-dbad-40c1-8e4f-40f1340e368d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/salvamodulo-100x75.jpg"
                	alt="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni"
                	title="Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Decreto Sostegni, domande contributi a fondo perduto 2021. Ecco il pdf e le istruzioni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/28/tanti-giovani-a-capo-peloro-i-vigili-urbani-invitano-col-megafono-al-distanziamento-7e86a43e-a194-4478-bc95-7144397ae6f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Capo-peloro-100x75.png"
                	alt="Troppi giovani a Capo Peloro, i vigili urbani invitano col megafono al distanziamento"
                	title="Troppi giovani a Capo Peloro, i vigili urbani invitano col megafono al distanziamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Troppi giovani a Capo Peloro, i vigili urbani invitano col megafono al distanziamento</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/28/rende-nel-bel-mezzo-di-una-festa-irrompono-i-carabinieri-4cf48efb-d61f-4250-b0b9-43992b8aacc6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/carabinieri-generica-ansa-100x75.jpg"
                	alt="Rende, nel bel mezzo di una festa... irrompono i carabinieri"
                	title="Rende, nel bel mezzo di una festa... irrompono i carabinieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rende, nel bel mezzo di una festa... irrompono i carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/28/vaccini-il-policlinico-di-palermo-segnala-ad-aifa-la-morte-di-una-donna-41ac4ca5-da56-4f17-ad78-becb1f45d0b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/PALERMO-POLICLINICO-100x75.jpg"
                	alt="Vaccini, il Policlinico di Palermo segnala ad Aifa la morte di una donna"
                	title="Vaccini, il Policlinico di Palermo segnala ad Aifa la morte di una donna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini, il Policlinico di Palermo segnala ad Aifa la morte di una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/03/28/fuscaldo-donna-postiva-al-covid-malmenata-dal-marito-17ac936a-fcda-42d6-b43c-a42ff79b1524/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/violenza-100x75.jpg"
                	alt="Fuscaldo, picchiata dal marito in quarantena: il dramma di una donna positiva al Covid"
                	title="Fuscaldo, picchiata dal marito in quarantena: il dramma di una donna positiva al Covid"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fuscaldo, picchiata dal marito in quarantena: il dramma di una donna positiva al Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/societa/2021/03/28/cosenza-la-promessa-di-maria-e-melina-prima-il-si-poi-un-figlio-b41b71e1-bb85-42da-b993-e3705f67e984/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Maria_Ammirata_Melina_Merli-100x75.jpg"
                	alt="Maria Ammirata e Melina Merli"
                	title="Maria Ammirata e Melina Merli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, la promessa di Maria e Melina: &laquo;Prima il s&igrave;, poi un figlio&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/26/messina-incidente-mortale-sulla20-la-vittima-e-il-22enne-milazzese-riccardo-maestrale-10a2e0b5-5f1e-4f6c-8926-9487683573bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/riccardo-maestrale2-100x75.jpeg"
                	alt="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	title="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/24/catanzaro-85-anni-invalido-di-guerra-ha-ceduto-il-vaccino-a-una-23enne-malata-di-tumore-b96e8a9f-96c5-4f7a-9f3a-b227670521fc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/12612400_large-100x75.jpg"
                	alt="Catanzaro: 85enne invalido di guerra cede il vaccino a una 23enne malata di tumore"
                	title="Catanzaro: 85enne invalido di guerra cede il vaccino a una 23enne malata di tumore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro: 85enne invalido di guerra cede il vaccino a una 23enne malata di tumore</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/03/25/fuscaldo-padre-e-figlio-sono-positivi-ma-vanno-al-supermercato-fermati-e-denunciati-5f7491ba-cceb-427a-94b9-d2a1c74458ab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/fuscaldo-100x75.jpg"
                	alt="Fuscaldo, padre e figlio sono positivi ma vanno al supermercato. Fermati e denunciati"
                	title="Fuscaldo, padre e figlio sono positivi ma vanno al supermercato. Fermati e denunciati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fuscaldo, padre e figlio sono positivi ma vanno al supermercato. Fermati e denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/03/25/sicilia-il-vaccino-somministrato-in-chiesa-nel-giorno-del-sabato-santo-accordo-regione-cei-73d43268-c35b-438c-bfff-a9210269a48a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messa_defunti_messina-4-100x75.jpeg"
                	alt="Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei"
                	title="Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia, il vaccino somministrato in Chiesa nel giorno del sabato Santo: accordo Regione-Cei</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/03/16/ndrangheta-il-procuratore-gratteri-si-racconta-ho-paura-ma-non-ha-senso-vivere-da-vigliacchi-prego-si-per-gli-altri-1c5c0286-2410-43d9-b045-1457b5f1eb43/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Nicola-Gratteri-100x75-1616863904.jpg"
                	alt="'Ndrangheta, Gratteri: &quot;Ho paura, ma non ha senso vivere da vigliacchi. Prego? S&igrave;, per gli altri&quot; - VIDEO"
                	title="'Ndrangheta, Gratteri: &quot;Ho paura, ma non ha senso vivere da vigliacchi. Prego? S&igrave;, per gli altri&quot; - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, Gratteri: &quot;Ho paura, ma non ha senso vivere da vigliacchi. Prego? S&igrave;, per gli altri&quot; - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/03/14/astrazeneca-lautopsia-esclude-il-nesso-con-la-morte-del-carabiniere-di-trapani-eed12b98-5a9b-412d-9b00-392aaeb7245a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Vaccino-AstraZeneca-100x75.jpg"
                	alt="AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani"
                	title="AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">AstraZeneca: l'autopsia esclude il nesso con la morte del carabiniere di Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/26/messina-incidente-mortale-sulla20-la-vittima-e-il-22enne-milazzese-riccardo-maestrale-10a2e0b5-5f1e-4f6c-8926-9487683573bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/riccardo-maestrale2-100x75.jpeg"
                	alt="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	title="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/03/24/catanzaro-85-anni-invalido-di-guerra-ha-ceduto-il-vaccino-a-una-23enne-malata-di-tumore-b96e8a9f-96c5-4f7a-9f3a-b227670521fc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/12612400_large-100x75.jpg"
                	alt="Catanzaro: 85enne invalido di guerra cede il vaccino a una 23enne malata di tumore"
                	title="Catanzaro: 85enne invalido di guerra cede il vaccino a una 23enne malata di tumore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro: 85enne invalido di guerra cede il vaccino a una 23enne malata di tumore</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=9726f2d67bec9597b6ff2c68f465d277&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="oroscopo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1221117&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '474404', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1221117';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
