<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Oroscopo di oggi 10 dicembre 2021 - Barbanera - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Oroscopo oggi 10 dicembre! Cosa prevede il tuo Oroscopo di oggi? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono oggi e domani..." />
<meta name="news_keywords" content="oroscopo, oroscopo di oggi, Sicilia, Oroscopo"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:65294"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Oroscopo di oggi 10 dicembre 2021 - Barbanera" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/pexels-shahbaz-zaman-4610741-625x350.jpg" />
<meta property="og:description" content="Oroscopo oggi 10 dicembre! Cosa prevede il tuo Oroscopo di oggi? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono oggi e domani..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="oroscopo" />
<meta property="article:tag" content="oroscopo di oggi" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Oroscopo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Oroscopo di oggi 10 dicembre 2021 - Barbanera" />
<meta name="twitter:description" content="Oroscopo oggi 10 dicembre! Cosa prevede il tuo Oroscopo di oggi? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono oggi e domani..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/pexels-shahbaz-zaman-4610741-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=38fe80cdb8" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=248741834c"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d745652c5d" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/';
var absolute_url = '/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/';
var post_id      = 1395963;
var post_title   = 'Oroscopo di oggi 10 dicembre 2021 - Barbanera';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '109782';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Oroscopo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Venerd&igrave;, 10 Dicembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/il-garante-contro-lo-sciopero-del-16-dicembre-ma-cgil-e-uil-confermano-sindacati-in-5-piazze-6c420f0d-6651-4563-b478-326ee7da9998/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Sindacati-sciopero-100x75.jpg" width="100" height="75" 
						alt="Il Garante contro lo sciopero del 16 dicembre, ma Cgil e Uil confermano. Sindacati in 5 piazze" 
						title="Il Garante contro lo sciopero del 16 dicembre, ma Cgil e Uil confermano. Sindacati in 5 piazze" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Garante contro lo sciopero del 16 dicembre, ma Cgil e Uil confermano....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/suicidio-assistito-primo-si-della-camera-al-ddl-prevista-lobiezione-di-coscienza-per-i-medici-3618a654-0a84-4e53-84f6-9bbf7c4c62fe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/suicidio-100x75.jpg" width="100" height="75" 
						alt="Suicidio assistito, primo sì della Camera al ddl. Prevista l'obiezione di coscienza per i medici" 
						title="Suicidio assistito, primo sì della Camera al ddl. Prevista l'obiezione di coscienza per i medici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Suicidio assistito, primo sì della Camera al ddl. Prevista l'obiezione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/09/messina-ionica-tangenti-a-vigili-e-polizia-metropolitana-sette-arresti-coinvolti-pubblici-ufficiali-e-imprenditori-a251029d-bc01-42e3-b6e4-cc3505853405/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/triolo-100x75.jpg" width="100" height="75" 
						alt="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI" 
						title="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, 7 arresti per tangenti: ai domiciliari il comandante della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/ferrero-non-risponde-ai-giudici-e-pensa-alla-sampdoria-mi-fido-di-voi-72a6fca3-41de-4992-85ce-b4d83ca9eb61/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Massimo-ferrero-100x75.jpg" width="100" height="75" 
						alt="Ferrero non risponde ai giudici e pensa alla Sampdoria: &quot;Mi fido di voi&quot;" 
						title="Ferrero non risponde ai giudici e pensa alla Sampdoria: &quot;Mi fido di voi&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferrero non risponde ai giudici e pensa alla Sampdoria: "Mi fido di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/12/09/uccise-un-rapinatore-il-reggino-michele-strano-ottiene-la-clemenza-da-mattarella-6814de5e-17a9-4f61-8247-9cf019c271c8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Sergio-Mattarella-100x75.jpg" width="100" height="75" 
						alt="Uccise un rapinatore, il reggino Michele Strano ottiene la clemenza da Mattarella" 
						title="Uccise un rapinatore, il reggino Michele Strano ottiene la clemenza da Mattarella" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccise un rapinatore, il reggino Michele Strano ottiene la clemenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cinema/2021/12/09/e-morta-lina-wertmuller-b4832e09-f0cb-4d9f-a65c-f73488ecafa0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/10216511_small-100x75.jpg" width="100" height="75" 
						alt="E’ morta Lina Wertmüller, grande protagonista del cinema italiano" 
						title="E’ morta Lina Wertmüller, grande protagonista del cinema italiano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>E’ morta Lina Wertmüller, grande protagonista del cinema italiano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/coronavirus-magrini-aifa-a-tutto-campo-il-vaccino-potrebbe-essere-annuale-come-influenza-049b7621-c716-46d1-b219-28ee75be55d4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/nicola-magrini-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, Magrini (Aifa) a tutto campo: &quot;Il vaccino potrebbe essere annuale come influenza&quot;" 
						title="Coronavirus, Magrini (Aifa) a tutto campo: &quot;Il vaccino potrebbe essere annuale come influenza&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Magrini (Aifa) a tutto campo: "Il vaccino potrebbe essere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/12/09/ndrangheta-a-reggio-mano-pesante-sulla-cosca-libri-dodici-condanne-ed-unassoluzione-99639c45-7886-47a8-a4d1-2533ee3301d4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/corte-dappello-reggio-1-100x75.jpg" width="100" height="75" 
						alt="'Ndrangheta a Reggio, mano pesante sulla cosca Libri. Dodici condanne ed un'assoluzione" 
						title="'Ndrangheta a Reggio, mano pesante sulla cosca Libri. Dodici condanne ed un'assoluzione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta a Reggio, mano pesante sulla cosca Libri. Dodici condanne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/ema-ok-a-novavax-entro-fine-anno-dati-rassicuranti-su-pfizer-ai-bambini-51cc00dc-2e21-4bb4-be26-5ab37eb00990/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/12348499_small-100x75.jpg" width="100" height="75" 
						alt="Ema, ok a Novavax entro fine anno. Dati rassicuranti su Pfizer ai bambini" 
						title="Ema, ok a Novavax entro fine anno. Dati rassicuranti su Pfizer ai bambini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ema, ok a Novavax entro fine anno. Dati rassicuranti su Pfizer ai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/il-dentista-col-braccio-in-silicone-per-il-vaccino-mi-sono-vaccinato-il-giorno-dopo-video-884a43d5-7af9-45d5-8f03-6d9c55dc4f59/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Guido-Russo-e-Masimo-Giletti-100x75.jpg" width="100" height="75" 
						alt="Il dentista col braccio di silicone per il vaccino: &quot;Mi sono vaccinato il giorno dopo&quot; - VIDEO" 
						title="Il dentista col braccio di silicone per il vaccino: &quot;Mi sono vaccinato il giorno dopo&quot; - VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il dentista col braccio di silicone per il vaccino: "Mi sono vaccinato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>9</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>4</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>8</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>22</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/oroscopo/" class="nome_categoria    oroscopo_border oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/oroscopo/">
			<span property="name">Oroscopo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Oroscopo di oggi 10 dicembre 2021 - Barbanera</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo oroscopo_txt">
		ZODIACO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Oroscopo di oggi 10 dicembre 2021 - Barbanera</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-12-10T00:01:00+02:00">10 Dicembre 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/12/pexels-shahbaz-zaman-4610741.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Dicembre 2021</h4><h3>Oroscopo di oggi 10 dicembre 2021 - Barbanera</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-oggi-504c24b5-e72b-4d47-b92f-88e25c89b8e7/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/12/pexels-shahbaz-zaman-4610741-625x350.jpg" width="625" height="350" alt="oroscopo, oroscopo di oggi, Sicilia, Oroscopo" title="Oroscopo di oggi 10 dicembre 2021 - Barbanera" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Oroscopo di oggi 10 dicembre 2021 - Barbanera"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Oroscopo oggi 10 dicembre! </strong>Cosa prevede il tuo <strong>Oroscopo di oggi?</strong></p>
<p>Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono <strong>oggi e domani</strong> su tutti i segni: <strong><a href="https://gazzettadelsud.it/?p=1395989">Ariete</a>, <a href="https://gazzettadelsud.it/?p=1396003">Toro</a>, <a href="https://gazzettadelsud.it/?p=1396016">Gemelli</a>, <a href="https://gazzettadelsud.it/?p=1396010">Cancro</a>, <a href="https://gazzettadelsud.it/?p=1396014">Leone</a>, <a href="https://gazzettadelsud.it/?p=1396026">Vergine</a>, <a href="https://gazzettadelsud.it/?p=1395993">Bilancia</a>, <a href="https://gazzettadelsud.it/?p=1395984">Scorpione</a>, <a href="https://gazzettadelsud.it/?p=1395986">Sagittario</a>, <a href="https://gazzettadelsud.it/?p=1396020">Capricorno</a>, <a href="https://gazzettadelsud.it/?p=1396007">Acquario</a> e <a href="https://gazzettadelsud.it/?p=1395979">Pesci</a>.</strong></p>
<h2><strong>Oroscopo di Barbanera di oggi. Qual è il tuo segno zodiacale? </strong></h2>
<h2><strong>Ariete</strong></h2>
<p>Seguite le vostre intuizioni senza pensare al giudizio delle persone che avete vicino. Non tutti ragionano allo stesso modo, questo è certo. In amore potreste fare qualcosina in più. Non dato mai nulla per scontato o potreste… inciampare. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/oroscopo/2021/11/18/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/"><img src="https://gsud.cdn-immedia.net/2021/01/oroscopo-300x125.jpg" alt="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" title="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/oroscopo/2021/11/18/loroscopo-2021-di-barbanera-6215f449-8ba6-4fa6-9ad0-1125eeeb5794/">L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<h2><strong>Toro</strong></h2>
<p>Tirate fuori le vostre abilità nonostante qualcuno magari provi a più riprese a mettervi i bastoni fra le ruote. Non ci riuscirà facilmente! Nel campo lavorativo qualche tensione di troppo rischia di mandare in fumo il lavoro già svolto. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2>Gemelli</h2>
<p>Un corso professionale o di perfezionamento potrebbe aprirvi una rosa di possibilità che prima magari non avevate tenuto in considerazione. Cercate di migliorarvi in modo da non restare indietro. Dovete guardare verso il futuro con acume. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a><a href="https://gazzettadelsud.it/?p=1385649"><strong><span style="color: #808000;"> </span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Cancro</strong></h2>
<p>Meglio non presumere nulla senza essere sicuri al cento per cento di quello che affermate o le vostre parole vi si ritorcerebbero contro. Anche se dovrete correggere alcune cose non fatene un dramma. Usate un po’ saggia di pazienza! <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a><strong> </strong></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Leone</strong></h2>
<p>Anche se il vostro desiderio di mettere in luce le vostre capacità non è andato a buon fine, vi rifarete un’altra volta. Evitate lamentele. Nei confronti del partner potreste avere qualche attenzione in più e non andare contro le sue decisioni.  <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<p><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></p>
<h2><strong>Vergine</strong></h2>
<p>La differenza potreste farla voi stessi e in più di un’occasione. Non aspettate perciò che il primo passo lo facciano colleghi o amici. Prendete l’iniziativa, e anche se avete il cuore in gola, rompete il ghiaccio con nonchalance. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Bilancia</strong></h2>
<p>La voglia di lavorare non è molta, ma per guadagnarvi del tempo libero tutto per voi siete disposti anche a fare qualche piccolo sacrificio. Potete puntare più in alto dato che avete tutte le carte in regola per raggiungere obiettivi importanti. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Scorpione</strong></h2>
<p>Attenzione alle scelte poco prudenti a causa delle bizze fra Luna e Marte. Meglio andare sul sicuro e non farvi cogliere del tutto impreparati. Prendete spunto dalle vostre passate esperienze: evitando il nervosismo rimarrete molto lucidi. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Sagittario</strong></h2>
<p>Con la mente sgombra da ogni preoccupazione grazie al sestile lunare con Mercurio avrete una marcia in più nella risoluzione dei problemi. A volte i pensieri sono un labirinto in cui perdersi. Ma voi avete già trovato il filo di Arianna. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Capricorno</strong></h2>
<p>Con un bilancio preventivo eviterete di sprecare tempo e denaro in infruttuosi progetti. Ma se non siete più che esperti vi occorre un aiutino. Se avete il desiderio di trascorrere più tempo con la persona amata… perché non glielo raccontate? <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Acquario</strong></h2>
<p>L’ottima congiunzione lunare con Giove vi regala un bel sorriso con cui far fronte alle alterne vicende senza farvi prendere dal panico. Trasformate ogni difficoltà in un banco di prova in cui misurare le vostre particolari abilità. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<h2><strong>Pesci</strong></h2>
<p>Un amico vi chiede una mano e voi non aspettate un solo istante per correre in suo soccorso, magari anche soltanto con una lunga telefonata. Per adesso vi piace più dare che ricevere. Magari poi un giorno vivrete il rovescio della medaglia. <a href="https://gazzettadelsud.it/?p=1395976"><strong><span style="color: #808000;">Leggi anche il tuo Oroscopo di domani</span></strong></a></p>
<h5><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://gazzettadelsud.it/?p=1395961">SCOPRI COSA PREVEDE L'OROSCOPO 2021 DI BARBANERA</a></span></h5>
<p>&nbsp;</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/oroscopo/">oroscopo</a></strong>, <strong><a rel="tag" href="/tag/oroscopo-di-oggi/">oroscopo di oggi</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1395963" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/bal-150x100.jpg" 
				width="150" 
				height="100" 
				title="XFactor 2021, vince Baltimora. Battuto in finale gIANMARIA. E' il bis per Hell Raton" 
				alt="XFactor 2021, vince Baltimora. Battuto in finale gIANMARIA. E' il bis per Hell Raton" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/"  class="categoria musica_txt">
							<span>Musica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/" data-title="XFactor 2021, vince Baltimora. Battuto in finale gIANMARIA. E' il bis per Hell Raton" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/" data-title="XFactor 2021, vince Baltimora. Battuto in finale gIANMARIA. E' il bis per Hell Raton" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/" data-title="XFactor 2021, vince Baltimora. Battuto in finale gIANMARIA. E' il bis per Hell Raton" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/musica/2021/12/10/xfactor-2021-vince-baltimora-battuto-in-finale-gianmaria-e-il-bis-per-hell-raton-267eb778-1940-4dd0-9cb3-6be974d4bcad/">XFactor 2021, vince Baltimora. Battuto in finale gIANMARIA. E' il bis per Hell Raton</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/Sagittario-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo Sagittario e tutti i segni di oggi 10 e domani 11 dicembre" 
				alt="Oroscopo Sagittario e tutti i segni di oggi 10 e domani 11 dicembre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/" data-title="Oroscopo Sagittario e tutti i segni di oggi 10 e domani 11 dicembre" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/" data-title="Oroscopo Sagittario e tutti i segni di oggi 10 e domani 11 dicembre" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/" data-title="Oroscopo Sagittario e tutti i segni di oggi 10 e domani 11 dicembre" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-sagittario-e-tutti-i-segni-di-oggi-e-domani-5fa2ae50-2d3e-4a22-a448-36bafd4d4f30/">Oroscopo Sagittario e tutti i segni di oggi 10 e domani 11 dicembre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/oroscopo-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" 
				alt="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/" data-title="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/" data-title="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/" data-title="L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-qual-e-il-segno-piu-fortunato-dellanno-3-c4d72127-aa48-4e8d-9356-cc916ace4054/">L'Oroscopo 2021 di Barbanera - Qual &egrave; il segno pi&ugrave; fortunato dell'anno?</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/astrology-1244769_1920-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo di domani 11 dicembre 2021 - Barbanera" 
				alt="Oroscopo di domani 11 dicembre 2021 - Barbanera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/" data-title="Oroscopo di domani 11 dicembre 2021 - Barbanera" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/" data-title="Oroscopo di domani 11 dicembre 2021 - Barbanera" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/" data-title="Oroscopo di domani 11 dicembre 2021 - Barbanera" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-di-domani-21-novembre-2021-barbanera-43cd7f1d-37d9-46b9-ba09-5d3d093ab1e4/">Oroscopo di domani 11 dicembre 2021 - Barbanera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/oroscopo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo del mese di Dicembre 2021, le previsioni per amore, lavoro e salute secondo Artemide" 
				alt="Oroscopo del mese di Dicembre 2021, le previsioni per amore, lavoro e salute secondo Artemide" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/" data-title="Oroscopo del mese di Dicembre 2021, le previsioni per amore, lavoro e salute secondo Artemide" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/" data-title="Oroscopo del mese di Dicembre 2021, le previsioni per amore, lavoro e salute secondo Artemide" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/" data-title="Oroscopo del mese di Dicembre 2021, le previsioni per amore, lavoro e salute secondo Artemide" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-del-mese-di-dicembre-2021-per-tutti-i-segni-amore-lavoro-e-salute-secondo-artemide-fdcb20e4-2a03-4e9b-a0fa-e1d5052c9538/">Oroscopo del mese di Dicembre 2021, le previsioni per amore, lavoro e salute secondo Artemide</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/0-Oroscopo-Cop-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'Oroscopo 2021 di Barbanera - Scopri qual &egrave; il segno pi&ugrave; fortunato dell'anno" 
				alt="L'Oroscopo 2021 di Barbanera - Scopri qual &egrave; il segno pi&ugrave; fortunato dell'anno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/" data-title="L'Oroscopo 2021 di Barbanera - Scopri qual &egrave; il segno pi&ugrave; fortunato dell'anno" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/" data-title="L'Oroscopo 2021 di Barbanera - Scopri qual &egrave; il segno pi&ugrave; fortunato dell'anno" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/" data-title="L'Oroscopo 2021 di Barbanera - Scopri qual &egrave; il segno pi&ugrave; fortunato dell'anno" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/loroscopo-2021-di-barbanera-scopri-qual-e-il-segno-piu-fortunato-dellanno-c87056b8-6ea0-43c2-af35-7b0dc1add760/">L'Oroscopo 2021 di Barbanera - Scopri qual &egrave; il segno pi&ugrave; fortunato dell'anno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/Ariete-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo Ariete e tutti i segni di oggi 10 e domani 11 dicembre" 
				alt="Oroscopo Ariete e tutti i segni di oggi 10 e domani 11 dicembre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/" data-title="Oroscopo Ariete e tutti i segni di oggi 10 e domani 11 dicembre" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/" data-title="Oroscopo Ariete e tutti i segni di oggi 10 e domani 11 dicembre" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/" data-title="Oroscopo Ariete e tutti i segni di oggi 10 e domani 11 dicembre" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2021/12/10/oroscopo-ariete-e-tutti-i-segni-di-oggi-e-domani-f4e90702-3bc3-4aa6-801d-97fca33ac930/">Oroscopo Ariete e tutti i segni di oggi 10 e domani 11 dicembre</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/bonus-patente-fino-a-mille-euro-a-chi-spetta-e-come-richiederlo-guida-4db0182a-4b4c-4f4d-823f-0e52f656ef25/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/PATENTE-100x75.jpg"
                	alt="Bonus Patente fino a mille euro. Ecco a chi spetta e come richiedere il contributo - ISTRUZIONI"
                	title="Bonus Patente fino a mille euro. Ecco a chi spetta e come richiedere il contributo - ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Patente fino a mille euro. Ecco a chi spetta e come richiedere il contributo - ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/09/messina-ionica-tangenti-a-vigili-e-polizia-metropolitana-sette-arresti-coinvolti-pubblici-ufficiali-e-imprenditori-a251029d-bc01-42e3-b6e4-cc3505853405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/triolo-100x75.jpg"
                	alt="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI"
                	title="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/08/ce-posta-per-te-fa-tappa-a-messina-il-postino-suona-ad-ali-terme-9a3c12c4-ceea-4f0b-84bd-9f0f06236264/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/postino-cè-posta-per-te-e1638982772904-100x75.jpeg"
                	alt="&quot;C'&egrave; posta per te&quot; fa tappa a Messina, il postino di Maria De Filippi &quot;suona&quot; ad Al&igrave; Terme"
                	title="&quot;C'&egrave; posta per te&quot; fa tappa a Messina, il postino di Maria De Filippi &quot;suona&quot; ad Al&igrave; Terme"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;C'&egrave; posta per te&quot; fa tappa a Messina, il postino di Maria De Filippi &quot;suona&quot; ad Al&igrave; Terme</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE"
                	title="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/super-green-pass-da-quando-scatta-e-come-ottenere-la-certificazione-verde-1c965c17-80a2-4cfb-a5d8-cfa07fcec309/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Super-Green-Pass-100x75.jpg"
                	alt="Super Green pass, ecco da quando scatta e come ottenere la Certificazione verde - GUIDA"
                	title="Super Green pass, ecco da quando scatta e come ottenere la Certificazione verde - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super Green pass, ecco da quando scatta e come ottenere la Certificazione verde - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE"
                	title="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/12/04/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/12348499_small-100x75.jpg"
                	alt="Vaccino Novavax: in arrivo il via libera al Nuvaxovid, a base proteica e &quot;con meno effetti collaterali&quot;"
                	title="Vaccino Novavax: in arrivo il via libera al Nuvaxovid, a base proteica e &quot;con meno effetti collaterali&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccino Novavax: in arrivo il via libera al Nuvaxovid, a base proteica e &quot;con meno effetti collaterali&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - GUIDA"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/riscatto-della-laurea-parte-la-campagna-inps-ecco-quanto-costa-chi-puo-usufruirne-e-come-fare-domanda-bb04f1b9-18d2-4aa2-a6de-6315a7b71452/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come presentare domanda - GUIDA"
                	title="Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come presentare domanda - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riscatto della laurea, al via la campagna Inps. Ecco quanto costa, chi pu&ograve; usufruirne e come presentare domanda - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/super-green-pass-da-quando-scatta-e-come-ottenere-la-certificazione-verde-1c965c17-80a2-4cfb-a5d8-cfa07fcec309/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Super-Green-Pass-100x75.jpg"
                	alt="Super Green pass, ecco da quando scatta e come ottenere la Certificazione verde - GUIDA"
                	title="Super Green pass, ecco da quando scatta e come ottenere la Certificazione verde - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super Green pass, ecco da quando scatta e come ottenere la Certificazione verde - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superbonus-1-100x75.jpg"
                	alt="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE"
                	title="Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato fino al 2023. Cos'&egrave; e chi ne ha diritto: ecco le ISTRUZIONI e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/12/09/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a dicembre 2021? Ecco DATE e ISTRUZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/green-pass-ecco-come-scaricare-la-certificazione-verde-covid-19-sul-cellulare-o-da-stampare-4c22b302-7003-4198-ac69-e89fdf22ab1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/green-pass-3-100x75.jpg"
                	alt="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - GUIDA"
                	title="Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass: ecco come scaricare la certificazione verde Covid-19 sul cellulare o da stampare - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2021/12/09/bari-le-feste-entrano-nel-vivo-con-il-villaggio-di-babbo-natale-e-la-ruota-panoramica-3213bad9-90f3-4908-8831-bdecd98e014c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Ruota-panoramica-Bari-100x75.jpg"
                	alt="Bari, le feste entrano nel vivo con il villaggio di Babbo Natale e la coloratissima ruota panoramica"
                	title="Bari, le feste entrano nel vivo con il villaggio di Babbo Natale e la coloratissima ruota panoramica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bari, le feste entrano nel vivo con il villaggio di Babbo Natale e la coloratissima ruota panoramica</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/voti-comprati-per-50-euro-nel-barese-13-indagati-tra-cui-il-sindaco-di-triggiano-f7e426c1-e6ca-45dd-b4f2-84c5f9143c39/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Senza-titolo-1-Recuperato-100x75.png"
                	alt="Voti comprati per 50 euro nel Barese. Tredici indagati, tra cui il sindaco di Triggiano"
                	title="Voti comprati per 50 euro nel Barese. Tredici indagati, tra cui il sindaco di Triggiano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Voti comprati per 50 euro nel Barese. Tredici indagati, tra cui il sindaco di Triggiano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/09/messina-ionica-tangenti-a-vigili-e-polizia-metropolitana-sette-arresti-coinvolti-pubblici-ufficiali-e-imprenditori-a251029d-bc01-42e3-b6e4-cc3505853405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/triolo-100x75.jpg"
                	alt="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI"
                	title="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/12/09/tu-immortale-lacrime-e-ricordi-al-duomo-di-messina-per-lultimo-saluto-a-nino-cucinotta-foto-57d3b649-5efe-4f7d-aa2c-3994f2d01606/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/funerali-nino-cucinotta-2-1-100x75.jpeg"
                	alt="&quot;Tu immortale&quot;. Lacrime e ricordi al Duomo di Messina per l'ultimo saluto a Nino Cucinotta"
                	title="&quot;Tu immortale&quot;. Lacrime e ricordi al Duomo di Messina per l'ultimo saluto a Nino Cucinotta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Tu immortale&quot;. Lacrime e ricordi al Duomo di Messina per l'ultimo saluto a Nino Cucinotta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/09/messina-addio-a-padre-la-marca-per-nove-anni-rettore-del-santuario-di-s-antonio-a5b9a5d3-e6bf-4ebb-bfc4-c2224738608e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/La-Marca-100x75.jpg"
                	alt="Messina: addio a padre La Marca, per nove anni rettore del santuario di S. Antonio"
                	title="Messina: addio a padre La Marca, per nove anni rettore del santuario di S. Antonio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: addio a padre La Marca, per nove anni rettore del santuario di S. Antonio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/04/crolla-porzione-acquedotto-marcio-a-roma-colpito-da-un-fulmine-1160d6f6-db40-48c4-ad3f-50be38ee74ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Acquedotto-Marcio-Roma-100x75.jpeg"
                	alt="Crolla porzione Acquedotto Marcio a Roma: colpito da un fulmine?"
                	title="Crolla porzione Acquedotto Marcio a Roma: colpito da un fulmine?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Crolla porzione Acquedotto Marcio a Roma: colpito da un fulmine?</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2021/12/09/bari-le-feste-entrano-nel-vivo-con-il-villaggio-di-babbo-natale-e-la-ruota-panoramica-3213bad9-90f3-4908-8831-bdecd98e014c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Ruota-panoramica-Bari-100x75.jpg"
                	alt="Bari, le feste entrano nel vivo con il villaggio di Babbo Natale e la coloratissima ruota panoramica"
                	title="Bari, le feste entrano nel vivo con il villaggio di Babbo Natale e la coloratissima ruota panoramica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bari, le feste entrano nel vivo con il villaggio di Babbo Natale e la coloratissima ruota panoramica</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2021/12/08/l8-dicembre-tra-religione-tradizioni-e-dolci-cosa-vuol-dire-immacolata-concezione-e-perche-si-celebra-63b7af23-dc1a-4cbc-9ffd-42ba102f3bf5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/immacolata-8-dicembre-100x75.jpg"
                	alt="Piero di Cosimo, Immacolata e Santi, Fiesole, chiesa di San Francesco. Convento di San Francesco"
                	title="Piero di Cosimo, Immacolata e Santi, Fiesole, chiesa di San Francesco. Convento di San Francesco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'8 dicembre tra religione, tradizioni e dolci. Cosa vuol dire Immacolata Concezione e perch&egrave; si celebra FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/mondo/2021/12/08/germania-scholz-nuovo-cancelliere-finita-lera-merkel-daed4a59-5f43-428c-b4c7-1bcfa925acd9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/14083551_small-100x75.jpg"
                	alt="Olaf Scholz"
                	title="Olaf Scholz"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Germania: Scholz nuovo cancelliere, finita l'era Merkel</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/09/voti-comprati-per-50-euro-nel-barese-13-indagati-tra-cui-il-sindaco-di-triggiano-f7e426c1-e6ca-45dd-b4f2-84c5f9143c39/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Senza-titolo-1-Recuperato-100x75.png"
                	alt="Voti comprati per 50 euro nel Barese. Tredici indagati, tra cui il sindaco di Triggiano"
                	title="Voti comprati per 50 euro nel Barese. Tredici indagati, tra cui il sindaco di Triggiano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Voti comprati per 50 euro nel Barese. Tredici indagati, tra cui il sindaco di Triggiano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/02/si-presenta-a-centro-vaccinale-con-finto-braccio-in-silicone-50enne-denunciato-35756cf6-c795-4edd-b18b-fdf4cde7dcba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/braccio-silicone-100x75.jpg"
                	alt="Immagine di repertorio"
                	title="Immagine di repertorio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si presenta al centro vaccinale con finto braccio in silicone: 50enne denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/11/22/usa-suv-travolge-una-parata-natalizia-morti-e-decine-di-feriti-tra-loro-12-bambini-a8f7b7bf-f434-4458-9c1e-ad9360d3eaee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/usa-auto-su-parata-100x75.jpg"
                	alt="Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato"
                	title="Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Usa: Suv travolge una parata natalizia, 5 morti e 40 feriti: tra loro 12 bambini. Fermato il sospettato</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2021/11/29/rudy-guede-avevo-le-mani-insanguinate-perche-ho-cercato-di-salvare-meredith-88669ad0-64e4-4d7b-8f29-e54ef8389f32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Rudy-Guede-100x75.jpg"
                	alt="Rudy Guede: &quot;Avevo le mani insanguinate perch&eacute; ho cercato di salvare Meredith Kercher&quot;"
                	title="Rudy Guede: &quot;Avevo le mani insanguinate perch&eacute; ho cercato di salvare Meredith Kercher&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rudy Guede: &quot;Avevo le mani insanguinate perch&eacute; ho cercato di salvare Meredith Kercher&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/mondo/2021/11/22/piovono-soldi-sullautostrada-ressa-in-california-dopo-un-incidente-a-un-blindato-83b1d88e-973a-4664-8033-0fd1929bfbdf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/SOLDI-AUTOSTRADA-100x75.jpg"
                	alt="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	title="&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Piovono&quot; soldi sull'autostrada, ressa in California dopo un incidente a un blindato - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/12/04/crolla-porzione-acquedotto-marcio-a-roma-colpito-da-un-fulmine-1160d6f6-db40-48c4-ad3f-50be38ee74ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Acquedotto-Marcio-Roma-100x75.jpeg"
                	alt="Crolla porzione Acquedotto Marcio a Roma: colpito da un fulmine?"
                	title="Crolla porzione Acquedotto Marcio a Roma: colpito da un fulmine?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Crolla porzione Acquedotto Marcio a Roma: colpito da un fulmine?</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=ccbf8f2c002bf59637ca9152194204d8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="oroscopo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1395963&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '109782', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1395963';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
