<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Qual &egrave; la compatibilit&agrave; dell'Acquario con gli altri segni zodiacali secondo Artemide? &nbsp;E l'affinit&agrave; di coppia con tutti i segni: Ariete , Toro , Gemelli , Cancro..." />
<meta name="news_keywords" content="oroscopo, Sicilia, Oroscopo"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:30738"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/11/Acquario-segno2-625x350.jpg" />
<meta property="og:description" content="Qual &egrave; la compatibilit&agrave; dell'Acquario con gli altri segni zodiacali secondo Artemide? &nbsp;E l'affinit&agrave; di coppia con tutti i segni: Ariete , Toro , Gemelli , Cancro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="oroscopo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Oroscopo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia" />
<meta name="twitter:description" content="Qual &egrave; la compatibilit&agrave; dell'Acquario con gli altri segni zodiacali secondo Artemide? &nbsp;E l'affinit&agrave; di coppia con tutti i segni: Ariete , Toro , Gemelli , Cancro..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/11/Acquario-segno2-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=289862cca3" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/';
var absolute_url = '/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/';
var post_id      = 1396816;
var post_title   = 'Oroscopo: qual &egrave; la compatibilit&agrave; dell\'Acquario in amore con tutti i segni. Affinit&agrave; di coppia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '239893';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Oroscopo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Venerd&igrave;, 28 Gennaio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/Quirinale-voto-alla-Camera-100x75.jpg" width="100" height="75" 
						alt="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" 
						title="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/politica/2022/01/28/salvini-sto-lavorando-per-presidente-donna-risalgono-le-quotazioni-di-marta-cartabia-4882f4ca-7307-471d-8ebc-0f47823b7f66/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/cartabia-100x75.jpg" width="100" height="75" 
						alt="Marta Cartabia, risalgono le quotazioni della ministra della Giustizia" 
						title="Marta Cartabia, risalgono le quotazioni della ministra della Giustizia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marta Cartabia, risalgono le quotazioni della ministra della Giustizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/editoriali/2022/01/28/corsa-al-colle-troppi-elettori-fuori-controllo-serve-un-nome-super-partes-92cc6f2a-7967-4e5c-bbc9-eea52cc7e567/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/mattarella-draghi-ok-100x75.png" width="100" height="75" 
						alt="Corsa al Colle: troppi elettori &quot;fuori controllo&quot;. Serve un nome super partes" 
						title="Corsa al Colle: troppi elettori &quot;fuori controllo&quot;. Serve un nome super partes" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corsa al Colle: troppi elettori "fuori controllo". Serve un nome super...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/01/28/la-calabria-regione-con-piu-alunni-in-presenza-princi-frutto-delle-vaccinazioni-mirate-a667b3ee-d0d0-4342-899e-003710472f56/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/Giusi-Princi-100x75.jpg" width="100" height="75" 
						alt="La Calabria regione con più alunni in presenza. Princi: &quot;Frutto delle vaccinazioni mirate&quot;" 
						title="La Calabria regione con più alunni in presenza. Princi: &quot;Frutto delle vaccinazioni mirate&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Calabria regione con più alunni in presenza. Princi: "Frutto delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/covid-nel-nuovo-decreto-una-semplificazione-per-le-scuole-9e223bcc-a246-4405-8c67-1818d3747c05/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/aula-studenti-100x75.jpg" width="100" height="75" 
						alt="Covid, nel nuovo decreto una semplificazione per le scuole" 
						title="Covid, nel nuovo decreto una semplificazione per le scuole" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nel nuovo decreto una semplificazione per le scuole</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/01/28/duplice-omicidio-per-un-parcheggio-a-ucria-messina-laccusa-chiede-30-anni-917fd3fe-b0c0-4c21-8509-5840478a1586/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Antonino-Contiguglia-Salvatore-Russo-Fabrizio-Contiguglia-100x75.jpg" width="100" height="75" 
						alt="Duplice omicidio per un parcheggio a Ucria (Messina), l'accusa chiede 30 anni" 
						title="Duplice omicidio per un parcheggio a Ucria (Messina), l'accusa chiede 30 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio per un parcheggio a Ucria (Messina), l'accusa chiede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/01/28/catanzaropoli-un-anno-e-sei-mesi-per-domenico-tallini-altri-quattro-condannati-4251c9ca-ed4d-41a6-8b8b-83b7db4291b2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/Domenico-Tallini-100x75.jpg" width="100" height="75" 
						alt="Catanzaropoli, un anno e sei mesi per Domenico Tallini. Assolto il sindaco Abramo" 
						title="Catanzaropoli, un anno e sei mesi per Domenico Tallini. Assolto il sindaco Abramo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catanzaropoli, un anno e sei mesi per Domenico Tallini. Assolto il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/01/28/peculato-assolto-lex-sindaco-di-cosenza-occhiuto-prosciolto-leconomo-palermo-386bf709-442b-4271-853f-30b4702a4145/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/il-Sindaco-Occhiuto-durante-la-conferenza-100x75.jpg" width="100" height="75" 
						alt="Peculato: assolto l'ex sindaco di Cosenza Occhiuto, prosciolto l'economo Palermo" 
						title="Peculato: assolto l'ex sindaco di Cosenza Occhiuto, prosciolto l'economo Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peculato: assolto l'ex sindaco di Cosenza Occhiuto, prosciolto l'economo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/28/reggio-condannata-per-peculato-la-dirigente-dellunep-250da201-efcb-4f34-9c1a-b5d663a904f9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/tribunale-reggio-100x75.jpg" width="100" height="75" 
						alt="Reggio, condannata per peculato la dirigente dell'Unep" 
						title="Reggio, condannata per peculato la dirigente dell'Unep" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, condannata per peculato la dirigente dell'Unep</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/01/28/autismo-tar-condanna-il-comune-di-vibo-per-inadempienza-sul-progetto-di-vita-a1035ade-e170-445b-bf07-b418a3088f72/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/comune-vibo-2-653x367-100x75.jpg" width="100" height="75" 
						alt="Autismo, Tar condanna il Comune di Vibo per inadempienza sul &quot;Progetto di Vita&quot;" 
						title="Autismo, Tar condanna il Comune di Vibo per inadempienza sul &quot;Progetto di Vita&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autismo, Tar condanna il Comune di Vibo per inadempienza sul "Progetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>6</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>7</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>10</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>24</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/oroscopo/" class="nome_categoria    oroscopo_border oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/oroscopo/">
			<span property="name">Oroscopo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo oroscopo_txt">
		ASTROLOGIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Oroscopo: qual è la compatibilità dell'Acquario in amore con tutti i segni. Affinità di coppia</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/artemide/"><span itemprop="name">Artemide</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-01-28T18:47:00+02:00">28 Gennaio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/11/Acquario-segno2.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Gennaio 2022</h4><h3>Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-qual-e-la-compatibilita-dellacquario-in-amore-con-tutti-i-segni-affinita-di-coppia-d983b6d7-ae3c-4390-8e0a-1153bab46e96/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/11/Acquario-segno2-625x350.jpg" width="625" height="350" alt="oroscopo, Sicilia, Oroscopo" title="Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Oroscopo: qual &egrave; la compatibilit&agrave; dell'Acquario in amore con tutti i segni. Affinit&agrave; di coppia"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    

<p><strong>Qual è la compatibilità dell'Acquario con gli altri segni zodiacali secondo Artemide?</strong> E l'affinità di coppia con tutti i segni: <strong><a href="https://gazzettadelsud.it/?p=1389431">Ariete</a>, <a href="https://gazzettadelsud.it/?p=1389754">Toro</a>, <a href="https://gazzettadelsud.it/?p=1390241">Gemelli</a>, <a href="https://gazzettadelsud.it/?p=1390434">Cancro</a>, <a href="https://gazzettadelsud.it/?p=1391711">Leone</a>, <a href="https://gazzettadelsud.it/?p=1392263">Vergine</a>, <a href="https://gazzettadelsud.it/?p=1393295">Bilancia</a>, <a href="https://gazzettadelsud.it/?p=1385845">Scorpione</a>, <a href="https://gazzettadelsud.it/?p=1394714">Sagittario</a>, <a href="https://gazzettadelsud.it/?p=1385965">Capricorno</a>, <a href="https://gazzettadelsud.it/?p=1396816">Acquario</a> e <a href="https://gazzettadelsud.it/?p=1396819">Pesci</a></strong>?</p>
<p>L'Acquario è governato da Urano, il pianeta dell'imprevedibilità, quindi può presentare ai suoi partner molte sorprese. Il segreto dell'Acquario sta nel fatto che a un osservatore esterno può sembrare una persona un po' mutevole.</p>
<p>L'incredibile socievolezza e la capacità di scherzare lo rendono un burlone, che molti non prendono sul serio. Un Acquario socievole può mantenere relazioni con tutti contemporaneamente e con nessuno in particolare. Ma questo giudizio è piuttosto superficiale. Per comprendere la profondità della personalità dell'Acquario, devi solo conoscerlo meglio.</p>
<h2>Le caratteristiche dell'Acquario</h2>
<p>Dietro la maschera di un allegro ragazzo rilassato, c'è un misterioso labirinto di sentimenti e pensieri, in cui è facile perdersi. La paura di essere frainteso fa sì che l'Acquario non sia troppo schizzinoso riguardo alle relazioni. Spesso entra in contatto con partner non particolarmente adatti, semplicemente per non restare solo. Per lo stesso motivo, un rappresentante di questa costellazione può sposarsi presto e anche divorziare rapidamente. Se i sentimenti dell'Acquario sono reali, rimuove la maschera da allegro compagno e inizia ad aprire la sua anima.</p>
<p>&nbsp;</p>
<h2>Com'è l'Acquario in amore?</h2>
<p>In amore, l'Acquario si comporta in due modi. Da un lato sogna di trovare uno spirito affine. Dall'altro, non trascura i legami occasionali per affermare la sua indipendenza. Tale incostanza può essere spiegata dall'influenza dell'elemento mutevole dell'aria, che governa questo segno. Tra i tanti fidanzati e amici di entrambi i sessi, gli eccentrici Acquario si sentono come un pesce nell'acqua, ma una volta che una relazione prende una piega romantica, diventano imprevedibili.</p>
<p>Il modo migliore per l'Acquario di trovare la sua altra metà è unirsi a un gruppo di persone che la pensano allo stesso modo e che professano simili ideali. È molto probabile che in una tale cerchia troverà un degno eletto, con il quale costruire una famiglia felice. È molto più importante per una persona di questo segno unirsi a un partner per attrazione mentale: l'aspetto fisico è importante, ma in secondo piano.</p>
<p>L'Acquario è la personificazione della gioia, della comunicazione e del desiderio di rendere felice una persona cara. Queste qualità lo aiuteranno a rendere forti e unici i legami del cuore.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/"><img src="https://gsud.cdn-immedia.net/2022/01/oroscopo-6-300x125.jpg" alt="Oroscopo di Barbanera per oggi e domani" title="Oroscopo di Barbanera per oggi e domani" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/">ZODIACO</a>
                                                </h3>                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/">Oroscopo di Barbanera per oggi e domani</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<h2>Svantaggi di un partner Acquario</h2>
<ul>
<li><strong>* Schiettezza.</strong> Il credo dell'Acquario è categorico. Non sa e non vuole capire la complessità delle relazioni, e considera lo psicoanalista una professione dannosa. Il rappresentante di questo segno non sa adulare e consolare, preferisce dire ciò che pensa. Il suo amore aperto per la verità è in grado di spaventare le nature particolarmente sensibili che sono ferite da una parola pronunciata inavvertitamente. Sì, e una persona che non è incline al sentimentalismo.</li>
<li><strong>* Attendismo.</strong> Anche se l'Acquario ha simpatia per una persona, è improbabile che prenda l'iniziativa per conquistarlo. L'ulteriore sviluppo della relazione dipende in gran parte dalla controparte. Se lui (lei) vuole stringere una relazione con l'Acquario, dovrà ricorrere a sagge tattiche di seduzione: corteggiamento straordinario, complimenti premurosi, umorismo sottile. Allo stesso tempo, è necessario convincere l'Acquario che la sua indipendenza non ne soffrirà.</li>
<li><strong>* Poco pratico in materia monetaria.</strong> Durante la sua vita, l'Acquario può raggiungere un significativo successo professionale, accumulare un capitale sostanziale e poi improvvisamente essere restare senza nulla. Più di una volta deve ricominciare tutto da capo, mettendo a rischio il benessere materiale della famiglia. L'ottimismo, tanti amici e un talento creativo lo aiutano ad avere successo in vari campi.</li>
<li><strong>* Sbalzi d'umore.</strong> Ora l'Acquario scherza e sorride dolcemente, ma se viene lasciato solo, diventa cupo e riservato. Le persone non molto vicine difficilmente intuiranno il suo vero stato d'animo, ma parenti e anime gemelle dovranno sopportare il suo “lato oscuro".</li>
</ul>
<p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_1414225">

                                <h2 class="titolo_widget_fotogallery"><a href="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/">Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gsud.cdn-immedia.net/2021/12/1-Ariete-892x407.jpg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/1-Ariete-892x407.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Ariete</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/1-Ariete-892x407.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Ariete" title="Oroscopo anno 2022 Ariete" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/2-Toro-892x406.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Toro</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/2-Toro-892x406.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Toro" title="Oroscopo anno 2022 Toro" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/3-Gemelli-892x411.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Gemelli</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/3-Gemelli-892x411.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Gemelli" title="Oroscopo anno 2022 Gemelli" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/4-Cancro-892x405.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Cancro</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/4-Cancro-892x405.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Cancro" title="Oroscopo anno 2022 Cancro" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/5-Leone-892x409.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Leone</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/5-Leone-892x409.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Leone" title="Oroscopo anno 2022 Leone" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/6-Vergine-892x406.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Vergine</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/6-Vergine-892x406.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Vergine" title="Oroscopo anno 2022 Vergine" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/7-Bilancia-892x404.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Bilancia</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/7-Bilancia-892x404.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Bilancia" title="Oroscopo anno 2022 Bilancia" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/8-Scorpione-892x408.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Scorpione</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/8-Scorpione-892x408.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Scorpione" title="Oroscopo anno 2022 Scorpione" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/9-Sagittario-892x406.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Sagittario</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/9-Sagittario-892x406.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Sagittario" title="Oroscopo anno 2022 Sagittario" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/10-Capricorno-892x406.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Capricorno</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/10-Capricorno-892x406.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Capricorno" title="Oroscopo anno 2022 Capricorno" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/11-Acquario-892x417.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Acquario</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/11-Acquario-892x417.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Acquario" title="Oroscopo anno 2022 Acquario" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d/"/>
													<meta itemprop="datePublished" content="2022-01-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2021/12/12-Pesci-892x413.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Oroscopo anno 2022 Pesci</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2021/12/12-Pesci-892x413.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Oroscopo anno 2022 Pesci" title="Oroscopo anno 2022 Pesci" class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/1-Ariete-892x407.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Ariete</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//1/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//1/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/2-Toro-892x406.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Toro</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//2/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//2/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/3-Gemelli-892x411.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Gemelli</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//3/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//3/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/4-Cancro-892x405.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Cancro</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//4/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//4/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/5-Leone-892x409.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Leone</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//5/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//5/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/6-Vergine-892x406.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Vergine</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//6/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//6/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/7-Bilancia-892x404.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Bilancia</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//7/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//7/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/8-Scorpione-892x408.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Scorpione</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//8/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//8/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/9-Sagittario-892x406.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Sagittario</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//9/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//9/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/10-Capricorno-892x406.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Capricorno</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//10/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//10/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/11-Acquario-892x417.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Acquario</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//11/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//11/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2021/12/12-Pesci-892x413.jpg" data-sub-html="<h3>Oroscopo dell'anno 2022: ecco le previsioni su Amore, Salute, Lavoro e Fortuna</h3>
                          <h4>&nbsp;</h4>
                            <p>Oroscopo anno 2022 Pesci</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//12/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/oroscopo/2022/01/28/oroscopo-dellanno-2022-le-previsioni-su-amore-salute-lavoro-e-fortuna-a9bdfdbb-e6c3-458b-882d-a4c997ded71d//12/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p>
<p><strong>Segni con i quali l'Acquario è perfettamente compatibile. Chi è la loro anima gemella?</strong></p>
<h2>Compatibilità e affinità dell'Acquario con Ariete, Leone, Sagittario</h2>
<p>La migliore coppia per l'Acquario si realizza con i partner degli elementi del <strong>Fuoco</strong>: <strong><a href="https://gazzettadelsud.it/?p=1389431">Ariete</a>, <a href="https://gazzettadelsud.it/?p=1391711">Leone</a>, <a href="https://gazzettadelsud.it/?p=1394714">Sagittario</a></strong>. L'unione con questi segni è una felice opportunità per trovare la felicità personale. L'Aria dell'Acquario dirigerà l'energia del Fuoco nella giusta direzione per raggiungere gli obiettivi desiderati. Un partner dell'elemento amichevole del Fuoco aiuterà l'Acquario a soddisfare il suo desiderio di nuovi inizi, viaggi, ricerca spirituale. È una benedetta unione di due ottimisti e sperimentatori.</p>
<p>La coppia <strong>Acquario-<a href="https://gazzettadelsud.it/?p=1394714">Sagittario</a></strong> ha una compatibilità eccezionale. Entrambi i segni non sono gelosi, quindi saranno in grado di realizzare una relazione uniforme e costruttiva senza sospetti e rimproveri reciproci. È nella relazione con il <strong><a href="https://gazzettadelsud.it/?p=1394714">Sagittario</a></strong> che l'Acquario potrà godere dell'indipendenza alla quale tanto aspira.</p>
<p>L'Ariete volitivo e intelligente conosce l'approccio per ispirare la creatività dell'Acquario, mentre altri segni hanno difficoltà a fare pressione su di lui. E l'Acquario ha la capacità di raffreddare l'ardore di un focoso <strong><a href="https://gazzettadelsud.it/?p=1389431">Ariete</a></strong>, rendendolo morbido e flessibile.</p>
<p>La relazione tra <strong><a href="https://gazzettadelsud.it/?p=1391711">Leone</a></strong><strong> e Acquario</strong> vive di rispetto e ammirazione reciproci. Il <strong><a href="https://gazzettadelsud.it/?p=1391711">Leone</a></strong> è affascinato dall'originalità e dal talento creativo dell'Acquario, che è attratto dalla maestosità e dal fascino del suo regale compagno. L'<strong>Acquario</strong> è una fonte di nuove idee e il <strong><a href="https://gazzettadelsud.it/?p=1391711">Leone</a></strong> è la forza e il potere per trasformarle in realtà.</p>
<p>&nbsp;</p>
<p><strong>Segni con cui l'Acquario ha compatibilità neutra</strong></p>
<h2>Compatibilità e affinità dell'Acquario con Gemelli, Bilancia e... Acquario</h2>
<p>La cosa più semplice per l'<strong>Acquario</strong> è andare d'accordo con i suoi compagni dell’elementi <strong>Aria</strong>, cioè <strong><a href="https://gazzettadelsud.it/?p=1390241">Gemelli</a> e <a href="https://gazzettadelsud.it/?p=1393295">Bilancia</a></strong>. L'Acquario non si annoierà mai con i <strong><a href="https://gazzettadelsud.it/?p=1390241">Gemelli</a></strong>. Vanno bene sia emotivamente che intellettualmente. Il loro rapporto è facile e spensierato, sono estranei a tutto ciò che è materiale, solo il mondo spirituale ha valore per loro. Libertà di movimento e pensiero progressista sono tutto ciò che questi due segni vogliono dal mondo. Si capiscono perfettamente, rispettano la dignità di un partner e non lo limitano in nulla.</p>
<p>L'unione <strong>Acquario-Bilancia</strong> si basa sulla parità, sui buoni principi. La <strong><a href="https://gazzettadelsud.it/?p=1393295">Bilancia</a></strong> nasce equilibrata; i suoi rappresentanti sono aperti al compromesso, odiano i conflitti e risolvono pacificamente i problemi familiari. Daranno ai loro partner la libertà di espressione e li aiuteranno a comprendere la scienza della diplomazia. Quando una <strong><a href="https://gazzettadelsud.it/?p=1393295">Bilancia</a></strong> indecisa si trova di fronte alla necessità di fare delle scelte, l'Acquario la aiuterà a trovare il percorso migliore.</p>
<p><strong>Acquario-Acquario</strong>: due Acquario insieme sono solo un doppio divertimento. Sono grandi amici, colleghi, soci in affari, amanti, coniugi. L'unione di due Acquario può uscire dai concetti generalmente accettati di moralità e tradizione. Ad esempio, possono essere sposati ma vivere separati l'uno dall'altro; essere persone di diverse generazioni, religioni, razze e classi.</p>
<p><strong>I segni con cui l'Acquario fa fatica ad andare d'accordo</strong></p>
<h2>Compatibilità e affinità dell'Acquario con Toro, Vergine, Capricorno, Pesci, Scorpione, Cancro</h2>
<p>I rappresentanti degli elementi della <strong>Terra</strong> (<strong><a href="https://gazzettadelsud.it/?p=1389754">Toro</a>, <a href="https://gazzettadelsud.it/?p=1392263">Vergine</a>, <a href="https://gazzettadelsud.it/?p=1395394">Capricorno</a></strong>) e dell'<strong>Acqua</strong> (<strong><a href="https://gazzettadelsud.it/?p=1396819">Pesci</a></strong><strong>, <a href="https://gazzettadelsud.it/?p=1394006">Scorpione</a>, <a href="https://gazzettadelsud.it/?p=1390434">Cancro</a></strong>) hanno una compatibilità sfavorevole per il segno d'aria. Un partner terreno è come un carico pesante sul collo dell'Acquario, che non permette alle sue fantasie di decollare. Un segno d'Acqua è come una palude, risucchiato nella routine e nella vita di tutti i giorni. Naturalmente, in termini di stabilità familiare, questioni materiali e altre cose concrete, si possono ottenere risultati insieme. Ma tutto questo per l'Acquario non è importante quanto lo sforzo per l'auto-espressione spirituale. La prigionia della routine, della quotidianità, dell'accaparramento, della gelosia non fa per lui.</p>
<p>L'opzione peggiore per l'Acquario è un'alleanza con <strong><a href="https://gazzettadelsud.it/?p=1392263">Vergine</a></strong><strong>, <a href="https://gazzettadelsud.it/?p=1396819">Pesci</a> e <a href="https://gazzettadelsud.it/?p=1394006">Scorpione</a></strong>. In coppia con la <strong><a href="https://gazzettadelsud.it/?p=1392263">Vergine</a></strong>, le aspettative irrazionali diventeranno un ostacolo irreparabile. L'Acquario non avrà accanto il suo ideale di  compagno ragionevole e responsabile, portando sulle sue spalle il peso delle preoccupazioni familiari.</p>
<p>Una relazione problematica con i <strong><a href="https://gazzettadelsud.it/?p=1396819">Pesci</a></strong> è dovuta al fatto che l'<strong>Acquario</strong> non è pronto a dare loro tutte le cure di cui hanno bisogno. Quando i rimproveri e le richieste raggiungono la massa critica, l'Acquario decide semplicemente di ritirarsi.</p>
<p>La misteriosità dello <strong><a href="https://gazzettadelsud.it/?p=1394006">Scorpione</a></strong> può intrigare l'<strong>Acquario</strong>, ma solo finché non rilascia il pungiglione della gelosia e del risentimento. Avendo familiarizzato con gli aspetti negativi del loro compagno d'Acqua, l'Acquario avvierà immediatamente il conto alla rovescia del conflitto amoroso.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/oroscopo/">oroscopo</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1396816" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/Quirinale-voto-alla-Camera-150x100.jpg" 
				width="150" 
				height="100" 
				title="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" 
				alt="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/" data-title="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" data-description="&laquo;Vediamo se oggi si chiude&raquo; la partita per il Quirinale, &laquo;ma ho l&rsquo;impressione che non sar&agrave; cos&igrave; facile&raquo; ha aggiunto Renzi, che giudica l&rsquo;atteggiamento del centrodestra &laquo;irresponsabile e scandaloso&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/" data-title="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" data-description="&laquo;Vediamo se oggi si chiude&raquo; la partita per il Quirinale, &laquo;ma ho l&rsquo;impressione che non sar&agrave; cos&igrave; facile&raquo; ha aggiunto Renzi, che giudica l&rsquo;atteggiamento del centrodestra &laquo;irresponsabile e scandaloso&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/" data-title="Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella" data-description="&laquo;Vediamo se oggi si chiude&raquo; la partita per il Quirinale, &laquo;ma ho l&rsquo;impressione che non sar&agrave; cos&igrave; facile&raquo; ha aggiunto Renzi, che giudica l&rsquo;atteggiamento del centrodestra &laquo;irresponsabile e scandaloso&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/quirinale-vertice-letta-conte-speranza-pronto-un-altro-nome-renzi-dice-si-a-mattarella-bis-e899f0c4-03d9-4bbb-8a56-374416691a38/">Fumata nera anche per la sesta votazione. Cresce l'ipotesi di una donna al Quirinale. Valanga di voti per Mattarella</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/Patrizia-Prestipino-150x100-1643395548.jpg" 
				width="150" 
				height="100" 
				title="Svaligiata la casa della deputata Prestipino: era alla Camera per il voto sul Quirinale" 
				alt="Svaligiata la casa della deputata Prestipino: era alla Camera per il voto sul Quirinale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/" data-title="Svaligiata la casa della deputata Prestipino: era alla Camera per il voto sul Quirinale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/" data-title="Svaligiata la casa della deputata Prestipino: era alla Camera per il voto sul Quirinale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/" data-title="Svaligiata la casa della deputata Prestipino: era alla Camera per il voto sul Quirinale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/svaligiata-la-casa-della-deputata-prestipino-era-alla-camera-per-il-voto-sul-quirinale-23908550-4f6e-434a-8fb6-53d270266e7c/">Svaligiata la casa della deputata Prestipino: era alla Camera per il voto sul Quirinale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/dainis-graveris-UCgLVV-1UvQ-unsplash-150x100.jpg" 
				width="150" 
				height="100" 
				title="Estorsioni sessuali: arrestata una 22enne. Oltre 60 le vittime in tutta l'Italia" 
				alt="Estorsioni sessuali: arrestata una 22enne. Oltre 60 le vittime in tutta l'Italia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/" data-title="Estorsioni sessuali: arrestata una 22enne. Oltre 60 le vittime in tutta l'Italia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/" data-title="Estorsioni sessuali: arrestata una 22enne. Oltre 60 le vittime in tutta l'Italia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/" data-title="Estorsioni sessuali: arrestata una 22enne. Oltre 60 le vittime in tutta l'Italia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/estorsioni-sessuali-arrestata-una-22enne-oltre-60-le-vittime-in-tutta-litalia-80c05be0-99c7-4747-a680-29b85b860d7d/">Estorsioni sessuali: arrestata una 22enne. Oltre 60 le vittime in tutta l'Italia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/mhrezaa-F7ItsN8ma6Y-unsplash-150x100.jpg" 
				width="150" 
				height="100" 
				title="Si ribella al matrimonio combinato, indagati i genitori. Le imponevano il velo e niente tv" 
				alt="Si ribella al matrimonio combinato, indagati i genitori. Le imponevano il velo e niente tv" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/" data-title="Si ribella al matrimonio combinato, indagati i genitori. Le imponevano il velo e niente tv" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/" data-title="Si ribella al matrimonio combinato, indagati i genitori. Le imponevano il velo e niente tv" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/" data-title="Si ribella al matrimonio combinato, indagati i genitori. Le imponevano il velo e niente tv" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/si-ribella-al-matrimonio-combinato-indagati-i-genitori-le-imponevano-il-velo-e-niente-tv-02e3f414-664b-4fc2-8a74-0b9b90a49455/">Si ribella al matrimonio combinato, indagati i genitori. Le imponevano il velo e niente tv</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/horoscope-g025467922_1920-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo 2022, ecco le previsioni nell&rsquo;Anno della Tigre d&rsquo;acqua per Amore, Salute e Lavoro" 
				alt="Oroscopo 2022, ecco le previsioni nell&rsquo;Anno della Tigre d&rsquo;acqua per Amore, Salute e Lavoro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/" data-title="Oroscopo 2022, ecco le previsioni nell&rsquo;Anno della Tigre d&rsquo;acqua per Amore, Salute e Lavoro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/" data-title="Oroscopo 2022, ecco le previsioni nell&rsquo;Anno della Tigre d&rsquo;acqua per Amore, Salute e Lavoro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/" data-title="Oroscopo 2022, ecco le previsioni nell&rsquo;Anno della Tigre d&rsquo;acqua per Amore, Salute e Lavoro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2022/01/28/oroscopo-2022-le-previsioni-nellanno-della-tigre-dacqua-203208eb-8c5c-4668-b905-86c510ee64cf/">Oroscopo 2022, ecco le previsioni nell&rsquo;Anno della Tigre d&rsquo;acqua per Amore, Salute e Lavoro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/12348499_small-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia" 
				alt="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">155 </a>

						<a href="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/" data-title="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/" data-title="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/" data-title="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/">Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/vaccino-ricerca-Covid-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche" 
				alt="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">149 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/" data-title="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/" data-title="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/" data-title="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/">Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/27/tragedia-a-termini-imerese-giovane-mamma-muore-improvvisamente-aaa41d3f-7411-43fc-b648-971fb324b8b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/sofia-100x75.jpg"
                	alt="Tragedia a Termini Imerese, giovane mamma muore improvvisamente"
                	title="Tragedia a Termini Imerese, giovane mamma muore improvvisamente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Termini Imerese, giovane mamma muore improvvisamente</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/01/28/aliquote-e-calcolo-della-nuova-irpef-2022-ecco-scaglioni-e-detrazioni-66e35407-d4bc-4c05-8586-4c1d24a30a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/irpef-100x75.jpg"
                	alt="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA"
                	title="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/01/28/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a gennaio 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a gennaio 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a gennaio 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/28/processo-mandamento-ionico-nella-locride-ammessi-due-collaboratori-808af0a0-2cc5-46f0-974b-971ac7ad5f0e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/operazione-Mandamento-Ionico-100x75.jpg"
                	alt="Processo Mandamento Ionico nella Locride, &ldquo;ammessi&rdquo; due collaboratori"
                	title="Processo Mandamento Ionico nella Locride, &ldquo;ammessi&rdquo; due collaboratori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Processo Mandamento Ionico nella Locride, &ldquo;ammessi&rdquo; due collaboratori</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/tragedia-a-torino-donna-incinta-si-suicida-lanciandosi-nel-vuoto-mentre-parla-al-telefono-con-la-collega-36cf3653-84d6-474b-8687-c891986ead67/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/me_arresti-100x75.jpg"
                	alt="Tragedia a Torino: donna incinta si suicida lanciandosi nel vuoto mentre parla al telefono con la collega"
                	title="Tragedia a Torino: donna incinta si suicida lanciandosi nel vuoto mentre parla al telefono con la collega"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Torino: donna incinta si suicida lanciandosi nel vuoto mentre parla al telefono con la collega</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/01/28/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a gennaio 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a gennaio 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a gennaio 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/01/28/aliquote-e-calcolo-della-nuova-irpef-2022-ecco-scaglioni-e-detrazioni-66e35407-d4bc-4c05-8586-4c1d24a30a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/irpef-100x75.jpg"
                	alt="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA"
                	title="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/tragedia-a-messina-stroncato-a-49-anni-da-un-infarto-il-notaio-francesco-paderni-e0d47613-1e82-4526-b281-21eb0929eb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/paderni-100x75-1642935913.jpg"
                	alt="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	title="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/super-green-pass-da-quando-scatta-e-come-ottenere-la-certificazione-verde-1c965c17-80a2-4cfb-a5d8-cfa07fcec309/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Super-Green-Pass-100x75.jpg"
                	alt="Super Green pass, ecco come ottenere la Certificazione verde - GUIDA"
                	title="Super Green pass, ecco come ottenere la Certificazione verde - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super Green pass, ecco come ottenere la Certificazione verde - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/23/gioia-tauro-un-fortunato-giocatore-vince-un-milione-di-euro-015d4f9e-de1c-4655-8b29-0ecf80ff358a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/gioia-millonday-100x75-1642883358.jpg"
                	alt="Gioia Tauro, un fortunato giocatore vince un milione di euro"
                	title="Gioia Tauro, un fortunato giocatore vince un milione di euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro, un fortunato giocatore vince un milione di euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2022/01/18/sileri-con-omicron-stiamo-andando-verso-lendemia-quindi-niente-panico-ecco-che-significa-11a91fd1-9f75-4b83-95c1-8f2f9389db4d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/coronavirus-gb84be4f67_1920-100x75.jpg"
                	alt="Ema: con Omicron il Covid diventa endemico. Ecco cosa significa endemia"
                	title="Ema: con Omicron il Covid diventa endemico. Ecco cosa significa endemia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ema: con Omicron il Covid diventa endemico. Ecco cosa significa endemia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccino-novavax-presto-il-via-libera-al-nuvaxovid-a-base-proteica-e-con-meno-effetti-collaterali-f1dd8016-3544-4109-8212-69d44d00c5f1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/12348499_small-100x75.jpg"
                	alt="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia"
                	title="Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccino Novavax: come funziona il Nuvaxovid, a base proteica. Ecco gli effetti collaterali e quando arriva in Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/super-green-pass-da-quando-scatta-e-come-ottenere-la-certificazione-verde-1c965c17-80a2-4cfb-a5d8-cfa07fcec309/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/Super-Green-Pass-100x75.jpg"
                	alt="Super Green pass, ecco come ottenere la Certificazione verde - GUIDA"
                	title="Super Green pass, ecco come ottenere la Certificazione verde - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Super Green pass, ecco come ottenere la Certificazione verde - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/01/28/aliquote-e-calcolo-della-nuova-irpef-2022-ecco-scaglioni-e-detrazioni-66e35407-d4bc-4c05-8586-4c1d24a30a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/irpef-100x75.jpg"
                	alt="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA"
                	title="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2022/01/28/vaccini-covid-cosa-significa-booster-e-che-differenza-ce-con-la-dose-addizionale-fbd6d0d4-b527-45bc-9375-7b4e2acf08b8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/vaccino-covid-coronavirus-100x75.jpg"
                	alt="Vaccini anti-Covid, ecco cosa significa &ldquo;booster&rdquo; e che differenza c'&egrave; con la dose addizionale. La traduzione"
                	title="Vaccini anti-Covid, ecco cosa significa &ldquo;booster&rdquo; e che differenza c'&egrave; con la dose addizionale. La traduzione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini anti-Covid, ecco cosa significa &ldquo;booster&rdquo; e che differenza c'&egrave; con la dose addizionale. La traduzione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2022/01/28/si-spara-per-sbaglio-in-diretta-su-tik-tok-muore-ragazzina-di-14-anni-748eed17-c4cc-4f8e-b19d-0725242992f4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/pistola-100x75.jpg"
                	alt="Si spara per sbaglio mentre gira video su Tik Tok, muore ragazzina di 14 anni"
                	title="Si spara per sbaglio mentre gira video su Tik Tok, muore ragazzina di 14 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si spara per sbaglio mentre gira video su Tik Tok, muore ragazzina di 14 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/28/vaccino-novavax-quando-arriva-in-italia-pronto-il-piano-nel-lazio-a-febbraio-le-dosi-anche-nelle-marche-e71fc2ed-cd96-4ddd-af48-5b1807427e03/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/vaccino-ricerca-Covid-100x75.jpg"
                	alt="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche"
                	title="Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccino Novavax, quando arriva in Italia? Pronto il piano nel Lazio, a febbraio le dosi pure nelle Marche</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/28/messina-in-due-anni-sono-state-chiuse-oltre-600-attivita-commerciali-513fa8c2-b312-4e93-a752-b1c14a07fc7d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ATTIVITA_CHIUSE-100x75.jpg"
                	alt="dav"
                	title="dav"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, in due anni sono state chiuse oltre 600 attivit&agrave; commerciali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/28/milazzo-piange-maurizio-catanzaro-era-ricoverato-a-messina-dopo-aver-contratto-il-covid-4003f178-c39c-466c-98b7-48a839dc5377/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/maurizio-catanzaro-100x75.jpg"
                	alt="Maurizio Catanzaro"
                	title="Maurizio Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo piange Maurizio Catanzaro. Era ricoverato a Messina dopo aver contratto il Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/politica/2022/01/28/quirinale-il-centrodestra-oggi-si-astiene-domani-chiediamo-doppia-votazione-m5s-pd-e-leu-anche-oggi-scheda-bianca-a1f16bd2-14a2-484b-b1ed-f78e7062d96c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/14517503_small-100x75.jpg"
                	alt="Giorgia Meloni e Matteo Salvini"
                	title="Giorgia Meloni e Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quirinale: quarta fumata nera. Frenata sull'ipotesi Belloni, fuori gioco Casini. Il centrodestra vota Casellati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/23/gioia-tauro-un-fortunato-giocatore-vince-un-milione-di-euro-015d4f9e-de1c-4655-8b29-0ecf80ff358a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/gioia-millonday-100x75-1642883358.jpg"
                	alt="Gioia Tauro, un fortunato giocatore vince un milione di euro"
                	title="Gioia Tauro, un fortunato giocatore vince un milione di euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro, un fortunato giocatore vince un milione di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/01/21/tragedia-a-corigliano-rossano-il-dott-rocco-romeo-muore-per-malore-a-fine-lavoro-44752679-9730-4411-9873-5bbbdce41049/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/DOTT-ROMEO-CORIGLIANO-100x75-1642796326.jpg"
                	alt="Tragedia a Corigliano, il dott. Cataldo Romeo muore colto da un malore a fine lavoro"
                	title="Tragedia a Corigliano, il dott. Cataldo Romeo muore colto da un malore a fine lavoro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Corigliano, il dott. Cataldo Romeo muore colto da un malore a fine lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/23/messina-il-drammatico-racconto-di-daniela-donne-in-gravidanza-ecco-perche-vaccinarvi-salva-per-miracolo-f3acc035-608b-41b5-b22e-98dc15b4cbab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mamma-100x75-1642889334.jpg"
                	alt="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	title="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2022/01/24/medico-no-vax-arrestato-ecco-chi-e-roberto-petrella-radiato-nel-2019-la-parola-covid-non-esiste-a7938862-b720-4248-97fc-ec65b721ac51/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/roberto-petrella-100x75.jpg"
                	alt="Medico no vax arrestato. Chi &egrave; Roberto Petrella radiato nel 2019. &quot;Che vai a fare in ospedale, ti intubano e muori&quot;"
                	title="Medico no vax arrestato. Chi &egrave; Roberto Petrella radiato nel 2019. &quot;Che vai a fare in ospedale, ti intubano e muori&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Medico no vax arrestato. Chi &egrave; Roberto Petrella radiato nel 2019. &quot;Che vai a fare in ospedale, ti intubano e muori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/25/niente-gelato-perche-senza-green-pass-88enne-estrae-la-pistola-al-mcdonaldsa-casoria-napoli-1e7a574c-62cb-41e9-8c5b-6a6cbdea4e40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/pexels-roman-odintsov-5061033-1-100x75.jpg"
                	alt="Niente gelato perch&eacute; senza green pass, 88enne estrae la pistola al McDonald&rsquo;s di Casoria (Napoli)"
                	title="Niente gelato perch&eacute; senza green pass, 88enne estrae la pistola al McDonald&rsquo;s di Casoria (Napoli)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente gelato perch&eacute; senza green pass, 88enne estrae la pistola al McDonald&rsquo;s di Casoria (Napoli)</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/15/labc-del-2022-dallassegno-unico-alle-bollette-da-quota-102-al-superbonus-ecco-le-parole-chiave-1440a9bb-f383-47f2-b4ad-a7fab56269c9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mario-draghi-100x75.jpg"
                	alt="Il presidente del Consiglio, Mario Draghi e il ministro dell'Economia, Daniele Franco"
                	title="Il presidente del Consiglio, Mario Draghi e il ministro dell'Economia, Daniele Franco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'ABC del 2022: dall'assegno unico alle bollette, da quota 102 al Superbonus. Ecco le PAROLE CHIAVE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/13/green-pass-necessario-anche-per-il-reddito-di-cittadinanza-dall1-febbraio-fb02d5d9-ea74-4c49-ba9e-a9caf81717b2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Reddito-di-cittadinanza-6-100x75.jpeg"
                	alt="Green pass necessario anche per il reddito di cittadinanza dall'1 febbraio"
                	title="Green pass necessario anche per il reddito di cittadinanza dall'1 febbraio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass necessario anche per il reddito di cittadinanza dall'1 febbraio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/05/lipari-malata-di-cancro-non-vaccinata-non-puo-salire-sullaliscafo-per-andare-a-farsi-visitare-a-messina-9981a26e-5954-4ddc-b7ed-a94d31044887/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/porto-di-lipari-100x75.jpg"
                	alt="Lipari, malata di cancro non vaccinata non pu&ograve; salire sull'aliscafo per andare a farsi visitare a Messina"
                	title="Lipari, malata di cancro non vaccinata non pu&ograve; salire sull'aliscafo per andare a farsi visitare a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lipari, malata di cancro non vaccinata non pu&ograve; salire sull'aliscafo per andare a farsi visitare a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/01/16/stretto-di-messina-vietato-e-il-giudice-giorgianni-aggira-i-divieti-con-una-barca-di-pescatori-07a92edb-7a21-4203-ba9b-9f831a8d6326/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angelo-giorgianni-2-100x75.jpg"
                	alt="Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori"
                	title="Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/01/05/covid-omicron-sfugge-ai-tamponi-rapidi-quasi-1-su-2-e-un-falso-negativo-c12d50fc-7e38-4eef-adc5-6d243dbde2ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/covid-2834-nuovi-casi-e-41-decessi-1386244-100x75.jpg"
                	alt="Covid: Omicron sfugge ai tamponi rapidi, quasi 1 su 2 &egrave; un falso negativo"
                	title="Covid: Omicron sfugge ai tamponi rapidi, quasi 1 su 2 &egrave; un falso negativo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: Omicron sfugge ai tamponi rapidi, quasi 1 su 2 &egrave; un falso negativo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8225c0cd8ef2d9ba2c3319a465e0b01b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="oroscopo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1396816&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '239893', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1396816';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
