<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Oroscopo Gemelli di oggi 7 e domani 8 agosto - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Oroscopo Gemelli di oggi e domani. Ecco cosa prevede il tuo Oroscopo di oggi 7 agosto ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra..." />
<meta name="news_keywords" content="oroscopo, Sicilia, Oroscopo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/" }, "headline":"Oroscopo Gemelli di oggi 7 e domani 8 agosto", "author":{ "@type":"Person", "name":"Barbanera" ,"url":"https://gazzettadelsud.it/autori/barbanera/" }, "dateCreated":"2022-08-07 01:23:12", "datePublished":"2022-08-07 01:23:12", "dateModified":"2022-08-07 01:10:56", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/01/zodiac-sign-4374407_1920-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["oroscopo"], "articleSection":["Oroscopo"], "articleBody":"Oroscopo Gemelli di oggi e domani. Ecco cosa prevede il tuo Oroscopo di oggi 7 agosto ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono oggi e domani su tutti i segni: Ariete , Toro , Gemelli , Cancro , Leone , Vergine , Bilancia , Scorpione , Sagittario , Capricorno , Acquario  e Pesci . Oroscopo di Barbanera di oggi  Gemelli L’umore non è alle stelle, con la Luna e Mercurio ostili anche per i ritardi e i disguidi sul lavoro. Ma non fate di un sassolino una montagna! Gli ostacoli rappresentano una sfida avvincente per il vostro ingegno e li supererete brillantemente.  Leggi anche l'Oroscopo di domani per i Gemelli e per tutti i segni   SCOPRI COSA PREVEDE L'OROSCOPO 2022 DI BARBANERA " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:2110"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Oroscopo Gemelli di oggi 7 e domani 8 agosto" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/01/zodiac-sign-4374407_1920-625x350.jpg" />
<meta property="og:description" content="Oroscopo Gemelli di oggi e domani. Ecco cosa prevede il tuo Oroscopo di oggi 7 agosto ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="oroscopo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Oroscopo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Oroscopo Gemelli di oggi 7 e domani 8 agosto" />
<meta name="twitter:description" content="Oroscopo Gemelli di oggi e domani. Ecco cosa prevede il tuo Oroscopo di oggi 7 agosto ? Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/01/zodiac-sign-4374407_1920-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ec76bde6ca" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/';
var absolute_url = '/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/';
var post_id      = 1553070;
var post_title   = 'Oroscopo Gemelli di oggi 7 e domani 8 agosto';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '303488';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Oroscopo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://gazzettadelsud.it/upload/assets/rss/producer-nazionale-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 07 Agosto 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/politica/2022/08/06/elezioni-accordo-elettorale-pd-verdi-e-sinistra-italiana-no-a-un-governo-di-destra-destra-f181ec01-3443-4870-bc88-bebef374167b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/letta-bonelli-fratoianni-100x75.jpg" width="100" height="75" 
						alt="Elezioni, accordo elettorale Pd, Verdi e Sinistra Italiana. Letta: &quot;Intesa con Di Maio&quot;" 
						title="Elezioni, accordo elettorale Pd, Verdi e Sinistra Italiana. Letta: &quot;Intesa con Di Maio&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni, accordo elettorale Pd, Verdi e Sinistra Italiana. Letta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/editoriali/2022/08/06/la-destra-leuropa-il-pnrr-critiche-della-ragion-pratica-03952bf5-5149-4108-b65b-363d5d683ef7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/berlusconi-meloni-salvini-100x75.jpg" width="100" height="75" 
						alt="La destra, l’Europa, il Pnrr. Critiche della ragion pratica" 
						title="La destra, l’Europa, il Pnrr. Critiche della ragion pratica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La destra, l’Europa, il Pnrr. Critiche della ragion pratica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/societa/2022/08/06/il-sogno-di-natuzza-prende-forma-a-mileto-oggi-linaugurazione-della-chiesa-9e0d233c-dca3-463d-b9d4-ca2b1b66f719/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/edbfcbcf-3c3c-4554-976f-109abd7f27c4-100x75.jpg" width="100" height="75" 
						alt="Il sogno di Natuzza prende forma a Mileto, benedetta la nuova Chiesa FOTO | VIDEO" 
						title="Il sogno di Natuzza prende forma a Mileto, benedetta la nuova Chiesa FOTO | VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sogno di Natuzza prende forma a Mileto, benedetta la nuova Chiesa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2022/08/06/regionali-in-sicilia-musumeci-non-mi-candido-solo-se-ce-alternativa-chinnici-conto-sul-m5s-e2b2e2c2-ae9f-44a0-91cf-70d278a574fe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/musumeci-chinnici-combo-100x75.jpg" width="100" height="75" 
						alt="Regionali in Sicilia, Musumeci: &quot;Non mi candido solo se c'è alternativa&quot;. Chinnici: &quot;Conto sul M5S&quot;" 
						title="Regionali in Sicilia, Musumeci: &quot;Non mi candido solo se c'è alternativa&quot;. Chinnici: &quot;Conto sul M5S&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali in Sicilia, Musumeci: "Non mi candido solo se c'è alternativa"....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/06/ancora-un-incidente-sulla-106-scontro-tra-due-auto-a-caulonia-un-ferito-in-codice-rosso-501e2954-55b4-4973-afbd-1b373266aaa0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg" width="100" height="75" 
						alt="Ancora un incidente sulla 106. Scontro tra due auto a Caulonia: un ferito in codice rosso" 
						title="Ancora un incidente sulla 106. Scontro tra due auto a Caulonia: un ferito in codice rosso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora un incidente sulla 106. Scontro tra due auto a Caulonia: un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2022/08/06/emergenza-acqua-incubo-finito-a-crotone-da-lunedi-erogazione-dovrebbe-normalizzarsi-7a0625b3-a553-42f1-b3bb-50bd4337534b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/11/1510499942525-100x75.jpg" width="100" height="75" 
						alt="Emergenza acqua, incubo finito a Crotone? Da lunedì erogazione dovrebbe normalizzarsi" 
						title="Emergenza acqua, incubo finito a Crotone? Da lunedì erogazione dovrebbe normalizzarsi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza acqua, incubo finito a Crotone? Da lunedì erogazione dovrebbe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/08/06/attacco-israeliano-a-gaza-in-un-campo-profughi-almeno-cinque-i-morti-957cf5ac-8f14-416d-8824-24755f74e231/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-06-alle-06.50.03-100x75.png" width="100" height="75" 
						alt="Attacco israeliano a Gaza in un campo profughi. Almeno cinque i morti" 
						title="Attacco israeliano a Gaza in un campo profughi. Almeno cinque i morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attacco israeliano a Gaza in un campo profughi. Almeno cinque i morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-madre-abusa-del-figlio-disabile-di-7-anni-scattano-i-domiciliari-a1503f60-6c04-4faa-86c5-3b22f9a596d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/06/1340633209421-100x75.jpg" width="100" height="75" 
						alt="Orrore a Capo d'Orlando, madre abusa del figlio disabile di 7 anni: scattano i domiciliari" 
						title="Orrore a Capo d'Orlando, madre abusa del figlio disabile di 7 anni: scattano i domiciliari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orrore a Capo d'Orlando, madre abusa del figlio disabile di 7 anni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/08/06/brucia-la-zona-sud-di-catanzaro-fiamme-vicino-alle-case-in-via-izzi-de-falenta-159f43f2-62dc-48e1-8991-54fcdffb2ed4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/incendio-catanzaro1-100x75.jpeg" width="100" height="75" 
						alt="Brucia la zona sud di Catanzaro, fiamme vicino alle case in via Izzi de Falenta" 
						title="Brucia la zona sud di Catanzaro, fiamme vicino alle case in via Izzi de Falenta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brucia la zona sud di Catanzaro, fiamme vicino alle case in via Izzi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/06/ancora-uno-sbarco-a-roccella-tra-i-28-migranti-anche-un-neonato-0cb6bab0-f850-4dd0-97b2-45f9b85fd80d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-06-at-12.21.40-100x75.jpeg" width="100" height="75" 
						alt="Ancora uno sbarco a Roccella, tra i 28 migranti anche un neonato" 
						title="Ancora uno sbarco a Roccella, tra i 28 migranti anche un neonato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora uno sbarco a Roccella, tra i 28 migranti anche un neonato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/oroscopo/" class="nome_categoria    oroscopo_border oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/oroscopo/">
			<span property="name">Oroscopo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Oroscopo Gemelli di oggi 7 e domani 8 agosto</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo oroscopo_txt">
		ZODIACO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Oroscopo Gemelli di oggi 7 e domani 8 agosto</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/barbanera/"><span itemprop="name">Barbanera</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-08-07T01:23:00+02:00">07 Agosto 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/01/zodiac-sign-4374407_1920.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Agosto 2022</h4><h3>Oroscopo Gemelli di oggi 7 e domani 8 agosto</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-gemelli-di-oggi-3-e-domani-4-agosto-0424ab02-d790-4b37-99cf-a89838bca1a6/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/01/zodiac-sign-4374407_1920-625x350.jpg" width="625" height="350" alt="oroscopo, Sicilia, Oroscopo" title="Oroscopo Gemelli di oggi 7 e domani 8 agosto" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Oroscopo Gemelli di oggi 7 e domani 8 agosto"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Oroscopo Gemelli di oggi e domani. </strong>Ecco cosa prevede il tuo <strong>Oroscopo di oggi 7 agosto</strong>?</p>
<p>Ecco come le posizioni e i movimenti dei corpi celesti rispetto alla Terra influiscono <strong>oggi e domani</strong> su tutti i segni:<strong><a href="https://gazzettadelsud.it/?p=1553064">Ariete</a>, <a href="https://gazzettadelsud.it/?p=1553067">Toro</a>, <a href="https://gazzettadelsud.it/?p=1553070">Gemelli</a>, <a href="https://gazzettadelsud.it/?p=1553074">Cancro</a>, <a href="https://gazzettadelsud.it/?p=1553076">Leone</a>, <a href="https://gazzettadelsud.it/?p=1553078">Vergine</a>, <a href="https://gazzettadelsud.it/?p=1553082">Bilancia</a>, <a href="https://gazzettadelsud.it/?p=1553089">Scorpione</a>, <a href="https://gazzettadelsud.it/?p=1553092">Sagittario</a>, <a href="https://gazzettadelsud.it/?p=1553094">Capricorno</a>, <a href="https://gazzettadelsud.it/?p=1553096">Acquario</a> e <a href="https://gazzettadelsud.it/?p=1553099">Pesci</a>.</strong></p>
<h2><strong>Oroscopo di Barbanera di oggi </strong></h2>
<h2><strong>Gemelli</strong></h2>
<p>L’umore non è alle stelle, con la Luna e Mercurio ostili anche per i ritardi e i disguidi sul lavoro. Ma non fate di un sassolino una montagna! Gli ostacoli rappresentano una sfida avvincente per il vostro ingegno e li supererete brillantemente. <a href="https://gazzettadelsud.it/?p=1553062"><strong>Leggi anche l'Oroscopo di domani per i Gemelli e per tutti i segni  </strong></a><a href="https://gazzettadelsud.it/?p=1415018">SCOPRI COSA PREVEDE L'OROSCOPO 2022 DI BARBANERA</a></p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gazzettadelsud.it/articoli/oroscopo/2022/02/03/orosopo-qual-e-la-compatibilita-dei-gemelli-in-amore-con-tutti-i-segni-affinita-di-coppia-6d83e92a-7a44-4c42-9601-bd762895ebfe/"><img src="https://gsud.cdn-immedia.net/2021/11/gemelli-segno-300x125.jpg" alt="Oroscopo: ecco la compatibilit&agrave; dei Gemelli in amore con tutti i segni. Affinit&agrave; di coppia" title="Oroscopo: ecco la compatibilit&agrave; dei Gemelli in amore con tutti i segni. Affinit&agrave; di coppia" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gazzettadelsud.it/articoli/oroscopo/2022/02/03/orosopo-qual-e-la-compatibilita-dei-gemelli-in-amore-con-tutti-i-segni-affinita-di-coppia-6d83e92a-7a44-4c42-9601-bd762895ebfe/">ASTROLOGIA</a>
                                                </h3>                                <h2>
                                                    <a href="https://gazzettadelsud.it/articoli/oroscopo/2022/02/03/orosopo-qual-e-la-compatibilita-dei-gemelli-in-amore-con-tutti-i-segni-affinita-di-coppia-6d83e92a-7a44-4c42-9601-bd762895ebfe/">Oroscopo: ecco la compatibilit&agrave; dei Gemelli in amore con tutti i segni. Affinit&agrave; di coppia</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/oroscopo/">oroscopo</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1553070" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/Toro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo Toro di oggi 7 e domani 8 agosto" 
				alt="Oroscopo Toro di oggi 7 e domani 8 agosto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/" data-title="Oroscopo Toro di oggi 7 e domani 8 agosto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/" data-title="Oroscopo Toro di oggi 7 e domani 8 agosto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/" data-title="Oroscopo Toro di oggi 7 e domani 8 agosto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-toro-di-oggi-3-e-domani-4-agosto-c1e4aade-966d-4e4f-9c93-47e6808b2b4f/">Oroscopo Toro di oggi 7 e domani 8 agosto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/horoscope-639126_1920-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo Ariete di oggi 7 e domani 8 agosto" 
				alt="Oroscopo Ariete di oggi 7 e domani 8 agosto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/" data-title="Oroscopo Ariete di oggi 7 e domani 8 agosto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/" data-title="Oroscopo Ariete di oggi 7 e domani 8 agosto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/" data-title="Oroscopo Ariete di oggi 7 e domani 8 agosto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-ariete-di-oggi-3-e-domani-4-agosto-bb37187b-50e0-496d-8437-ca495a24e9dd/">Oroscopo Ariete di oggi 7 e domani 8 agosto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/oroscopo-7-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo di domani 8 agosto 2022 - Barbanera" 
				alt="Oroscopo di domani 8 agosto 2022 - Barbanera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/" data-title="Oroscopo di domani 8 agosto 2022 - Barbanera" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/" data-title="Oroscopo di domani 8 agosto 2022 - Barbanera" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/" data-title="Oroscopo di domani 8 agosto 2022 - Barbanera" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-domani-4-agosto-2022-barbanera-c3a6ba6e-4b1f-419a-a47b-5f1d37bd4a7a/">Oroscopo di domani 8 agosto 2022 - Barbanera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/oroscopo-4-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo di oggi 7 agosto 2022 - Barbanera" 
				alt="Oroscopo di oggi 7 agosto 2022 - Barbanera" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/" data-title="Oroscopo di oggi 7 agosto 2022 - Barbanera" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/" data-title="Oroscopo di oggi 7 agosto 2022 - Barbanera" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/" data-title="Oroscopo di oggi 7 agosto 2022 - Barbanera" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-oggi-3-agosto-2022-barbanera-4ec0f0cc-a293-4fcb-b66a-9c952f76c91b/">Oroscopo di oggi 7 agosto 2022 - Barbanera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/oroscopo-6-150x100.jpg" 
				width="150" 
				height="100" 
				title="Oroscopo di Barbanera per oggi e domani" 
				alt="Oroscopo di Barbanera per oggi e domani" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/"  class="categoria oroscopo_txt">
							<span>Oroscopo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/" data-title="Oroscopo di Barbanera per oggi e domani" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/" data-title="Oroscopo di Barbanera per oggi e domani" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/" data-title="Oroscopo di Barbanera per oggi e domani" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/oroscopo/2022/08/07/oroscopo-di-barbanera-per-oggi-e-domani-034588cb-3d37-45f8-8fbe-deb92ab229f4/">Oroscopo di Barbanera per oggi e domani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/ZVEREV-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il tennista Alexander Zverev: &quot;Ho il diabete, voglio aiutare i bambini e i malati&quot;" 
				alt="Il tennista Alexander Zverev: &quot;Ho il diabete, voglio aiutare i bambini e i malati&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/" data-title="Il tennista Alexander Zverev: &quot;Ho il diabete, voglio aiutare i bambini e i malati&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/" data-title="Il tennista Alexander Zverev: &quot;Ho il diabete, voglio aiutare i bambini e i malati&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/" data-title="Il tennista Alexander Zverev: &quot;Ho il diabete, voglio aiutare i bambini e i malati&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2022/08/06/il-tennista-alexander-zverev-ho-il-diabete-voglio-aiutare-i-bambini-e-i-malati-26d5cf83-5777-437f-96b8-1774d1a61a79/">Il tennista Alexander Zverev: &quot;Ho il diabete, voglio aiutare i bambini e i malati&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/droga-napoli-150x100.jpg" 
				width="150" 
				height="100" 
				title="Blitz antidroga a Napoli: genitori al figlio 11enne: &quot;Non consegni la &quot;coca&quot;? Sei un bastardo&quot;" 
				alt="Blitz antidroga a Napoli: genitori al figlio 11enne: &quot;Non consegni la &quot;coca&quot;? Sei un bastardo&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/" data-title="Blitz antidroga a Napoli: genitori al figlio 11enne: &quot;Non consegni la &quot;coca&quot;? Sei un bastardo&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/" data-title="Blitz antidroga a Napoli: genitori al figlio 11enne: &quot;Non consegni la &quot;coca&quot;? Sei un bastardo&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/" data-title="Blitz antidroga a Napoli: genitori al figlio 11enne: &quot;Non consegni la &quot;coca&quot;? Sei un bastardo&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/blitz-antidroga-a-napoli-genitori-al-figlio-11enne-non-consegni-la-coca-sei-un-bastardo-a72c2e91-66ef-45e9-ac3f-a2f6a6318f89/">Blitz antidroga a Napoli: genitori al figlio 11enne: &quot;Non consegni la &quot;coca&quot;? Sei un bastardo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/08/06/incidente-a-messina-santo-stefano-e-cassano-dadda-piangono-giacomo-manganaro-85f2f953-a298-4906-89fc-4b81197e6488/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/giacomo-manganaro-100x75.jpg"
                	alt="Giacomo Manganaro"
                	title="Giacomo Manganaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale a Messina, Santo Stefano e Cassano d'Adda piangono Giacomo Manganaro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-madre-abusa-del-figlio-disabile-di-7-anni-scattano-i-domiciliari-a1503f60-6c04-4faa-86c5-3b22f9a596d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/06/1340633209421-100x75.jpg"
                	alt="violenza bambino"
                	title="violenza bambino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore a Capo d'Orlando, madre abusa del figlio disabile di 7 anni: scattano i domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/08/06/sicilia-verso-il-voto-de-luca-come-un-treno-schiero-gallo-e-musolino-alla-camera-e-al-senato-b0e8de36-4d8a-4c39-b02c-a806ef5c033d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Cateno-De-Luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia verso il voto, De Luca come un treno: &quot;Gallo e Musolino alla Camera e al Senato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/06/ragazza-perde-il-controllo-dellauto-e-investe-una-donna-morta-una-66enne-d2899d76-b267-4476-a852-471341667da5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/ambulanza-100x75.jpg"
                	alt="Ragazza perde il controllo dell'auto e investe una donna. Morta una 66enne"
                	title="Ragazza perde il controllo dell'auto e investe una donna. Morta una 66enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazza perde il controllo dell'auto e investe una donna. Morta una 66enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/07/31/bimba-di-due-mesi-abbandonata-in-auto-e-positiva-alla-cocaina-6af8e309-3bb9-42b9-8210-71b98302b32d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/cocaina-730x410-100x75.jpg"
                	alt="Bimba di due mesi abbandonata in auto: &egrave; positiva alla cocaina"
                	title="Bimba di due mesi abbandonata in auto: &egrave; positiva alla cocaina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimba di due mesi abbandonata in auto: &egrave; positiva alla cocaina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/29/la-mia-vita-a-panarea-tra-vip-e-il-silenzio-invernale-parla-daniele-puleo-il-direttore-dellufficio-postale-ac4a7c33-b401-4f96-b161-29d97ef2d47c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Daniele-Puleo-DUP-Panarea-100x75.jpg"
                	alt="La mia vita a Panarea, tra vip e il silenzio invernale: parla Daniele Puleo, il direttore dell'ufficio postale"
                	title="La mia vita a Panarea, tra vip e il silenzio invernale: parla Daniele Puleo, il direttore dell'ufficio postale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La mia vita a Panarea, tra vip e il silenzio invernale: parla Daniele Puleo, il direttore dell'ufficio postale</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico ad AGOSTO 2022? Consulta il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza ad agosto 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza ad agosto 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza ad agosto 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Ecco per quali lavori &egrave; previsto: consulta la GUIDA e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/BENZINA-100x75.jpg"
                	alt="Bonus benzina da 200 euro, ecco cos'&egrave; e come ottenere il buono carburante 2022. GUIDA"
                	title="Bonus benzina da 200 euro, ecco cos'&egrave; e come ottenere il buono carburante 2022. GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus benzina da 200 euro, ecco cos'&egrave; e come ottenere il buono carburante 2022. GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/08/06/bonus-200-euro-pensionati-e-lavoratori-dipendenti-come-funziona-e-quando-arriva-9c23e550-144a-42c0-9f10-ad758b90d1da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/euro-gea6d26a19_1920-100x75.jpg"
                	alt="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	title="Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 200 euro pensionati e dipendenti: come ottenere il contributo e quando arriva</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-madre-abusa-del-figlio-disabile-di-7-anni-scattano-i-domiciliari-a1503f60-6c04-4faa-86c5-3b22f9a596d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/06/1340633209421-100x75.jpg"
                	alt="violenza bambino"
                	title="violenza bambino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore a Capo d'Orlando, madre abusa del figlio disabile di 7 anni: scattano i domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/societa/2022/08/06/il-sogno-di-natuzza-prende-forma-a-mileto-oggi-linaugurazione-della-chiesa-la-diretta-df940d62-b78d-4976-8f05-45c5a4a51f15/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Natuzza-Chiesa-4-100x75.jpg"
                	alt="Il sogno di Natuzza prende forma a Mileto, benedetta la nuova Chiesa | VIDEO"
                	title="Il sogno di Natuzza prende forma a Mileto, benedetta la nuova Chiesa | VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sogno di Natuzza prende forma a Mileto, benedetta la nuova Chiesa | VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/08/06/sicilia-verso-il-voto-de-luca-come-un-treno-schiero-gallo-e-musolino-alla-camera-e-al-senato-b0e8de36-4d8a-4c39-b02c-a806ef5c033d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Cateno-De-Luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sicilia verso il voto, De Luca come un treno: &quot;Gallo e Musolino alla Camera e al Senato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/05/arriva-il-prof-esperto-400-euro-in-piu-al-mese-5e454342-98d0-42ec-906c-20e3f2d92d83/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/wonderlane-b9-odQi5oDo-unsplash-100x75.jpg"
                	alt="Arriva il &quot;prof esperto&quot;, 400 euro in pi&ugrave; al mese"
                	title="Arriva il &quot;prof esperto&quot;, 400 euro in pi&ugrave; al mese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arriva il &quot;prof esperto&quot;, 400 euro in pi&ugrave; al mese</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2022/08/06/chiesa-di-natuzza-domani-linaugurazione-diretta-video-su-gazzettadelsud-it-be5974a6-f7ef-4287-83ac-bee996fffede/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/05/1495688551463-100x75.jpg"
                	alt="La chiesa voluta da Natuzza Evolo"
                	title="La chiesa voluta da Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Chiesa di Natuzza, &egrave; il giorno dell'inaugurazione. Oggi diretta-video su gazzettadelsud.it</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/07/31/baci-in-spiaggia-coppia-gay-cacciata-da-stabilimento-balneare-3659532a-d7df-4f44-ba62-e4e486e09ba5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/vibo-lido-balneare-100x75.jpg"
                	alt="Baci in spiaggia, coppia gay cacciata da stabilimento balneare"
                	title="Baci in spiaggia, coppia gay cacciata da stabilimento balneare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baci in spiaggia, coppia gay cacciata da stabilimento balneare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/07/31/messina-luomo-delle-caffettiere-che-ha-conquistato-il-mondo-c1ed969a-6348-44b9-9eda-9c9b5b7b3ca5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Nino-Santoro-100x75.jpeg"
                	alt="Nino Santoro"
                	title="Nino Santoro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, l&rsquo;uomo delle caffettiere che ha conquistato il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/08/03/la-palinuro-a-messina-con-lo-sfondo-della-madonnina-a6f993ba-cb28-4846-b0de-23bc0ab3796e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/palinuro-messina-100x75.jpeg"
                	alt="La Palinuro a Messina, con lo sfondo della Madonnina"
                	title="La Palinuro a Messina, con lo sfondo della Madonnina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Palinuro a Messina, con lo sfondo della Madonnina</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2022/08/04/e-cumu-iamu-in-corsivo-gli-influencer-elisa-esposito-e-saverio-riccelli-insieme-a-soverato-5dc42775-3c20-42cf-b4de-815bd52873ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/prof-di-corsivo-100x75.jpg"
                	alt="&quot;E cumu iamu in corsivo&quot;. Gli influencer Elisa Esposito e Saverio Riccelli a Soverato"
                	title="&quot;E cumu iamu in corsivo&quot;. Gli influencer Elisa Esposito e Saverio Riccelli a Soverato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;E cumu iamu in corsivo&quot;. Gli influencer Elisa Esposito e Saverio Riccelli a Soverato</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/07/31/si-accascia-sulla-spiaggia-di-roccelletta-di-borgia-giovane-muore-per-arresto-cardiaco-bdd838ce-f6e1-4208-81c2-8c1d1e7423c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-31-at-14.22.45-1-100x75.jpeg"
                	alt="Si accascia sulla spiaggia di Roccelletta di Borgia, giovane muore per arresto cardiaco"
                	title="Si accascia sulla spiaggia di Roccelletta di Borgia, giovane muore per arresto cardiaco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si accascia sulla spiaggia di Roccelletta di Borgia, giovane muore per arresto cardiaco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cultura/2022/07/23/incanto-a-selinunte-tra-scettri-e-sirene-unagora-di-33-mila-metri-e-la-piu-grande-del-mondo-foto-b2b45fa9-5755-4206-840d-30b28767c6d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/selinunte-e1658565895238-100x75.png"
                	alt="Selinunte"
                	title="Selinunte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incanto a Selinunte, tra scettri e sirene un'agor&agrave; di 33 mila metri: &egrave; la pi&ugrave; grande del mondo FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/12/tre-gemelli-si-diplomano-con-110-e-lode-la-storia-di-alice-chiara-e-vincenzo-scafidi-57fbd29c-7dd2-44e0-bfcd-5d4d85a3b24d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/da-sx-Chiara-Vincenzo-Alice-Scafidi-2-100x75-1657645797.jpg"
                	alt="Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi"
                	title="Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/07/18/la-gioiese-myriam-rando-si-laurea-allunical-a-soli-22-anni-e-tra-le-piu-giovani-in-italia-d9314fb5-03f3-4ec9-91d5-39698a58bf5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Schermata-2022-07-18-alle-01.21.34-100x75.png"
                	alt="L'Unical festeggia Myriam Rando laureata in Giurisprudenza a 22 anni: &quot;Lavoravo mentre studiavo&quot;"
                	title="L'Unical festeggia Myriam Rando laureata in Giurisprudenza a 22 anni: &quot;Lavoravo mentre studiavo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'Unical festeggia Myriam Rando laureata in Giurisprudenza a 22 anni: &quot;Lavoravo mentre studiavo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/07/17/marco-ha-deciso-di-non-lasciare-messina-e-il-ragazzo-che-alleva-lumache-b76b656f-848f-41ed-b043-eb8217039886/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Marco-Previti-100x75-1658004182.jpeg"
                	alt="Marco ha deciso di non lasciare Messina: a 22 anni alleva lumache nella sua azienda"
                	title="Marco ha deciso di non lasciare Messina: a 22 anni alleva lumache nella sua azienda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marco ha deciso di non lasciare Messina: a 22 anni alleva lumache nella sua azienda</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/non-ce-lha-fatta-il-bimbo-di-4-anni-infettato-da-un-batterio-e-morto-allospedale-di-taormina-9a2f6d39-242d-4385-a572-469848d01dde/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-14-at-09.40.40-e1657784498223-100x75.jpeg"
                	alt="Morto a Taormina il bimbo di 4 anni infettato da un batterio: rabbia della madre. Sequestrata la salma"
                	title="Morto a Taormina il bimbo di 4 anni infettato da un batterio: rabbia della madre. Sequestrata la salma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto a Taormina il bimbo di 4 anni infettato da un batterio: rabbia della madre. Sequestrata la salma</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=1edea100b2e5f9b409437a52f75eca23&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="oroscopo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1553070&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '303488', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1553070';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
