<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il portiere del Marocco, scelto come titolare e presente al momento degli inni nazionali, ha dato forfait a pochi secondi dal via: al suo posto Munir." />
<meta name="news_keywords" content="qatar2022, Sicilia, Qatar 2022"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/" }, "headline":"Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-27 15:00:13", "datePublished":"2022-11-27 15:00:13", "dateModified":"2022-11-28 09:11:02", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/11/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-1618571-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["qatar2022"], "articleSection":["Qatar 2022"], "description":"Il portiere del Marocco, scelto come titolare e presente al momento degli inni nazionali, ha dato forfait a pochi secondi dal via: al suo posto Munir.", "articleBody":"Fuoriprogramma in casa Marocco ad una manciata di secondi dal via della partita contro il Belgio. new Twitch.Player(\"twitch-embed\", { channel: \"goalitalia\", width: \"100%\", height: \"480\" }); A pochi istanti dal calcio d'inizio del match, infatti, il portiere marocchino Bounou - che si trovava regolarmente al centro del campo per gli inni nazionali - ha abbandonato improvvisamente il terreno di gioco alzando bandiera bianca. L'estremo difensore di proprietà del Siviglia si è prontamente avvicinato alla panchina, comunicando la sua impossibilità a scendere in campo. Così al suo posto è stato schierato Munir che già si era accomodato in panchina. Una situazione decisamente paradossale visto che Bounou risultava tra i titolari sino a pochi secondi dall'inizio del match, come confermato dalla lista dei titolari presentata dalla selezione marocchina alla FIFA. A costringere Bounou al forfait - come evidenziato dai suoi gesti verso la panchina - è stato un problema di natura fisica che si è ripresentato proprio nel momento di andare in campo. Morale della favola, cambio all'ultimo istante: con Bounou out e Munir gettato senza preavviso nella mischia. \" Ha preso un colpo contro la Croazia - ha spiegato il ct Regragui dopo la gara - Era incerto, ci abbiamo provato fino all'ultimo ma dopo il riscaldamento, poco prima della partita, non si sentiva bene. Ha avuto l'onestà di lasciare il posto a qualcun altro. Questo è quello che ho detto, se entri nella mia squadra, devi essere al 100%. Yassine lo ha capito bene e ha lasciato il posto a Munir che ha fatto una grande partita \" ." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:17"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/11/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-1618571-625x350.jpg" />
<meta property="og:description" content="Il portiere del Marocco, scelto come titolare e presente al momento degli inni nazionali, ha dato forfait a pochi secondi dal via: al suo posto Munir." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="qatar2022" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Qatar 2022" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir" />
<meta name="twitter:description" content="Il portiere del Marocco, scelto come titolare e presente al momento degli inni nazionali, ha dato forfait a pochi secondi dal via: al suo posto Munir." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/11/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-1618571-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://www.goal.com/it/notizie/malessere-per-bono-dopo-gli-inni-nazionali-tra-i-pali-gioca-munir/blt38c594477081feec" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ab52b32ad7" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/';
var absolute_url = '/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/';
var post_id      = 1618571;
var post_title   = 'Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '766427';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Qatar 2022";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://gazzettadelsud.it/upload/assets/rss/producer-nazionale-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 28 Novembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.qatar-2022_txt{	color:!important;}.qatar-2022-2_txt{	color:#62bb46!important;}.qatar-2022_back{	background-color:!important;}.qatar-2022-2_back{	background-color:#62bb46!important;}.qatar-2022_border{	border-color:!important;}.qatar-2022-2_border{	border-color:#62bb46!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-18d69175-51cf-4548-8b34-266027435215/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/onana-100x75.jpg" width="100" height="75" 
						alt="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" 
						title="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-030a1ff7-8874-4247-895b-3b2c49102c92/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-215911-100x75.jpg" width="100" height="75" 
						alt="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" 
						title="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Germania agguanta la Spagna (1-1) e resta dentro al mondiale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-9ab16016-eb06-4393-978e-3c364b7aa79a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/dbf762d2585e3e52ad395c7b69c30156-100x75.jpg" width="100" height="75" 
						alt="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" 
						title="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guerriglia urbana a Bruxelles dopo Belgio-Marocco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-1daf7d53-aaae-4e06-997d-12ed49f3a90d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-160459-100x75.jpg" width="100" height="75" 
						alt="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" 
						title="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un super Marocco mette ko il Belgio (2-0). Ora guida il girone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-96f918a8-6e2b-4d86-b3c8-0528e7bcee2c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-162531-1-100x75.jpg" width="100" height="75" 
						alt="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" 
						title="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marocco-Belgio, il portiere africano canta l'inno e poi chiede il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-5fe3d948-6374-4c8c-a10f-0d12a93afa1b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-185338-100x75.jpg" width="100" height="75" 
						alt="La Croazia travolge ed elimina il Canada (4-1), ma ora c'è lo &quot;spareggio&quot; con il Belgio" 
						title="La Croazia travolge ed elimina il Canada (4-1), ma ora c'è lo &quot;spareggio&quot; con il Belgio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Croazia travolge ed elimina il Canada (4-1), ma ora c'è lo "spareggio"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="qatar-2022-2_back"><a href="#" style="color:#FFF">Qatar 2022</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/harakiri-giappone-la-costa-rica-fa-festa-con-un-tiro-in-porta-0cc2a83b-e1be-438b-b379-805d1d2fc860/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/costa-100x75.jpg" width="100" height="75" 
						alt="Harakiri Giappone, la Costa Rica fa festa con un tiro in porta" 
						title="Harakiri Giappone, la Costa Rica fa festa con un tiro in porta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Harakiri Giappone, la Costa Rica fa festa con un tiro in porta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/qatar-2022/" class="nome_categoria    qatar-2022-2_border qatar-2022-2_txt">
							<span>Qatar 2022</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/qatar-2022/">
			<span property="name">Qatar 2022</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir</h1>
    </div>



    <div class="autore_articolo">
di Michael Di Chiaro (GOAL.COM) &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-27T15:00:00+02:00">27 Novembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Il portiere del Marocco, scelto come titolare e presente al momento degli inni nazionali, ha dato forfait a pochi secondi dal via: al suo posto Munir.<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/11/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-1618571.jpg" class="zoom_foto" title="Munir Bounou" data-sub-html="<h4>27 Novembre 2022</h4><h3>Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir</h3><p>Munir Bounou</p>
	<p>
		&copy; Getty/GOAL/Rai 
		&nbsp;
		&copy; GOAL.COM 
	</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-0c6b35d9-221c-4e56-99a6-d1341d346216/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/11/malessere-per-bounou-dopo-gli-inni-nazionali-tra-i-pali-va-munir-1618571-625x350.jpg" width="625" height="350" alt="qatar2022, Sicilia, Qatar 2022" title="Malessere per Bounou dopo gli inni nazionali: tra i pali va Munir" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Munir Bounou</div>
		<div align="right" style="font-size:80%;padding-right:.2em;">
			&copy; Getty/GOAL/Rai 
			&nbsp;
			&copy; GOAL.COM 
		</div>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo" class="goalcom">


  
    <p>Fuoriprogramma in casa <strong>Marocco </strong>ad una manciata di secondi dal via della partita contro il <strong>Belgio.</strong></p>
<p><script src="https://player.twitch.tv/js/embed/v1.js"></script><script type="text/javascript">new Twitch.Player("twitch-embed", { channel: "goalitalia", width: "100%", height: "480" });</script></p>
<p>A pochi istanti dal calcio d'inizio del match, infatti, il portiere marocchino <strong>Bounou </strong>- che si trovava regolarmente al centro del campo per gli inni nazionali - ha abbandonato improvvisamente il terreno di gioco alzando bandiera bianca.</p>
<p>L'estremo difensore di proprietà del Siviglia si è prontamente avvicinato alla panchina, comunicando la sua impossibilità a scendere in campo. Così al suo posto è stato schierato <strong>Munir </strong>che già si era accomodato in panchina.</p>
<p>Una situazione decisamente paradossale visto che Bounou risultava tra i titolari sino a pochi secondi dall'inizio del match, come confermato dalla lista dei titolari presentata dalla selezione marocchina alla FIFA.</p>
<p>A costringere Bounou al forfait - come evidenziato dai suoi gesti verso la panchina - è stato un problema di natura fisica che si è ripresentato proprio nel momento di andare in campo. Morale della favola, cambio all'ultimo istante: con Bounou out e Munir gettato senza preavviso nella mischia.</p>
<blockquote><p><em>"</em><em>Ha preso un colpo contro la Croazia - </em>ha spiegato il ct Regragui dopo la gara - <em>Era incerto, ci abbiamo provato fino all'ultimo ma dopo il riscaldamento, poco prima della partita, non si sentiva bene.</em> <em>Ha avuto l'onestà di lasciare il posto a qualcun altro.</em> <em>Questo è quello che ho detto, se entri nella mia squadra, devi essere al 100%.</em> <em>Yassine lo ha capito bene e ha lasciato il posto a Munir che ha fatto una grande partita</em><em>"</em>.</p></blockquote>

  
  <script src="https://fcp.codes/embed-code-template/embed-code-template.js#SMART_520784df-6a41-404e-84c0-70454730e3ad"></script>
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/qatar2022/">qatar2022</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1618571" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-18d69175-51cf-4548-8b34-266027435215/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/onana-150x100-1669626524.jpg" 
				width="150" 
				height="100" 
				title="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" 
				alt="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-18d69175-51cf-4548-8b34-266027435215/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-18d69175-51cf-4548-8b34-266027435215/"  class="categoria sport_txt">
							<span class="spacer">|</span> L'ESCLUSIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-18d69175-51cf-4548-8b34-266027435215/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-/" data-title="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-/" data-title="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-/" data-title="Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2022/11/28/mondiali-onana-fuori-rosa-il-portiere-del-camerun-e-dellinter-out-con-la-serbia-18d69175-51cf-4548-8b34-266027435215/">Mondiali, Onana fuori rosa. Il portiere del Camerun e dell'Inter out con la Serbia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-030a1ff7-8874-4247-895b-3b2c49102c92/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-215911-150x100.jpg" 
				width="150" 
				height="100" 
				title="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" 
				alt="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-030a1ff7-8874-4247-895b-3b2c49102c92/"  class="categoria qatar-2022_txt">
							<span>Qatar 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-030a1ff7-8874-4247-895b-3b2c49102c92/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-/" data-title="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-/" data-title="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-/" data-title="La Germania agguanta la Spagna (1-1) e resta dentro al mondiale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-germania-agguanta-la-spagna-1-1-e-resta-dentro-al-mondiale-030a1ff7-8874-4247-895b-3b2c49102c92/">La Germania agguanta la Spagna (1-1) e resta dentro al mondiale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-9ab16016-eb06-4393-978e-3c364b7aa79a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/dbf762d2585e3e52ad395c7b69c30156-150x100.jpg" 
				width="150" 
				height="100" 
				title="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" 
				alt="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-9ab16016-eb06-4393-978e-3c364b7aa79a/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-9ab16016-eb06-4393-978e-3c364b7aa79a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-/" data-title="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-/" data-title="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-/" data-title="Guerriglia urbana a Bruxelles dopo Belgio-Marocco" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/archivio/2022/11/27/guerriglia-urbana-a-bruxelles-dopo-belgio-marocco-9ab16016-eb06-4393-978e-3c364b7aa79a/">Guerriglia urbana a Bruxelles dopo Belgio-Marocco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-1daf7d53-aaae-4e06-997d-12ed49f3a90d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-160459-150x100.jpg" 
				width="150" 
				height="100" 
				title="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" 
				alt="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-1daf7d53-aaae-4e06-997d-12ed49f3a90d/"  class="categoria qatar-2022_txt">
							<span>Qatar 2022</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-1daf7d53-aaae-4e06-997d-12ed49f3a90d/"  class="categoria qatar-2022_txt">
							<span class="spacer">|</span> GRUPPO F 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-1daf7d53-aaae-4e06-997d-12ed49f3a90d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-/" data-title="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-/" data-title="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-/" data-title="Un super Marocco mette ko il Belgio (2-0). Ora guida il girone" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/un-super-marocco-mette-ko-il-belgio-2-0-ora-guida-il-girone-1daf7d53-aaae-4e06-997d-12ed49f3a90d/">Un super Marocco mette ko il Belgio (2-0). Ora guida il girone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-96f918a8-6e2b-4d86-b3c8-0528e7bcee2c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-162531-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" 
				alt="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-96f918a8-6e2b-4d86-b3c8-0528e7bcee2c/"  class="categoria qatar-2022_txt">
							<span>Qatar 2022</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-96f918a8-6e2b-4d86-b3c8-0528e7bcee2c/"  class="categoria qatar-2022_txt">
							<span class="spacer">|</span> CONTRO IL BELGIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-96f918a8-6e2b-4d86-b3c8-0528e7bcee2c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-/" data-title="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-/" data-title="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-/" data-title="Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/27/marocco-il-portiere-canta-linno-e-poi-chiede-il-cambio-96f918a8-6e2b-4d86-b3c8-0528e7bcee2c/">Marocco-Belgio, il portiere africano canta l'inno e poi chiede il cambio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-5fe3d948-6374-4c8c-a10f-0d12a93afa1b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-185338-150x100.jpg" 
				width="150" 
				height="100" 
				title="La Croazia travolge ed elimina il Canada (4-1), ma ora c'&egrave; lo &quot;spareggio&quot; con il Belgio" 
				alt="La Croazia travolge ed elimina il Canada (4-1), ma ora c'&egrave; lo &quot;spareggio&quot; con il Belgio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-5fe3d948-6374-4c8c-a10f-0d12a93afa1b/"  class="categoria qatar-2022_txt">
							<span>Qatar 2022</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-5fe3d948-6374-4c8c-a10f-0d12a93afa1b/"  class="categoria qatar-2022_txt">
							<span class="spacer">|</span> GRUPPO F 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-5fe3d948-6374-4c8c-a10f-0d12a93afa1b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-/" data-title="La Croazia travolge ed elimina il Canada (4-1), ma ora c'&egrave; lo &quot;spareggio&quot; con il Belgio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-/" data-title="La Croazia travolge ed elimina il Canada (4-1), ma ora c'&egrave; lo &quot;spareggio&quot; con il Belgio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-/" data-title="La Croazia travolge ed elimina il Canada (4-1), ma ora c'&egrave; lo &quot;spareggio&quot; con il Belgio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/qatar-2022/2022/11/27/la-croazia-travolge-ed-elimina-il-canada-4-1-ma-ora-ce-lo-spareggio-con-il-belgio-5fe3d948-6374-4c8c-a10f-0d12a93afa1b/">La Croazia travolge ed elimina il Canada (4-1), ma ora c'&egrave; lo &quot;spareggio&quot; con il Belgio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/bonus-150-euro-indennita-una-tantum-per-i-pensionati-e-di-alcune-categorie-le-istruzioni-dellinps-983e4170-3612-463a-b5da-8baa6bab586f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/bonus-150-100x75-1668763715.jpg"
                	alt="Bonus 150 euro, indennit&agrave; una tantum per i pensionati e altre categorie: ecco requisiti e scadenza"
                	title="Bonus 150 euro, indennit&agrave; una tantum per i pensionati e altre categorie: ecco requisiti e scadenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 150 euro, indennit&agrave; una tantum per i pensionati e altre categorie: ecco requisiti e scadenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/27/dolore-a-messina-addio-a-gaetano-alessandro-una-vita-spesa-per-la-donazione-degli-organi-19731bb8-deb3-4df9-822e-6a4161b66630/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/gaetano-100x75.jpg"
                	alt="Dolore a Messina, addio a Gaetano Alessandro: una vita spesa per la donazione degli organi"
                	title="Dolore a Messina, addio a Gaetano Alessandro: una vita spesa per la donazione degli organi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dolore a Messina, addio a Gaetano Alessandro: una vita spesa per la donazione degli organi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/assegno-unico-e-universale-per-i-figli-a-carico-da-oggi-la-richiesta-gli-importi-e-come-presentare-domanda-faq-094b31dc-c389-4764-b5ae-e604d68e4636/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/FIAkPDrXwAMk5Uk-100x75-1641033507.jpg"
                	alt="Assegno unico e universale 2022 per i figli: gli importi previsti e come fare domanda - GUIDA Inps"
                	title="Assegno unico e universale 2022 per i figli: gli importi previsti e come fare domanda - GUIDA Inps"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico e universale 2022 per i figli: gli importi previsti e come fare domanda - GUIDA Inps</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/aliquote-e-calcolo-della-nuova-irpef-2022-ecco-scaglioni-e-detrazioni-66e35407-d4bc-4c05-8586-4c1d24a30a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/irpef-100x75.jpg"
                	alt="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni - GUIDA"
                	title="Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aliquote e calcolo della nuova Irpef 2022: ecco cosa cambia per scaglioni e detrazioni - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/18/salt-bae-e-lo-scontrino-da-capogiro-161-mila-euro-la-qualita-non-e-mai-cara-98a369c5-0cd8-43f8-b7e9-3349c3c41f04/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/salt-bae-100x75.jpg"
                	alt="Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;"
                	title="Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a novembre 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/23/scivolone-del-telecronista-rai-alberto-rimedio-stasera-inquesta-partita-ci-sono-tante-razze-308db5c7-b498-49fd-88a2-c163c48418f4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/belgium-100x75.jpg"
                	alt="Scivolone del telecronista Rai Alberto Rimedio: &quot;Stasera in questa partita ci sono tante razze&quot;. Poi le scuse"
                	title="Scivolone del telecronista Rai Alberto Rimedio: &quot;Stasera in questa partita ci sono tante razze&quot;. Poi le scuse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scivolone del telecronista Rai Alberto Rimedio: &quot;Stasera in questa partita ci sono tante razze&quot;. Poi le scuse</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/bonus-150-euro-indennita-una-tantum-per-i-pensionati-e-di-alcune-categorie-le-istruzioni-dellinps-983e4170-3612-463a-b5da-8baa6bab586f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/bonus-150-100x75-1668763715.jpg"
                	alt="Bonus 150 euro, indennit&agrave; una tantum per i pensionati e altre categorie: ecco requisiti e scadenza"
                	title="Bonus 150 euro, indennit&agrave; una tantum per i pensionati e altre categorie: ecco requisiti e scadenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 150 euro, indennit&agrave; una tantum per i pensionati e altre categorie: ecco requisiti e scadenza</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/18/salt-bae-e-lo-scontrino-da-capogiro-161-mila-euro-la-qualita-non-e-mai-cara-98a369c5-0cd8-43f8-b7e9-3349c3c41f04/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/salt-bae-100x75.jpg"
                	alt="Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;"
                	title="Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salt Bae e lo scontrino da capogiro, 161 mila euro!: &quot;La qualit&agrave; non &egrave; mai cara&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/bonus-mobili-ed-elettrodomestici-ecco-a-chi-spetta-e-come-funziona-guida-0eeb152f-6978-4eca-a78b-79f608f07058/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Bonus-mobili-ed-elettrodomestici-100x75.jpg"
                	alt="Bonus mobili ed elettrodomestici, chi ne ha diritto e come funziona GUIDA"
                	title="Bonus mobili ed elettrodomestici, chi ne ha diritto e come funziona GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus mobili ed elettrodomestici, chi ne ha diritto e come funziona GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2022? Ecco DATE e GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza a novembre 2022? Ecco DATE e GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza a novembre 2022? Ecco DATE e GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/28/quando-pagano-lassegno-unico-a-luglio-2022-ecco-il-calendario-inps-bfb1d03b-924f-45b5-bcfd-02e002d1f6ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/inps-riscatto-laurea-ansa-100x75.jpg"
                	alt="Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE"
                	title="Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano l'Assegno unico a novembre 2022? Ecco il calendario Inps - LE DATE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/11/27/decreto-aiuti-ter-bonus-150-euro-per-lavoratori-e-pensionati-quando-sara-erogato-3c42e6a0-a24b-4a8f-bf31-56a490317b22/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/LAVORO-ECONOMIA-CONCORSI-UFFICIO-100x75.jpg"
                	alt="Bonus 150 euro per lavoratori e pensionati: a chi spetta e quando arriva"
                	title="Bonus 150 euro per lavoratori e pensionati: a chi spetta e quando arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus 150 euro per lavoratori e pensionati: a chi spetta e quando arriva</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/11/27/botte-da-orbi-in-rosarno-real-pizzo-gara-sospesa-e-tra-calciatori-in-ospedale-e29cd8c6-545f-4c55-96fa-e1129b74d719/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-27-193741-100x75.jpg"
                	alt="Rissa in Rosarno-Real Pizzo: gara sospesa e tre calciatori in ospedale IL VIDEO"
                	title="Rissa in Rosarno-Real Pizzo: gara sospesa e tre calciatori in ospedale IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rissa in Rosarno-Real Pizzo: gara sospesa e tre calciatori in ospedale IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2022/11/27/reddito-di-cittadinanza-conte-cancellarlo-una-follia-sarebbe-un-massacro-sociale-457a5226-a5f5-45b2-8ee0-575295e37b3c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/giuseppe-conte-100x75.jpg"
                	alt="Reddito di cittadinanza, Conte: &quot;Cancellarlo? Una follia. Sarebbe un massacro sociale&quot;"
                	title="Reddito di cittadinanza, Conte: &quot;Cancellarlo? Una follia. Sarebbe un massacro sociale&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, Conte: &quot;Cancellarlo? Una follia. Sarebbe un massacro sociale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/27/saman-dissotterrata-la-salma-ritrovata-a-novellara-917d76d6-78d8-4c89-b3e7-8f87d2dfe619/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Saman2-100x75.jpg"
                	alt="Saman Abbas"
                	title="Saman Abbas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Saman: dissotterrata la salma ritrovata a Novellara</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/27/eleonora-sirabella-la-prima-vittima-di-ischia-era-un-angelo-3cd4e67d-e57c-446e-9ae6-9d0de1519679/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/eleonora-sirabella-ischia-vittima-100x75.jpg"
                	alt="Eleonora Sirabella &quot;era un angelo&quot;. Chi sono le 7 vittime accertate della tragedia di Ischia"
                	title="Eleonora Sirabella &quot;era un angelo&quot;. Chi sono le 7 vittime accertate della tragedia di Ischia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eleonora Sirabella &quot;era un angelo&quot;. Chi sono le 7 vittime accertate della tragedia di Ischia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/11/27/maxi-rissa-familiare-a-colpi-di-mazze-e-manici-di-scopa-denunciate-16-persone-nel-catanese-2b940515-a568-4d55-a205-9efa3f9e53cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/carabinieri-catania-100x75.png"
                	alt="Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese"
                	title="Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maxi rissa in famiglia a colpi di mazze e manici di scopa: denunciate 16 persone nel Catanese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2022/11/25/margherita-campanelli-studentessa-down-si-laurea-con-110-e-lode-voglio-aprire-un-agrinido-2a8d6a93-1b65-4bd7-a2f6-f0a78aaa1b0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Margherita-Campanelli-studentessa-lavoratrice-con-sindrome-di-Down-100x75.jpg"
                	alt="Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;"
                	title="Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/qatar-2022/2022/11/23/scivolone-del-telecronista-rai-alberto-rimedio-stasera-inquesta-partita-ci-sono-tante-razze-308db5c7-b498-49fd-88a2-c163c48418f4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/belgium-100x75.jpg"
                	alt="Scivolone del telecronista Rai Alberto Rimedio: &quot;Stasera in questa partita ci sono tante razze&quot;. Poi le scuse"
                	title="Scivolone del telecronista Rai Alberto Rimedio: &quot;Stasera in questa partita ci sono tante razze&quot;. Poi le scuse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scivolone del telecronista Rai Alberto Rimedio: &quot;Stasera in questa partita ci sono tante razze&quot;. Poi le scuse</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2022/11/27/la-magia-del-natale-e-a-tropea-luminarie-mercatini-e-panettone-alla-cipolla-3ff68166-018f-4eb2-8cf7-8b71020f75ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/tropea-natale-2-100x75.jpg"
                	alt="La magia del Natale &egrave; a Tropea. Luminarie, mercatini e... panettone alla cipolla FOTO"
                	title="La magia del Natale &egrave; a Tropea. Luminarie, mercatini e... panettone alla cipolla FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La magia del Natale &egrave; a Tropea. Luminarie, mercatini e... panettone alla cipolla FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://puglia.gazzettadelsud.it/video/cronaca/2022/11/21/san-giovanni-rotondo-avvenuta-la-tradizionale-traslazione-del-corpo-di-padre-pio-ebd8ab86-0277-40e0-9137-efe57cd839a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-21-alle-12.41.02-100x75.png"
                	alt="San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO"
                	title="San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">San Giovanni Rotondo, avvenuta la tradizionale traslazione del corpo di padre Pio VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/mondo/2022/11/21/il-video-della-palla-di-fuoco-che-illumina-il-cielo-di-toronto-a3d7ef8e-943e-4fc6-9ac4-2f8e726ecf2e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Asteroide-3-100x75.jpg"
                	alt="Il video della &quot;palla di fuoco&quot; che illumina il cielo di Toronto"
                	title="Il video della &quot;palla di fuoco&quot; che illumina il cielo di Toronto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il video della &quot;palla di fuoco&quot; che illumina il cielo di Toronto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/foto/societa/2022/11/25/margherita-campanelli-studentessa-down-si-laurea-con-110-e-lode-voglio-aprire-un-agrinido-2a8d6a93-1b65-4bd7-a2f6-f0a78aaa1b0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Margherita-Campanelli-studentessa-lavoratrice-con-sindrome-di-Down-100x75.jpg"
                	alt="Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;"
                	title="Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Margherita Campanelli, studentessa Down si laurea con 110 e lode: &quot;Voglio aprire un agrinido&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/musica/2022/11/19/cremonini-ed-elisa-un-duetto-da-emozioni-forti-sei-la-mia-regina-tu-geniale-e-visionario-4f30541b-757a-4dbf-a878-da3b1c762415/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/ceccher-100x75-1668861813.jpg"
                	alt="Cremonini ed Elisa, un duetto da emozioni forti: &quot;Sei la mia regina&quot;, &quot;Tu geniale e visionario&quot; IL VIDEO"
                	title="Cremonini ed Elisa, un duetto da emozioni forti: &quot;Sei la mia regina&quot;, &quot;Tu geniale e visionario&quot; IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cremonini ed Elisa, un duetto da emozioni forti: &quot;Sei la mia regina&quot;, &quot;Tu geniale e visionario&quot; IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2022/10/29/il-sole-si-mette-in-posa-e-sorride-al-telescopio-spaziale-nasa-b237f7ad-394c-4794-8af7-db3223858625/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/sole-sorriso-nasa-2-100x75.jpg"
                	alt="Il Sole si mette in posa e &quot;sorride&quot; al telescopio spaziale Nasa"
                	title="Il Sole si mette in posa e &quot;sorride&quot; al telescopio spaziale Nasa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Sole si mette in posa e &quot;sorride&quot; al telescopio spaziale Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/30/spettacolo-alle-isole-eolie-avvistata-una-foca-monaca-nei-pressi-di-strombolicchio-il-video-d3f21b07-6928-4f31-8e98-f89d5ea7ff1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/foca-monaca-100x75.jpg"
                	alt="Spettacolo alle Isole Eolie. Avvistata una foca monaca nei pressi di Strombolicchio IL VIDEO"
                	title="Spettacolo alle Isole Eolie. Avvistata una foca monaca nei pressi di Strombolicchio IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spettacolo alle Isole Eolie. Avvistata una foca monaca nei pressi di Strombolicchio IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/societa/2022/11/18/mamma-scimpanze-e-il-cucciolo-si-incontrano-dopo-il-parto-cesareo-lemozione-del-primo-abbraccio-f98246ed-2bb5-4517-8006-9ecdb37746fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/SCIMPANZè-1-100x75.jpg"
                	alt="Mamma scimpanz&eacute; e il cucciolo si incontrano dopo il parto cesareo: l'emozione del primo abbraccio"
                	title="Mamma scimpanz&eacute; e il cucciolo si incontrano dopo il parto cesareo: l'emozione del primo abbraccio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma scimpanz&eacute; e il cucciolo si incontrano dopo il parto cesareo: l'emozione del primo abbraccio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=a77cc5e05105d1de65a0dfe044b5ca0a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="qatar-2022-2_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1618571&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '766427', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '203';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1618571';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
