<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nasce il primo gelato al gusto di mare - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Debutta con l&rsquo;estate 2019 il primo gelato al gusto di mare dal nome &laquo;A-mare&raquo;. A idearlo e crearlo &egrave; Roberto Leoni, gelatiere cesenate e titolare delle gelaterie..." />
<meta name="news_keywords" content="estate, gelato, mare, Roberto Leoni, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" }, "headline":"Nasce il primo gelato al gusto di mare", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-01 17:49:55", "datePublished":"2019-08-01 17:49:55", "dateModified":"2019-08-01 17:49:55", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/08/BANCO-GELATI5-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["estate","gelato","mare","Roberto Leoni"], "articleSection":["Società"], "articleBody":"Debutta con l’estate 2019 il primo gelato al gusto di mare dal nome «A-mare». A idearlo e crearlo è Roberto Leoni, gelatiere cesenate e titolare delle gelaterie Leoni di Cesena. La leccornia è stata preparata e realizzata in collaborazione con Legambiente, Struttura Daphne di Arpae Emilia Romagna e Centro di Ricerche Marine di Cesenatico. Al centro del progetto gourmet la salvaguardia e la tutela del mare con la finalità di sensibilizzare e tenere vive tematiche importanti contro l’inquinamento di spiagge e fondali marini oltre a deliziare per la sua qualità gastronomica appassionati e golosi. Il sapore originario del gusto del gelato - spiega una nota - è stato rafforzato dall’infusione delle erbe lambite dalle acque dei fiumi romagnoli prima di sfociare in mare (cicoria selvatica, dente di leone, ortica e fiori di malva che ne conferiscono il colore naturale). La sensazione data dal crumble preparato con farina di mais Ottofile (coltivato fino al dopoguerra in Romagna) ricorda nel colore e consistenza la sabbia della spiaggia. Il gelato - dicono gli esperti - è gradevole sul classico cono gelato in abbinamento a gusti marcati quali cioccolato fondente o pistacchio ed è ancora più scenografico servito in accompagnamento a piatti di pesce o come dessert finale." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:29"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Nasce il primo gelato al gusto di mare" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/08/BANCO-GELATI5-625x350.jpg" />
<meta property="og:description" content="Debutta con l&rsquo;estate 2019 il primo gelato al gusto di mare dal nome &laquo;A-mare&raquo;. A idearlo e crearlo &egrave; Roberto Leoni, gelatiere cesenate e titolare delle gelaterie..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="estate" />
<meta property="article:tag" content="gelato" />
<meta property="article:tag" content="mare" />
<meta property="article:tag" content="Roberto Leoni" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Nasce il primo gelato al gusto di mare" />
<meta name="twitter:description" content="Debutta con l&rsquo;estate 2019 il primo gelato al gusto di mare dal nome &laquo;A-mare&raquo;. A idearlo e crearlo &egrave; Roberto Leoni, gelatiere cesenate e titolare delle gelaterie..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/08/BANCO-GELATI5-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/08/BANCO-GELATI5-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/08/01 17:49:00" />
<meta name="EdIdentifier" content="1034562@|LA NOVITÀ@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" />
<link rel="amphtml" href="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/amp">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=697a920ec6" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/';
var absolute_url = '/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/';
var post_id      = 1034562;
var post_title   = 'Nasce il primo gelato al gusto di mare';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '629936';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/pagine';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Gioved&igrave;, 01 Agosto 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.societa_txt{	color:!important;}.societa-4_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa-4_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa-4_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-d5c1a075-a7ba-4e82-aa38-05400aba3127/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/Nido-cicogna-100x75.jpg" width="100" height="75" 
						alt="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" 
						title="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-619aae3a-6e93-4297-b821-de4001cc4f64/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Snap-100x75.jpg" width="100" height="75" 
						alt="Musica a Panarea, torna il Raya Summer Fest" 
						title="Musica a Panarea, torna il Raya Summer Fest" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musica a Panarea, torna il Raya Summer Fest</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-a4825c49-c619-464e-9ade-3e6f9083652a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/SPAZIO-NOTTE-PARMITANO-100x75.jpg" width="100" height="75" 
						alt="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" 
						title="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/08/01/blitz-di-reggio-crolla-limpero-dei-berna-sotto-chiave-un-tesoro-da-20-milioni-959c5941-f3e7-4d5e-89a3-579e7e659786/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/berna-immobiliare-100x75.jpg" width="100" height="75" 
						alt="Blitz di Reggio, crolla l'impero dei Berna: sotto chiave un tesoro da 20 milioni" 
						title="Blitz di Reggio, crolla l'impero dei Berna: sotto chiave un tesoro da 20 milioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz di Reggio, crolla l'impero dei Berna: sotto chiave un tesoro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/01/anziano-trovato-morto-in-un-dirupo-a-mistretta-era-scomparso-da-giorni-a7380a20-55d6-43db-b86b-310f953eb75b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Paolo-Lo-Iacono-100x75.jpg" width="100" height="75" 
						alt="Anziano trovato morto in un dirupo a Mistretta, era scomparso da giorni" 
						title="Anziano trovato morto in un dirupo a Mistretta, era scomparso da giorni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano trovato morto in un dirupo a Mistretta, era scomparso da giorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/08/01/tabaccaia-uccisa-a-reggio-decapitata-con-una-mannaia-perdevo-al-lotto-per-colpa-sua-876d19bb-d3ec-43d8-802e-4a9925242cdc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Rapina-Reggio-Calabria-8-100x75.jpeg" width="100" height="75" 
						alt="Tabaccaia uccisa a Reggio, decapitata con una mannaia: &quot;Perdevo al Lotto per colpa sua&quot;" 
						title="Tabaccaia uccisa a Reggio, decapitata con una mannaia: &quot;Perdevo al Lotto per colpa sua&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tabaccaia uccisa a Reggio, decapitata con una mannaia: "Perdevo al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/08/01/la-alan-kurdi-con-40-migranti-verso-lampedusa-salvini-se-entra-in-italia-ne-prendiamo-possesso-6d448b69-d213-485e-badc-2c3069d7842a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Alan-Kurdi-Sea-Eye-100x75.jpg" width="100" height="75" 
						alt="Migranti, la Alan Kurdi verso Lampedusa. Salvini: &quot;Se entra in Italia la sequestriamo&quot;" 
						title="Migranti, la Alan Kurdi verso Lampedusa. Salvini: &quot;Se entra in Italia la sequestriamo&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, la Alan Kurdi verso Lampedusa. Salvini: "Se entra in Italia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/01/schianto-in-moto-a-villafranca-perde-la-vita-un-poliziotto-di-messina-85a89636-85df-4fec-8735-3ada61a619b0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Salvatore-DAnna-incidente-100x75.jpg" width="100" height="75" 
						alt="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video" 
						title="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Schianto in moto a Villafranca, perde la vita un poliziotto di Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2019/08/01/leruzione-delletna-vista-da-vicino-le-foto-in-esclusiva-d18ab5e5-798a-4bd0-81c4-cfa483deda61/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Eruzione-Etna-3--100x75.jpeg" width="100" height="75" 
						alt="L'eruzione dell'Etna vista da vicino, le spettacolari immagini in esclusiva - Foto" 
						title="L'eruzione dell'Etna vista da vicino, le spettacolari immagini in esclusiva - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'eruzione dell'Etna vista da vicino, le spettacolari immagini in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/08/01/carabiniere-ucciso-la-difesa-del-giovane-bendato-presenta-ricorso-al-riesame-1b521d4c-e6c8-4a5b-b194-d20d8a76ca4d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/carabiniere-ucciso-Lee-Hjorth-100x75.jpg" width="100" height="75" 
						alt="Carabiniere ucciso, la difesa del giovane bendato presenta ricorso al Riesame" 
						title="Carabiniere ucciso, la difesa del giovane bendato presenta ricorso al Riesame" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carabiniere ucciso, la difesa del giovane bendato presenta ricorso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/08/01/degrado-a-messina-blitz-della-uiltrasporti-de-luca-critica-trenitalia-ma-non-pensa-alla-citta-foto-ea124a26-37fd-4cce-91e9-99646cb71786/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/Blitz-fotografico-Messina-13-100x75.jpg" width="100" height="75" 
						alt="Degrado a Messina, blitz della Uiltrasporti: «De Luca critica Trenitalia ma non pensa alla città» - Foto" 
						title="Degrado a Messina, blitz della Uiltrasporti: «De Luca critica Trenitalia ma non pensa alla città» - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Degrado a Messina, blitz della Uiltrasporti: «De Luca critica Trenitalia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/economia/2019/08/01/cosenza-dice-no-ai-prodotti-del-nord-spopola-lhashtag-mangiasud-dc4f0bd6-053d-452e-a8b5-afbd54107495/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/mangiasud-100x75.jpg" width="100" height="75" 
						alt="Cosenza dice &quot;no&quot; ai prodotti del Nord, spopola l'hashtag #mangiasud" 
						title="Cosenza dice &quot;no&quot; ai prodotti del Nord, spopola l'hashtag #mangiasud" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza dice "no" ai prodotti del Nord, spopola l'hashtag #mangiasud</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/societa/2019/08/01/messina-attende-la-festa-della-vara-benedetto-il-cippo-a-piazza-castronovo-1962eb7d-ecdc-4f6e-a6bf-4fe328301df9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/08/vara-messina-100x75.jpeg" width="100" height="75" 
						alt="Messina attende la festa della Vara: benedetto il Cippo a piazza Castronovo" 
						title="Messina attende la festa della Vara: benedetto il Cippo a piazza Castronovo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina attende la festa della Vara: benedetto il Cippo a piazza Castronovo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/gds-show/2019/08/01/beneficenza-al-teatro-antico-di-taormina-il-7-settembre-va-in-scena-gdshow-2019-f159e271-2736-4f34-8a1d-bdcf09768c44/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/gdshow11-100x75.jpg" width="100" height="75" 
						alt="Beneficenza al Teatro Antico di Taormina, il 7 settembre va in scena GDShow 2019" 
						title="Beneficenza al Teatro Antico di Taormina, il 7 settembre va in scena GDShow 2019" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beneficenza al Teatro Antico di Taormina, il 7 settembre va in scena...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa-4_border societa-4_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" itemprop="url">
			<span itemprop="title">Nasce il primo gelato al gusto di mare</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa-4_txt">
		LA NOVITÀ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nasce il primo gelato al gusto di mare</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-08-01T17:49:00+02:00">01 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/08/BANCO-GELATI5.jpg" class="zoom_foto" title="" data-sub-html="<h4>01 Agosto 2019</h4><h3>Nasce il primo gelato al gusto di mare</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/08/BANCO-GELATI5-625x350.jpg" width="625" height="350" alt="estate, gelato, mare, Roberto Leoni, Sicilia, Società" title="Nasce il primo gelato al gusto di mare" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nasce il primo gelato al gusto di mare"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Debutta con l&#x2019;estate 2019 <strong>il primo gelato al gusto di mare</strong> dal nome &#xAB;A-mare&#xBB;. A idearlo e crearlo &#xE8; Roberto Leoni, gelatiere cesenate e titolare delle gelaterie Leoni di Cesena.</p><p>La leccornia &#xE8; stata preparata e realizzata in collaborazione con Legambiente, Struttura Daphne di Arpae Emilia<br>
Romagna e Centro di Ricerche Marine di Cesenatico. Al centro del progetto gourmet la salvaguardia e la tutela del mare con la finalit&#xE0; di sensibilizzare e tenere vive tematiche importanti contro l&#x2019;inquinamento di spiagge e fondali marini oltre a deliziare per la sua qualit&#xE0; gastronomica appassionati e golosi.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Il sapore originario del gusto del gelato - spiega una nota - &#xE8; stato rafforzato dall&#x2019;infusione delle erbe lambite dalle acque&#xA0;dei fiumi romagnoli prima di sfociare in mare (cicoria selvatica, dente di leone, ortica e fiori di malva che ne<br>
conferiscono il colore naturale).</p><p>La sensazione data dal crumble preparato con farina di mais Ottofile (coltivato fino al dopoguerra in Romagna) ricorda nel colore e consistenza la sabbia della spiaggia. Il gelato - dicono gli esperti - &#xE8; gradevole sul classico cono gelato in abbinamento a gusti marcati quali cioccolato fondente o pistacchio ed &#xE8; ancora pi&#xF9; scenografico servito in accompagnamento a piatti di pesce o come dessert finale.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/estate/">estate</a></strong>, <strong><a rel="tag" href="/tag/gelato/">gelato</a></strong>, <strong><a rel="tag" href="/tag/mare/">mare</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/roberto-leoni/">Roberto Leoni</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1034562" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Gelato-Day-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gelato Day, il tiramis&ugrave; gusto dell'anno in tutta Europa" 
				alt="Gelato Day, il tiramis&ugrave; gusto dell'anno in tutta Europa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/"  class="categoria societa_txt">
							<span class="spacer">|</span> GUSTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa////-/" data-title="Gelato Day, il tiramis&ugrave; gusto dell'anno in tutta Europa" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/" data-title="Gelato Day, il tiramis&ugrave; gusto dell'anno in tutta Europa" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/" data-title="Gelato Day, il tiramis&ugrave; gusto dell'anno in tutta Europa" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/03/24/gelato-day-il-tiramisu-gusto-dellanno-in-tutta-europa-d52ec7aa-0ed5-4c63-ba90-192467e47e52/">Gelato Day, il tiramis&ugrave; gusto dell'anno in tutta Europa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-d5c1a075-a7ba-4e82-aa38-05400aba3127/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/04/Nido-cicogna-150x100.jpg" 
				width="150" 
				height="100" 
				title="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" 
				alt="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-d5c1a075-a7ba-4e82-aa38-05400aba3127/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-d5c1a075-a7ba-4e82-aa38-05400aba3127/"  class="categoria societa_txt">
							<span class="spacer">|</span> LIPU 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-d5c1a075-a7ba-4e82-aa38-05400aba3127/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-/" data-title="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-/" data-title="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-/" data-title="In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/societa/2019/08/01/in-calabria-crescono-le-coppie-di-cicogne-bianche-nel-2019-nati-69-esemplari-d5c1a075-a7ba-4e82-aa38-05400aba3127/">In Calabria crescono le coppie di cicogne bianche, nel 2019 nati 69 esemplari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-619aae3a-6e93-4297-b821-de4001cc4f64/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/08/Snap-150x100.jpg" 
				width="150" 
				height="100" 
				title="Musica a Panarea, torna il Raya Summer Fest" 
				alt="Musica a Panarea, torna il Raya Summer Fest" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-619aae3a-6e93-4297-b821-de4001cc4f64/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-619aae3a-6e93-4297-b821-de4001cc4f64/"  class="categoria societa_txt">
							<span class="spacer">|</span> GLI EVENTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-619aae3a-6e93-4297-b821-de4001cc4f64/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-/" data-title="Musica a Panarea, torna il Raya Summer Fest" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-/" data-title="Musica a Panarea, torna il Raya Summer Fest" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-/" data-title="Musica a Panarea, torna il Raya Summer Fest" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/societa/2019/08/01/musica-a-panarea-torna-il-raya-summer-fest-619aae3a-6e93-4297-b821-de4001cc4f64/">Musica a Panarea, torna il Raya Summer Fest</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-a4825c49-c619-464e-9ade-3e6f9083652a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/08/SPAZIO-NOTTE-PARMITANO-150x100.jpg" 
				width="150" 
				height="100" 
				title="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" 
				alt="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-a4825c49-c619-464e-9ade-3e6f9083652a/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-a4825c49-c619-464e-9ade-3e6f9083652a/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA MISSIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-a4825c49-c619-464e-9ade-3e6f9083652a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-/" data-title="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-/" data-title="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-/" data-title="Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/08/01/parmitano-nuovo-scatto-su-twitter-incantato-dallavanzare-della-notte-sulla-terra-a4825c49-c619-464e-9ade-3e6f9083652a/">Parmitano, nuovo scatto su Twitter: incantato dall'avanzare della notte sulla Terra</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/societa/2019/08/01/nasce-il-primo-gelato-al-gusto-di-mare-72e4739c-2e0a-4b28-99e9-0cc97544ff81/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/01/schianto-in-moto-a-villafranca-perde-la-vita-un-poliziotto-di-messina-85a89636-85df-4fec-8735-3ada61a619b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Salvatore-DAnna-incidente-100x75.jpg"
                	alt="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video"
                	title="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/07/31/blitz-a-reggio-il-dentista-arrestato-riina-li-squagliava-io-li-appendo-e-li-taglio-a-pezzi-f46640c7-cdff-467e-9672-b6d952f2ed20/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Blitz-reggio-intercettazione-Tortorella-100x75.jpg"
                	alt="Blitz a Reggio, il dentista arrestato: &quot;Riina li squagliava, io li appendo e li taglio a pezzi&quot;"
                	title="Blitz a Reggio, il dentista arrestato: &quot;Riina li squagliava, io li appendo e li taglio a pezzi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Blitz a Reggio, il dentista arrestato: &quot;Riina li squagliava, io li appendo e li taglio a pezzi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/07/31/le-mani-della-ndrangheta-su-edilizia-e-ristoranti-colpo-ai-libri-di-reggio-17-arresti-4f96ddc2-2827-4286-b562-b0317813349c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/blitz-reggio-conferenza-stampa-100x75.jpg"
                	alt="Le mani della 'ndrangheta su edilizia e ristoranti, colpo ai Libri di Reggio: 17 arresti"
                	title="Le mani della 'ndrangheta su edilizia e ristoranti, colpo ai Libri di Reggio: 17 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le mani della 'ndrangheta su edilizia e ristoranti, colpo ai Libri di Reggio: 17 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/07/31/il-delitto-di-corigliano-rossano-50-colpi-di-kalashnikov-contro-le-vittime-bf27a95d-334c-4693-a9e1-6615c7e26a50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/duplice-omicidio-corigliano-100x75.jpeg"
                	alt="Il delitto di Corigliano Rossano, 50 colpi di kalashnikov contro le vittime"
                	title="Il delitto di Corigliano Rossano, 50 colpi di kalashnikov contro le vittime"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il delitto di Corigliano Rossano, 50 colpi di kalashnikov contro le vittime</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/07/31/tabaccaia-uccisa-in-centro-a-reggio-fermato-un-cliente-abituale-850fa0f2-5da6-4095-8d51-33b51f884f77/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Rapina-Reggio-Calabria-3-100x75.jpeg"
                	alt="Foto di Attilio Morabito"
                	title="Foto di Attilio Morabito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tabaccaia uccisa in centro a Reggio, fermato un cliente abituale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2019/07/28/meteo-arriva-il-maltempo-al-sud-venti-di-burrasca-su-calabria-e-sicilia-8de24452-1f55-4b3d-9b5c-ca56af2e3509/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/vento-3-100x75.jpg"
                	alt="Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia"
                	title="Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/08/01/schianto-in-moto-a-villafranca-perde-la-vita-un-poliziotto-di-messina-85a89636-85df-4fec-8735-3ada61a619b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Salvatore-DAnna-incidente-100x75.jpg"
                	alt="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video"
                	title="Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Schianto in moto a Villafranca, perde la vita un poliziotto di Messina - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2019/07/25/meteo-arriva-la-perturbazione-atlantica-temperature-in-calo-in-calabria-e-sicilia-b6b8bca5-f649-4d18-9e89-e070e21439e9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/cielo-nuvoloso-2-100x75.jpg"
                	alt="Meteo, arriva la perturbazione atlantica: temperature in calo in Calabria e Sicilia"
                	title="Meteo, arriva la perturbazione atlantica: temperature in calo in Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Meteo, arriva la perturbazione atlantica: temperature in calo in Calabria e Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/07/28/tromba-daria-solleva-lauto-e-la-sbalza-a-decine-di-metri-morta-una-donna-di-27-anni-a-fiumicino-35fd4d54-7198-4ada-a83b-c97c6bddf4b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tromba-daria-fiumicino-100x75.jpg"
                	alt="Tromba d'aria solleva l'auto e la sbalza a decine di metri: morta una donna di 27 anni a Fiumicino"
                	title="Tromba d'aria solleva l'auto e la sbalza a decine di metri: morta una donna di 27 anni a Fiumicino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tromba d'aria solleva l'auto e la sbalza a decine di metri: morta una donna di 27 anni a Fiumicino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/25/colpito-da-un-pugno-in-un-parcheggio-a-santa-teresa-di-riva-arrestato-laggressore-86ce6db8-8bd4-483f-a345-19d4f3c11e9d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/WhatsApp-Image-2019-07-25-at-19.56.34-100x75-1564077795.jpeg"
                	alt="Francesco Saporito, accusato di aver colpito con un pugno Gianluca Trimarchi"
                	title="Francesco Saporito, accusato di aver colpito con un pugno Gianluca Trimarchi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In coma dopo una lite a Santa Teresa di Riva, arrestato l'aggressore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/07/03/whatsapp-down-la-chat-non-funziona-problemi-con-foto-e-video-anche-su-instagram-e-facebook-2a3b399f-b5b1-4ca9-bacb-b021396de97d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/whatsapp-100x75.jpg"
                	alt="WhatsApp down, la chat non funziona: problemi con foto e video, anche su Instagram e Facebook"
                	title="WhatsApp down, la chat non funziona: problemi con foto e video, anche su Instagram e Facebook"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">WhatsApp down, la chat non funziona: problemi con foto e video, anche su Instagram e Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/16/stava-andando-a-firmare-il-suo-contratto-di-lavoro-travolto-e-ucciso-in-bici-a-santagata-b2e98260-060c-4438-80ce-0525720ecffb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Giuseppe-Mondello-investito-100x75-1563291255.jpg"
                	alt="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	title="Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stava andando a firmare il suo contratto di lavoro, travolto e ucciso in bici a Sant'Agata</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/07/08/incidente-a-crotone-morto-un-giovane-nello-scontro-tra-una-moto-e-unauto-6ae0a22d-b80a-47f6-ac1f-4b94acdd9418/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Francesco-Forte-1-1-100x75.jpg"
                	alt="Francesco Forte"
                	title="Francesco Forte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Crotone, morto un giovane nello scontro tra una moto e un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/14/il-terribile-incidente-di-vittoria-nel-giorno-del-funerale-di-alessio-muore-anche-simone-116cdf29-8535-4431-b99d-60d0d3adf3c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/funerale-cuginetti-vittoria-100x75.jpeg"
                	alt="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	title="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2019/07/28/meteo-arriva-il-maltempo-al-sud-venti-di-burrasca-su-calabria-e-sicilia-8de24452-1f55-4b3d-9b5c-ca56af2e3509/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/vento-3-100x75.jpg"
                	alt="Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia"
                	title="Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/08/01/risultava-al-lavoro-ma-era-a-fare-il-bagno-in-piscina-arrestato-a-villa-san-giovanni-0074f65c-73cb-440d-8310-af6d72f42f49/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/guardia-di-finanza-100x75.jpg"
                	alt="Risultava al lavoro ma era a fare il bagno in piscina, arrestato a Villa San Giovanni"
                	title="Risultava al lavoro ma era a fare il bagno in piscina, arrestato a Villa San Giovanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Risultava al lavoro ma era a fare il bagno in piscina, arrestato a Villa San Giovanni</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/08/01/la-alan-kurdi-con-40-migranti-verso-lampedusa-salvini-se-entra-in-italia-ne-prendiamo-possesso-6d448b69-d213-485e-badc-2c3069d7842a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Alan-Kurdi-Sea-Eye-100x75.jpg"
                	alt="Alan Kurdi"
                	title="Alan Kurdi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, la Alan Kurdi verso Lampedusa. Salvini: &quot;Se entra in Italia la sequestriamo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2019/08/01/inquinamento-in-mare-a-san-ferdinando-nel-mirino-limpianto-di-depurazione-di-gioia-tauro-video-1e3b1518-df8a-47ce-b6d4-39cd35d52ec6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/inquinamento-reggio-100x75.png"
                	alt="Inquinamento in mare a San Ferdinando, nel mirino l'impianto di depurazione di Gioia Tauro - Video"
                	title="Inquinamento in mare a San Ferdinando, nel mirino l'impianto di depurazione di Gioia Tauro - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inquinamento in mare a San Ferdinando, nel mirino l'impianto di depurazione di Gioia Tauro - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2019/07/31/blitz-a-reggio-calabria-oliverio-la-nostra-azione-e-ispirata-alla-lotta-alla-mafia-c6b146ee-4ffe-40f7-bcb5-a618c991dd76/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/Mario-Oliverio-100x75-1560159599.jpg"
                	alt="Mario Oliverio"
                	title="Mario Oliverio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Blitz a Reggio Calabria, Oliverio: &quot;La nostra azione &egrave; ispirata alla lotta alla mafia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2019/08/01/reggio-colpo-alla-cosca-libri-nomi-e-foto-degli-arrestati-9389a04f-2484-4cba-9c3b-16fff653d41d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/operazione-libro-nero-100x75.jpg"
                	alt="Reggio, colpo alla cosca Libri: nomi e foto degli arrestati"
                	title="Reggio, colpo alla cosca Libri: nomi e foto degli arrestati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, colpo alla cosca Libri: nomi e foto degli arrestati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cultura/2019/07/28/pausini-antonacci-a-messina-laura-canta-sul-palco-vitti-na-crozza-il-video-455fe2b4-830a-4365-b33c-b58f79541b64/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/LAURA-PAUSINI-100x75.jpg"
                	alt="Pausini-Antonacci a Messina, Laura canta sul palco Vitti &lsquo;na crozza: il video"
                	title="Pausini-Antonacci a Messina, Laura canta sul palco Vitti &lsquo;na crozza: il video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pausini-Antonacci a Messina, Laura canta sul palco Vitti &lsquo;na crozza: il video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2019/07/28/lo-stretto-in-delirio-per-laura-pausini-e-biagio-antonacci-le-foto-del-concerto-a-messina-39c5b0ae-7c76-408f-a5e8-2d7d723b0653/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/LAURA-PAUSINI-BIAGIO-ANTONACCI-CONCERTO-MESSINA-25-100x75.jpeg"
                	alt="Lo &ldquo;Stretto&rdquo; in delirio per Laura Pausini e Biagio Antonacci: le foto del concerto a Messina"
                	title="Lo &ldquo;Stretto&rdquo; in delirio per Laura Pausini e Biagio Antonacci: le foto del concerto a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo &ldquo;Stretto&rdquo; in delirio per Laura Pausini e Biagio Antonacci: le foto del concerto a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2019/07/28/meteo-arriva-il-maltempo-al-sud-venti-di-burrasca-su-calabria-e-sicilia-8de24452-1f55-4b3d-9b5c-ca56af2e3509/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/vento-3-100x75.jpg"
                	alt="Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia"
                	title="Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Meteo, arriva il maltempo al Sud: venti di burrasca su Calabria e Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/07/26/la-giornata-della-promessa-di-natuzza-nessun-evento-a-paravati-fedeli-uniti-in-preghiera-185bb8c3-a182-4b46-980b-a5dcd5683773/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Natuzza-Evolo-2-1-100x75-1564135494.jpg"
                	alt="La &quot;Giornata della Promessa&quot; di Natuzza, nessun evento a Paravati: fedeli uniti in preghiera"
                	title="La &quot;Giornata della Promessa&quot; di Natuzza, nessun evento a Paravati: fedeli uniti in preghiera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La &quot;Giornata della Promessa&quot; di Natuzza, nessun evento a Paravati: fedeli uniti in preghiera</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2019/07/26/soccorsi-140-migranti-salvini-nessun-porto-se-non-ce-una-redistribuzione-in-europa-6939397f-beb2-4959-be28-7fc2ff969b0d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Matteo-Salvini-3-100x75.jpg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Soccorsi 140 migranti, Salvini: &quot;Nessun porto se non c'&egrave; una redistribuzione in Europa&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/14/il-terribile-incidente-di-vittoria-nel-giorno-del-funerale-di-alessio-muore-anche-simone-116cdf29-8535-4431-b99d-60d0d3adf3c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/funerale-cuginetti-vittoria-100x75.jpeg"
                	alt="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	title="Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il terribile incidente di Vittoria, nel giorno del funerale di Alessio muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/07/17/e-morto-andrea-camilleri-il-maestro-della-letteratura-italiana-77dfa5ca-9f52-4236-9f33-ffaa9ade3148/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Andrea-Camilleri-2-100x75.jpg"
                	alt="Andrea Camilleri"
                	title="Andrea Camilleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto Andrea Camilleri, il maestro della letteratura italiana</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cultura/2019/07/09/riace-la-rai-conferma-la-fiction-sullaccoglienza-dei-migranti-non-andra-in-onda-b505604a-9b0b-4ee1-81ae-21871cc0b7f4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/BEPPE-FIORELLO-100x75.jpg"
                	alt="Riace, la Rai conferma: la fiction sull'accoglienza dei migranti non andr&agrave; in onda"
                	title="Riace, la Rai conferma: la fiction sull'accoglienza dei migranti non andr&agrave; in onda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Riace, la Rai conferma: la fiction sull'accoglienza dei migranti non andr&agrave; in onda</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2019/07/08/stop-al-caldo-afoso-da-giovedi-arriva-il-fresco-in-sicilia-e-calabria-c6f5ca8d-6e84-4c56-9f72-f20d2713d9cf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/caldo-1-100x75.jpg"
                	alt="Stop al caldo afoso, da gioved&igrave; arriva il fresco in Sicilia e Calabria"
                	title="Stop al caldo afoso, da gioved&igrave; arriva il fresco in Sicilia e Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stop al caldo afoso, da gioved&igrave; arriva il fresco in Sicilia e Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/07/21/muore-dopo-ore-di-attesa-a-57-anni-scoppia-il-caos-allospedale-di-cosenza-4a047bed-4a01-4d69-9d24-a0259c1ee313/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Annunziata-di-Cosenza-100x75.jpg"
                	alt="L'ospedale Annunziata di Cosenza"
                	title="L'ospedale Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore dopo ore di attesa a 57 anni, scoppia il caos all'ospedale di Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=bacef6d1e9791ca4bc080578b615e9f1" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=d7e41387d9106914f939e9d0d6a7acaa&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa-4_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1034562&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '629936', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '147';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1034562';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
