<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Luciana Littizzetto &egrave; stata operata alla rotula all&rsquo;ospedale Humanitas Gradenigo di Torino. &laquo;Gnocca da paura ma operazione ok!&raquo;, scrive su Instagram la showgirl..." />
<meta name="news_keywords" content="incidenti, Luciana Littizzetto, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" }, "headline":"Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-12-31 12:11:05", "datePublished":"2019-12-31 12:11:05", "dateModified":"2019-12-31 12:11:05", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-1-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["incidenti","Luciana Littizzetto"], "articleSection":["Società"], "articleBody":"Luciana Littizzetto è stata operata alla rotula all’ospedale Humanitas Gradenigo di Torino. «Gnocca da paura ma operazione ok!», scrive su Instagram la showgirl torinese che domenica è caduta in strada ferendosi ginocchio e polso. Un inconveniente che non le ha fatto perdere il buon umore: nella foto che la ritrae sul letto d’ospedale, l’attrice fa la linguaccia. «Che stacco di coscia eh? Sto bene col gessato?», scrive commentando un’altra foto che la ritrae con la gamba ingessata e le mani nei capelli. L’intervento alla rotula destra è stato eseguito nel reparto di Ortopedia e Traumatologia diretto dal dottor René Negretto. La Littizzetto sarà dimessa in giornata e potrà dunque trascorrere il Capodanno a casa, col gesso. «E buona fine e buon principio», scriveva domenica, poco dopo l’incidente." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:31"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-1-625x350.jpg" />
<meta property="og:description" content="Luciana Littizzetto &egrave; stata operata alla rotula all&rsquo;ospedale Humanitas Gradenigo di Torino. &laquo;Gnocca da paura ma operazione ok!&raquo;, scrive su Instagram la showgirl..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidenti" />
<meta property="article:tag" content="Luciana Littizzetto" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social" />
<meta name="twitter:description" content="Luciana Littizzetto &egrave; stata operata alla rotula all&rsquo;ospedale Humanitas Gradenigo di Torino. &laquo;Gnocca da paura ma operazione ok!&raquo;, scrive su Instagram la showgirl..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-1-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/12/31 12:11:00" />
<meta name="EdIdentifier" content="1085917@|SU INSTAGRAM@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" />
  <link rel="amphtml" href="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=270ec47188" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/';
var absolute_url = '/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/';
var post_id      = 1085917;
var post_title   = 'Dopo l\'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '287117';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/pagine';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag -->




</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 31 Dicembre 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.societa_txt{	color:!important;}.societa-3_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa-3_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa-3_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-99e91533-674e-4a45-8296-0c81d3d915da/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/SAMANTHA-CRISTOFORETTI-100x75.jpg" width="100" height="75" 
						alt="Samantha Cristoforetti lascia l'Aeronautica militare" 
						title="Samantha Cristoforetti lascia l'Aeronautica militare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Samantha Cristoforetti lascia l'Aeronautica militare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-eef354fe-1526-48e5-bcfd-c155f2927e21/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/sirio-astronomia-100x75.jpg" width="100" height="75" 
						alt="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" 
						title="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-0e7722fe-4950-429e-ad10-5ab992fbd359/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/cecilia-rodriguez-ignazio-moser-1-100x75.jpg" width="100" height="75" 
						alt="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" 
						title="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cecilia Rodriguez e Ignazio Moser: "Il nostro Capodanno in Argentina"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/31/mazzetta-da-unimprenditrice-il-prefetto-di-cosenza-indagata-per-corruzione-36995625-373c-4c95-a405-88544052d802/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Paola-Galeone-100x75.jpg" width="100" height="75" 
						alt="Il prefetto di Cosenza indagata per corruzione, &quot;mazzetta&quot; da un'imprenditrice" 
						title="Il prefetto di Cosenza indagata per corruzione, &quot;mazzetta&quot; da un'imprenditrice" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il prefetto di Cosenza indagata per corruzione, "mazzetta" da un'imprenditrice</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2019/12/31/messina-proroga-fino-al-31-marzo-per-la-vecchia-atm-scongiurato-lo-stop-di-bus-e-tram-d25041b2-282f-4eea-855e-2c16ba3e4d91/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Atm-Messina-1-100x75.png" width="100" height="75" 
						alt="Messina, proroga fino al 31 marzo per la vecchia Atm: scongiurato lo stop di bus e tram" 
						title="Messina, proroga fino al 31 marzo per la vecchia Atm: scongiurato lo stop di bus e tram" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, proroga fino al 31 marzo per la vecchia Atm: scongiurato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/31/travolge-e-uccide-un-uomo-ma-non-trova-il-corpo-denunciato-per-omicidio-stradale-a-badolato-e65418b8-c752-4d8d-8c23-f746c2f1e52e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/incidente-carabinieri-100x75.jpg" width="100" height="75" 
						alt="Travolge e uccide un uomo ma non trova il corpo, denunciato per omicidio stradale a Badolato" 
						title="Travolge e uccide un uomo ma non trova il corpo, denunciato per omicidio stradale a Badolato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Travolge e uccide un uomo ma non trova il corpo, denunciato per omicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/31/lincidente-sulla-a20-lo-choc-di-catanzaro-per-la-morte-dellex-consigliere-nicoletti-profondo-dolore-fde1a073-1d39-49f0-8c6d-6826edd501a9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Vincenzo-Nicoletti-1-100x75.jpg" width="100" height="75" 
						alt="L'incidente sulla A20, Catanzaro a lutto per la morte dell'ex consigliere Nicoletti" 
						title="L'incidente sulla A20, Catanzaro a lutto per la morte dell'ex consigliere Nicoletti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'incidente sulla A20, Catanzaro a lutto per la morte dell'ex consigliere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/31/orche-nello-stretto-di-messina-lultima-segnalazione-si-dirigono-verso-la-sicilia-f0e86e6e-7ac2-4848-af0a-6951c4b5f386/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/orche-100x75.jpeg" width="100" height="75" 
						alt="Orche nello Stretto di Messina, l'ultima segnalazione: si dirigono verso la Sicilia" 
						title="Orche nello Stretto di Messina, l'ultima segnalazione: si dirigono verso la Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orche nello Stretto di Messina, l'ultima segnalazione: si dirigono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/editoriali/2019/12/31/cosa-porteremo-negli-anni-venti-3f968466-2054-49df-8b80-018668a1d9a3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/Nadia-Terranova-100x75-1549967083.jpg" width="100" height="75" 
						alt="Cosa porteremo negli anni Venti" 
						title="Cosa porteremo negli anni Venti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosa porteremo negli anni Venti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/31/capodanno-a-messina-balli-e-canti-in-piazza-duomo-per-salutare-il-2020-8410fd46-592b-41af-936a-9409f5a10e19/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Leo-Lippolis-100x75.jpg" width="100" height="75" 
						alt="Capodanno a Messina, balli e canti in piazza Duomo per salutare il 2020" 
						title="Capodanno a Messina, balli e canti in piazza Duomo per salutare il 2020" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno a Messina, balli e canti in piazza Duomo per salutare il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/12/31/parte-il-capodanno-in-piazza-a-catanzaro-nesli-tra-le-star-della-serata-7ee2f55e-b69d-4ffb-b5a2-222f9440ef3d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/Nesli-100x75.jpg" width="100" height="75" 
						alt="Parte il Capodanno in piazza a Catanzaro, Nesli tra le star della serata" 
						title="Parte il Capodanno in piazza a Catanzaro, Nesli tra le star della serata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parte il Capodanno in piazza a Catanzaro, Nesli tra le star della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/12/31/tutto-2019-un-anno-di-informazione-nello-speciale-di-rtp-24bef3ec-c083-471f-835c-289cf2ebc4de/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/rtp-100x75.png" width="100" height="75" 
						alt="Tutto 2019, un anno di informazione nello speciale di Rtp" 
						title="Tutto 2019, un anno di informazione nello speciale di Rtp" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tutto 2019, un anno di informazione nello speciale di Rtp</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa-3_border societa-3_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" itemprop="url">
			<span itemprop="title">Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa-3_txt">
		SU INSTAGRAM	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-12-31T12:11:00+02:00">31 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>31 Dicembre 2019</h4><h3>Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-1-625x350.jpg" width="625" height="350" alt="incidenti, Luciana Littizzetto, Sicilia, Società" title="Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Dopo l'incidente, Luciana Littizzetto operata alla rotula: nuova foto sui social"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Luciana Littizzetto</strong> &#xE8; stata operata alla rotula all&#x2019;ospedale Humanitas Gradenigo di Torino.</p><p>&#xAB;Gnocca da paura ma operazione ok!&#xBB;, scrive su Instagram la showgirl torinese che domenica &#xE8; caduta in strada ferendosi ginocchio e polso.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Un inconveniente che non le ha fatto perdere il buon umore: nella foto che la ritrae sul letto d&#x2019;ospedale, l&#x2019;attrice fa la linguaccia. &#xAB;Che stacco di coscia eh? Sto bene col gessato?&#xBB;, scrive commentando un&#x2019;altra foto che la ritrae con la gamba ingessata e le mani nei capelli. L&#x2019;intervento alla rotula destra &#xE8; stato eseguito nel reparto di Ortopedia e Traumatologia diretto dal dottor Ren&#xE9; Negretto.</p><p>La Littizzetto sar&#xE0; dimessa in giornata e potr&#xE0; dunque trascorrere il Capodanno a casa, col gesso. &#xAB;E buona fine e buon principio&#xBB;, scriveva domenica, poco dopo l&#x2019;incidente.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidenti/">incidenti</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/luciana-littizzetto/">Luciana Littizzetto</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1085917" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/luciana-littizzetto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Incidente per Luciana Littizzetto, gamba e braccio ingessati: &quot;Sono volata per strada&quot;" 
				alt="Incidente per Luciana Littizzetto, gamba e braccio ingessati: &quot;Sono volata per strada&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA DISAVVENTURA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">354 </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa////-/" data-title="Incidente per Luciana Littizzetto, gamba e braccio ingessati: &quot;Sono volata per strada&quot;" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/" data-title="Incidente per Luciana Littizzetto, gamba e braccio ingessati: &quot;Sono volata per strada&quot;" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/" data-title="Incidente per Luciana Littizzetto, gamba e braccio ingessati: &quot;Sono volata per strada&quot;" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/12/29/incidente-per-luciana-littizzetto-gamba-e-braccio-ingessati-sono-volata-per-strada-dbee0de1-e88f-4f8a-9d84-e955384a1ed0/">Incidente per Luciana Littizzetto, gamba e braccio ingessati: &quot;Sono volata per strada&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-99e91533-674e-4a45-8296-0c81d3d915da/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/SAMANTHA-CRISTOFORETTI-150x100.jpg" 
				width="150" 
				height="100" 
				title="Samantha Cristoforetti lascia l'Aeronautica militare" 
				alt="Samantha Cristoforetti lascia l'Aeronautica militare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-99e91533-674e-4a45-8296-0c81d3d915da/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-99e91533-674e-4a45-8296-0c81d3d915da/"  class="categoria societa_txt">
							<span class="spacer">|</span> SPAZIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-99e91533-674e-4a45-8296-0c81d3d915da/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-/" data-title="Samantha Cristoforetti lascia l'Aeronautica militare" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-/" data-title="Samantha Cristoforetti lascia l'Aeronautica militare" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-/" data-title="Samantha Cristoforetti lascia l'Aeronautica militare" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/samantha-cristoforetti-pronta-a-lasciare-laeronautica-militare-99e91533-674e-4a45-8296-0c81d3d915da/">Samantha Cristoforetti lascia l'Aeronautica militare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-eef354fe-1526-48e5-bcfd-c155f2927e21/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/sirio-astronomia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" 
				alt="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-eef354fe-1526-48e5-bcfd-c155f2927e21/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-eef354fe-1526-48e5-bcfd-c155f2927e21/"  class="categoria societa_txt">
							<span class="spacer">|</span> GLI EVENTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-eef354fe-1526-48e5-bcfd-c155f2927e21/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-/" data-title="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-/" data-title="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-/" data-title="Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/12/31/stelle-e-pianeti-a-capodanno-per-il-cenone-occhi-puntati-su-luna-venere-e-sirio-eef354fe-1526-48e5-bcfd-c155f2927e21/">Stelle e pianeti a Capodanno: per il cenone occhi puntati su Luna, Venere e Sirio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-0e7722fe-4950-429e-ad10-5ab992fbd359/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/cecilia-rodriguez-ignazio-moser-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" 
				alt="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-0e7722fe-4950-429e-ad10-5ab992fbd359/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-0e7722fe-4950-429e-ad10-5ab992fbd359/"  class="categoria societa_txt">
							<span class="spacer">|</span> GOSSIP 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-0e7722fe-4950-429e-ad10-5ab992fbd359/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-/" data-title="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-/" data-title="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-/" data-title="Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/societa/2019/12/31/cecilia-rodriguez-e-ignazio-moser-il-nostro-capodanno-in-argentina-0e7722fe-4950-429e-ad10-5ab992fbd359/">Cecilia Rodriguez e Ignazio Moser: &quot;Il nostro Capodanno in Argentina&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/societa/2019/12/31/dopo-lincidente-luciana-littizzetto-operata-alla-rotula-nuova-foto-sui-social-cac8dc69-0de3-4540-bf15-d33492fe1cd7/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/31/mazzetta-da-unimprenditrice-il-prefetto-di-cosenza-indagata-per-corruzione-36995625-373c-4c95-a405-88544052d802/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Paola-Galeone-100x75.jpg"
                	alt="Paola Galeone"
                	title="Paola Galeone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il prefetto di Cosenza indagata per corruzione, &quot;mazzetta&quot; da un'imprenditrice</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/29/rinascita-scott-a-piscopio-le-armi-del-gruppo-pardea-cosi-progettavano-lomicidio-di-rosario-pugliese-e11d56dd-e09c-4bcc-ba46-c0d3c6ef176d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/armi-piscopisani-ndrangheta-100x75.jpg"
                	alt="Rinascita Scott, a Piscopio le armi del gruppo Pardea: cos&igrave; progettavano l'omicidio di Rosario Pugliese"
                	title="Rinascita Scott, a Piscopio le armi del gruppo Pardea: cos&igrave; progettavano l'omicidio di Rosario Pugliese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rinascita Scott, a Piscopio le armi del gruppo Pardea: cos&igrave; progettavano l'omicidio di Rosario Pugliese</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2019/12/30/oroscopo-2020-le-previsioni-segno-per-segno-su-amore-salute-e-lavoro-58f2fcf8-8c66-4e58-90f1-e633d605a8ab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Zodiaco--100x75.jpg"
                	alt="Oroscopo 2020, le previsioni segno per segno su amore, salute e lavoro"
                	title="Oroscopo 2020, le previsioni segno per segno su amore, salute e lavoro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Oroscopo 2020, le previsioni segno per segno su amore, salute e lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/30/paura-a-rocca-di-neto-imprenditore-derubato-e-minacciato-con-un-cacciavite-dai-ladri-c72e6387-7d89-42d8-b94c-72d2609f5371/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/ladro-furti1-2-100x75.jpg"
                	alt="Paura a Rocca di Neto, imprenditore derubato e minacciato con un cacciavite dai ladri"
                	title="Paura a Rocca di Neto, imprenditore derubato e minacciato con un cacciavite dai ladri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura a Rocca di Neto, imprenditore derubato e minacciato con un cacciavite dai ladri</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/12/30/incidente-mortale-sulla-palermo-messina-fatale-uno-scontro-auto-tir-7285d9ba-decd-469f-918b-ed1a0e9cb1a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/ambulanza_notte-3-100x75.jpg"
                	alt="Incidente mortale sulla Palermo-Messina, scontro fatale fra auto e tir: la vittima un 75enne di Catanzaro"
                	title="Incidente mortale sulla Palermo-Messina, scontro fatale fra auto e tir: la vittima un 75enne di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Palermo-Messina, scontro fatale fra auto e tir: la vittima un 75enne di Catanzaro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/26/fabbrica-di-fuochi-dartificio-esplosa-a-barcellona-svolta-nellinchiesta-ce-un-terzo-indagato-2cde80e2-4f9e-4be1-907f-b7cbb5720a43/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/esplosione-barcellona2-100x75.jpg"
                	alt="Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato"
                	title="Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fabbrica esplosa a Barcellona, svolta nell'inchiesta: c&rsquo;&egrave; un terzo indagato</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/27/clan-degli-zingari-di-cosenza-in-cella-per-droga-il-neomelodico-accusato-dal-fratello-pentito-1ba89cba-b9a2-4987-9bce-dcf1bf7a4200/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/francio-brezza_franco-abbruzzese-100x75.jpg"
                	alt="Franco Abbruzzese, in arte Franco Brezza"
                	title="Franco Abbruzzese, in arte Franco Brezza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Clan degli Zingari di Cosenza, in cella per droga il &quot;neomelodico&quot;: accusato dal fratello pentito</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/politica/2019/12/28/regionali-in-calabria-tutte-le-liste-e-i-nomi-dei-candidati-2a030eb0-b615-4966-a560-7dd19e591a16/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/liste-regionali-calabria-100x75.jpeg"
                	alt="Regionali in Calabria, tutte le liste e i nomi dei candidati"
                	title="Regionali in Calabria, tutte le liste e i nomi dei candidati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali in Calabria, tutte le liste e i nomi dei candidati</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/28/scott-rinascita-i-pentiti-rivelano-pistole-alle-tempie-per-estorcere-denaro-d66f1f06-5f2c-457f-908b-178def744639/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/pistola-100x75.jpg"
                	alt="Scott Rinascita, i pentiti rivelano: pistole alle tempie per estorcere denaro"
                	title="Scott Rinascita, i pentiti rivelano: pistole alle tempie per estorcere denaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scott Rinascita, i pentiti rivelano: pistole alle tempie per estorcere denaro</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/12/23/operazione-scott-rinascita-contro-la-ndrangheta-la-scalata-dei-soldati-di-mantella-3a43e4a0-d887-473c-b1b1-fb6e5366d7e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Macrì-e-Morello-100x75.jpg"
                	alt="Operazione Scott-Rinascita contro la 'ndrangheta, la scalata dei &ldquo;soldati&rdquo; di Mantella"
                	title="Operazione Scott-Rinascita contro la 'ndrangheta, la scalata dei &ldquo;soldati&rdquo; di Mantella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione Scott-Rinascita contro la 'ndrangheta, la scalata dei &ldquo;soldati&rdquo; di Mantella</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/12/incidente-sulla-messina-palermo-automobilista-si-schianta-e-muore-allaltezza-di-spadafora-37b163a0-9062-4127-a2f9-125081dba97c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Claudio-Paci-100x75.jpg"
                	alt="Claudio Paci"
                	title="Claudio Paci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla Messina-Palermo, musicista di 31 anni si schianta e muore all'altezza di Spadafora</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/13/guerra-di-ndrangheta-e-omicidio-bruni-retata-a-cosenza-18-arresti-ci-sono-anche-i-boss-dei-clan-dominanti-bce6ac9f-59f7-4e04-ac6f-1b68daae3c3c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Roberto-Porcaro-100x75.jpeg"
                	alt="Il ritrovamento del corpo di Luca Bruni"
                	title="Il ritrovamento del corpo di Luca Bruni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guerra di 'ndrangheta e omicidio Bruni, retata a Cosenza: 18 arresti, ci sono anche i boss dei clan dominanti</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2019/12/19/guerra-alla-ndrangheta-retata-in-tutta-italia-e-allestero-oltre-300-arresti-in-azione-2-500-carabinieri-9c03c4f3-20b8-42ec-833d-2688e012cc27/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/OPERAZIONE-RINASCITA-SCOTT-100x75.png"
                	alt="Guerra alla 'ndrangheta, retata in tutta Italia: oltre 300 arresti, colpo alla cosca Mancuso di Limbadi"
                	title="Guerra alla 'ndrangheta, retata in tutta Italia: oltre 300 arresti, colpo alla cosca Mancuso di Limbadi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guerra alla 'ndrangheta, retata in tutta Italia: oltre 300 arresti, colpo alla cosca Mancuso di Limbadi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2019/12/03/reddito-di-cittadinanza-in-arrivo-il-pagamento-di-dicembre-ecco-la-data-1941fdf9-ff3c-4c47-9bdc-aac6d0d29c1a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Reddito-di-cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, in arrivo il pagamento di dicembre: ecco la data"
                	title="Reddito di cittadinanza, in arrivo il pagamento di dicembre: ecco la data"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, in arrivo il pagamento di dicembre: ecco la data</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/12/orrore-a-cosenza-gatti-sgozzati-sotto-la-casa-del-presidente-dellantimafia-morra-518a3089-6ff2-47e8-924b-f3ea5c89c8ff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Nicola-Morra-100x75.jpg"
                	alt="Nicola Morra"
                	title="Nicola Morra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore a Cosenza, gatti sgozzati sotto la casa del presidente dell'antimafia Morra</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/31/mazzetta-da-unimprenditrice-il-prefetto-di-cosenza-indagata-per-corruzione-36995625-373c-4c95-a405-88544052d802/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Paola-Galeone-100x75.jpg"
                	alt="Paola Galeone"
                	title="Paola Galeone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il prefetto di Cosenza indagata per corruzione, &quot;mazzetta&quot; da un'imprenditrice</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/30/corsa-clandestina-nel-parcheggio-del-san-filippo-di-messina-finisce-con-un-incidente-video-51c94f26-8830-4ef7-93eb-a7898eeb46be/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-30-at-18.54.08-100x75.jpeg"
                	alt="Corsa clandestina nel parcheggio del San Filippo di Messina finisce con un incidente - Video"
                	title="Corsa clandestina nel parcheggio del San Filippo di Messina finisce con un incidente - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corsa clandestina nel parcheggio del San Filippo di Messina finisce con un incidente - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/editoriali/2019/12/31/cosa-porteremo-negli-anni-venti-3f968466-2054-49df-8b80-018668a1d9a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Nadia-Terranova-100x75-1549967083.jpg"
                	alt="Nadia Terranova, il suo &ldquo;Addio fantasmi&rdquo; &egrave; stato tra i casi letterari del 2019"
                	title="Nadia Terranova, il suo &ldquo;Addio fantasmi&rdquo; &egrave; stato tra i casi letterari del 2019"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosa porteremo negli anni Venti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/30/maltempo-nel-messinese-temperature-in-picchiata-sui-nebrodi-e-neve-sullo-stromboli-5c3e98a4-8c9f-4a45-b5f3-74cd8687ad6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Stromboli-100x75.jpeg"
                	alt="Maltempo nel Messinese, temperature in picchiata sui Nebrodi e neve sullo Stromboli"
                	title="Maltempo nel Messinese, temperature in picchiata sui Nebrodi e neve sullo Stromboli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo nel Messinese, temperature in picchiata sui Nebrodi e neve sullo Stromboli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/31/aveva-7-300-botti-in-cucina-per-festeggiare-in-capodanno-denunciato-a-messina-a177886b-5c3a-459d-a611-2837c5c35d8e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-31-at-10.07.45-100x75.jpeg"
                	alt="Aveva 7.300 botti in cucina, denunciato a Messina: &quot;Volevo festeggiare il Capodanno&quot;"
                	title="Aveva 7.300 botti in cucina, denunciato a Messina: &quot;Volevo festeggiare il Capodanno&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aveva 7.300 botti in cucina, denunciato a Messina: &quot;Volevo festeggiare il Capodanno&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/28/tre-orche-avvistate-per-la-prima-volta-nello-stretto-di-messina-video-434429f7-b142-4737-a71d-be3644b55a58/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/orche-stretto-messina-100x75.png"
                	alt="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	title="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre orche avvistate per la prima volta nello Stretto di Messina - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/12/26/paravati-la-nativita-allestita-nella-casa-di-natuzza-aeae3570-0432-4dc7-8232-d3b2ae7d557a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/natività-natuzza-1-100x75.jpg"
                	alt="Paravati, la nativit&agrave; allestita nella casa di Natuzza"
                	title="Paravati, la nativit&agrave; allestita nella casa di Natuzza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paravati, la nativit&agrave; allestita nella casa di Natuzza</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/27/vandali-a-briatico-decapitata-la-statua-della-madonnina-del-mare-e-del-bambino-45ef6c41-2b11-425b-8f26-1405c39374f6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/madonninareggio1-100x75-1577472695.png"
                	alt="Vandali a Briatico, decapitata la statua della Madonnina del mare e del Bambino"
                	title="Vandali a Briatico, decapitata la statua della Madonnina del mare e del Bambino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vandali a Briatico, decapitata la statua della Madonnina del mare e del Bambino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/27/stromboli-eruzioni-e-fontane-di-lava-spettacolari-il-brindisi-di-capodanno-trasloca-in-spiaggia-f4aac068-7819-4a42-ae1d-d6039b640d9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/esplosione-stromboli-dal-mare-100x75.jpg"
                	alt="Una foto dell'eruzione di quest'estate"
                	title="Una foto dell'eruzione di quest'estate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stromboli, eruzioni e fontane di lava: il brindisi di capodanno trasloca in spiaggia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/12/12/orrore-a-cosenza-gatti-sgozzati-sotto-la-casa-del-presidente-dellantimafia-morra-518a3089-6ff2-47e8-924b-f3ea5c89c8ff/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Nicola-Morra-100x75.jpg"
                	alt="Nicola Morra"
                	title="Nicola Morra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore a Cosenza, gatti sgozzati sotto la casa del presidente dell'antimafia Morra</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/12/23/pizzo-calabro-la-furia-del-mare-spezza-in-due-il-molo-pizzapundi-video-d1a3c755-b266-43c6-b722-9d8a8e43fe06/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/maltempo-molo-pizzo-100x75.jpeg"
                	alt="Pizzo Calabro, la furia del mare spezza in due il molo Pizzapundi - Video"
                	title="Pizzo Calabro, la furia del mare spezza in due il molo Pizzapundi - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pizzo Calabro, la furia del mare spezza in due il molo Pizzapundi - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/12/21/gratteri-ho-paura-ma-ho-fatto-una-scelta-di-campo-credo-nel-lavoro-che-faccio-7d18e684-8151-4a10-9029-c4efbe4f1fce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Nicola-Gratteri-100x75.png"
                	alt="Nicola Gratteri"
                	title="Nicola Gratteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gratteri: &quot;Ho paura ma ho fatto una scelta di campo: credo nel lavoro che faccio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/12/02/genetica-e-messinese-la-migliore-ricercatrice-italiana-premio-a-germana-lentini-7f25bdfc-d4dc-4b9c-bac3-68a3d176d86d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Germana-Lentini-100x75.png"
                	alt="Germana Lentini"
                	title="Germana Lentini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Genetica, &egrave; messinese la migliore ricercatrice italiana: premio a Germana Lentini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=b020f05a7704d5b2a2cfab0259403fad" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=89704ec5ad70212285b8f5ec47a8822c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa-3_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1085917&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '287117', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '147';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1085917';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
