<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il pi&ugrave; antico fungo del mondo risale a circa 810 milioni di anni fa ed &egrave; stato ritrovato nella Repubblica Democratica del Congo , conservato in una roccia nei..." />
<meta name="news_keywords" content="fungo, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/" }, "headline":"Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-24 14:57:31", "datePublished":"2020-01-24 14:57:31", "dateModified":"2020-01-24 14:57:31", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/01/museo-tervuren-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["fungo"], "articleSection":["Società"], "articleBody":"Il più antico fungo del mondo risale a circa 810 milioni di anni fa ed è stato ritrovato nella Repubblica Democratica del Congo , conservato in una roccia nei pressi della città di Mbuji-Mayi. La scoperta proviene da una ricerca dell’Università di Bruxelles ed è stata pubblicata sulla rivista Science Advances. «I funghi hanno svolto un ruolo chiave nella storia della vita sul nostro pianeta, aiutando a creare un terreno primordiale che avrebbe poi permesso alle piante di approdare sulla terraferma», spiega il geologo autore dello studio Steeve Bonneville, docente e ricercatore presso l’Università di Bruxelles. «Questa è una grande scoperta che ci spinge a riconsiderare le nostre conoscenze sull'evoluzione degli organismi sulla Terra», aggiunge. I resti fossilizzati del micelio fungino sono stati trovati in alcune rocce, risalenti a circa 715-810 milioni di anni fa, esposte al Museo africano di Tervuren, in Belgio e originarie di un’area di transizione tra acqua e terra. «Questo fatto ci porta a credere che tali funghi siano stati decisivi per la colonizzazione della superficie terrestre avvenuta circa 500 milioni di anni fa», prosegue la ricercatrice. «L'origine dei funghi è stata fonte di interrogativi per secoli, e per la loro delicata natura è sempre stato molto difficile trovare dei fossili in buono stato di conservazione e distinguerli da altri microrganismi», aggiunge. Il team di Bonneville ha analizzato il fossile grazie a dispositivi di scansione all’avanguardia che hanno permesso di identificarne la composizione molecolare, rilevando tracce di chitina, un composto molto resistente che si trova nelle pareti cellulari dei funghi. «Solo attraverso analisi chimiche e micro-spettroscopiche correlate tra loro potremmo dimostrare che le strutture trovate nella roccia sono in realtà resti fungini di circa 800 milioni di anni», aggiunge Liane Benning, geoscienziata dell’Università di Bruxelles." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/01/museo-tervuren-625x350.jpg" />
<meta property="og:description" content="Il pi&ugrave; antico fungo del mondo risale a circa 810 milioni di anni fa ed &egrave; stato ritrovato nella Repubblica Democratica del Congo , conservato in una roccia nei..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="fungo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa" />
<meta name="twitter:description" content="Il pi&ugrave; antico fungo del mondo risale a circa 810 milioni di anni fa ed &egrave; stato ritrovato nella Repubblica Democratica del Congo , conservato in una roccia nei..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/01/museo-tervuren-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/01/museo-tervuren-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/01/24 14:57:00" />
<meta name="EdIdentifier" content="1093959@|IN CONGO@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/" />
  <link rel="amphtml" href="https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3b4d2f0f8b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=6cf213acae" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/';
var absolute_url = '/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/';
var post_id      = 1093959;
var post_title   = 'Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '753131';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/pagine';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag -->




</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 24 Gennaio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.societa_txt{	color:!important;}.societa-3_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa-3_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa-3_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-3711ac5d-8cf1-4d11-bcca-014eae3d8e00/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/parmitano-alpi-100x75.jpg" width="100" height="75" 
						alt="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" 
						title="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-7342c8cb-d1d5-4a70-b8e9-7f4a54438e54/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/claudia-gerini-2-100x75.jpg" width="100" height="75" 
						alt="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" 
						title="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sogno di Claudia Gerini: "Ho 48 anni ma vorrei un altro figlio"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-b92863b4-975d-4f62-aa7f-520f2bcac967/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/martina-nasoni-100x75.jpg" width="100" height="75" 
						alt="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" 
						title="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/mafia-dei-nebrodi-scarcerato-il-sindaco-di-tortorici-d236c5e6-043d-481f-808d-df8ae925553c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/EmanueleGalatiSardo-100x75.jpg" width="100" height="75" 
						alt="Mafia dei Nebrodi, scarcerato il sindaco di Tortorici ma restano le accuse" 
						title="Mafia dei Nebrodi, scarcerato il sindaco di Tortorici ma restano le accuse" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia dei Nebrodi, scarcerato il sindaco di Tortorici ma restano le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/01/24/dottoressa-colpita-con-un-cacciavite-a-crotone-laggressore-condannato-a-10-anni-c63a399c-0bc7-4410-891c-cb75c506ab1b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/Maria-Carmela-Calindro-100x75.jpg" width="100" height="75" 
						alt="Dottoressa colpita con un cacciavite a Crotone, l'aggressore condannato a 10 anni" 
						title="Dottoressa colpita con un cacciavite a Crotone, l'aggressore condannato a 10 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dottoressa colpita con un cacciavite a Crotone, l'aggressore condannato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/01/24/vitalizi-alla-regione-sicilia-il-consiglio-dei-ministri-impugna-la-legge-b1bb9bdf-1ffe-4365-9782-15db6a9ed6a6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/ars-regione-sicilia-3-100x75.jpg" width="100" height="75" 
						alt="&quot;Contro il principio di uguaglianza&quot;, il consiglio dei ministri impugna la legge sui vitalizi alla Regione siciliana" 
						title="&quot;Contro il principio di uguaglianza&quot;, il consiglio dei ministri impugna la legge sui vitalizi alla Regione siciliana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Contro il principio di uguaglianza", il consiglio dei ministri impugna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/lincidente-mortale-di-provvidenza-grassi-in-tangenziale-a-messina-condannati-3-funzionari-cas-bdf7227c-dfa5-4e7a-bbb2-2e1894e8de40/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/macchina-provvidenza-grassi-100x75.jpg" width="100" height="75" 
						alt="L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas" 
						title="L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'incidente mortale di Provvidenza Grassi in tangenziale a Messina,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/01/24/regionali-in-calabria-santelli-tallini-e-raffa-politici-puliti-morra-scorretto-08f727d7-49ec-4c45-9815-84a75dd48396/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Jole-Santelli2-100x75.jpeg" width="100" height="75" 
						alt="&quot;Impresentabili&quot; alle Regionali in Calabria, Santelli: &quot;Tallini e Raffa politici puliti, Morra scorretto&quot;" 
						title="&quot;Impresentabili&quot; alle Regionali in Calabria, Santelli: &quot;Tallini e Raffa politici puliti, Morra scorretto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Impresentabili" alle Regionali in Calabria, Santelli: "Tallini e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/noi-magazine/2020/01/24/noi-magazine-lo-spot-di-45-secondi-con-gli-studenti-che-emoziona-2877db1d-f7ee-4ee5-a2b3-9676fbe0fadc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-20-at-14.39.27-100x75.jpeg" width="100" height="75" 
						alt="Noi Magazine, lo spot di 45 secondi con gli studenti che emoziona" 
						title="Noi Magazine, lo spot di 45 secondi con gli studenti che emoziona" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noi Magazine, lo spot di 45 secondi con gli studenti che emoziona</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/messina-perdono-lavoro-e-casa-madre-e-figlia-dormono-in-auto-e-occupano-una-scuola-4b815043-56db-4192-8c47-31a991cd6326/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/homeless-55492_960_720-100x75.jpg" width="100" height="75" 
						alt="Messina, perdono lavoro e casa: madre e figlia dormono in auto e occupano una scuola" 
						title="Messina, perdono lavoro e casa: madre e figlia dormono in auto e occupano una scuola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, perdono lavoro e casa: madre e figlia dormono in auto e occupano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/01/23/in-sicilia-lo-spettacolo-della-fioritura-dei-primi-mandorli-foto-dc56eb6f-cfcc-4071-8cc9-b6fd96a7cc8a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Mandorlo-7-100x75.jpeg" width="100" height="75" 
						alt="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto" 
						title="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/sport/2020/01/24/il-catanzaro-cambia-ancora-in-panchina-via-grassadonia-torna-auteri-d32a0cd7-85ce-42ee-abf8-a3a62d2b078e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/Rc-Reggina-il-Mister-del-Catanzaro-Auteri-100x75-1551727626.jpg" width="100" height="75" 
						alt="Il Catanzaro cambia ancora in panchina: via Grassadonia, torna Auteri" 
						title="Il Catanzaro cambia ancora in panchina: via Grassadonia, torna Auteri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catanzaro cambia ancora in panchina: via Grassadonia, torna Auteri</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa-3_border societa-3_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa-3_txt">
		IN CONGO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scoperto il più antico fungo del mondo: risale ad oltre 800 milioni di anni fa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-01-24T14:57:00+02:00">24 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/01/museo-tervuren.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Gennaio 2020</h4><h3>Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/01/museo-tervuren-625x350.jpg" width="625" height="350" alt="fungo, Sicilia, Società" title="Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Scoperto il pi&ugrave; antico fungo del mondo: risale ad oltre 800 milioni di anni fa"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il pi&#xF9; antico <strong>fungo</strong> del mondo risale a circa 810 milioni di anni fa ed &#xE8; stato ritrovato nella Repubblica Democratica del <strong>Congo</strong>, conservato in una roccia nei pressi della citt&#xE0; di Mbuji-Mayi.</p><p>La scoperta proviene da una ricerca dell&#x2019;Universit&#xE0; di Bruxelles ed &#xE8; stata pubblicata sulla rivista Science Advances.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;I funghi hanno svolto un ruolo chiave nella storia della vita sul nostro pianeta, aiutando a creare un terreno primordiale che avrebbe poi permesso alle piante di approdare sulla terraferma&#xBB;, spiega il geologo autore dello studio Steeve Bonneville, docente e ricercatore presso l&#x2019;Universit&#xE0; di Bruxelles.</p><p>&#xAB;Questa &#xE8; una grande scoperta che ci spinge a riconsiderare le nostre conoscenze sull'evoluzione degli organismi sulla Terra&#xBB;, aggiunge.</p><p>I resti fossilizzati del micelio fungino sono stati trovati in alcune rocce, risalenti a circa 715-810 milioni di anni fa, esposte al Museo africano di Tervuren, in Belgio e originarie di un&#x2019;area di transizione tra acqua e terra.</p><p>&#xAB;Questo fatto ci porta a credere che tali funghi siano stati decisivi per la colonizzazione della superficie terrestre avvenuta circa 500 milioni di anni fa&#xBB;, prosegue la ricercatrice.</p><p>&#xAB;L'origine dei funghi &#xE8; stata fonte di interrogativi per secoli, e per la loro delicata natura &#xE8; sempre stato molto difficile trovare dei fossili in buono stato di conservazione e distinguerli da altri microrganismi&#xBB;, aggiunge.</p><p>Il team di Bonneville ha analizzato il fossile grazie a dispositivi di scansione all&#x2019;avanguardia che hanno permesso di identificarne la composizione molecolare, rilevando tracce di chitina, un composto molto resistente che si trova nelle pareti cellulari dei funghi.</p><p>&#xAB;Solo attraverso analisi chimiche e micro-spettroscopiche correlate tra loro potremmo dimostrare che le strutture trovate nella roccia sono in realt&#xE0; resti fungini di circa 800 milioni di anni&#xBB;, aggiunge Liane Benning, geoscienziata dell&#x2019;Universit&#xE0; di Bruxelles.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/fungo/">fungo</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1093959" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/fungo-serra-san-bruno-150x100-1570268963.jpeg" 
				width="150" 
				height="100" 
				title="Festa del fungo a Serra San Bruno: presente un esemplare di 33 chili" 
				alt="Festa del fungo a Serra San Bruno: presente un esemplare di 33 chili" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA FIERA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">790 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/articoli/societa////-/" data-title="Festa del fungo a Serra San Bruno: presente un esemplare di 33 chili" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/" data-title="Festa del fungo a Serra San Bruno: presente un esemplare di 33 chili" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/" data-title="Festa del fungo a Serra San Bruno: presente un esemplare di 33 chili" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/10/05/festa-del-fungo-a-serra-san-bruno-presente-un-esemplare-di-33-chili-0c82b7b4-72b6-45e9-980e-2135f59eaa54/">Festa del fungo a Serra San Bruno: presente un esemplare di 33 chili</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-3711ac5d-8cf1-4d11-bcca-014eae3d8e00/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/parmitano-alpi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" 
				alt="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-3711ac5d-8cf1-4d11-bcca-014eae3d8e00/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-3711ac5d-8cf1-4d11-bcca-014eae3d8e00/"  class="categoria societa_txt">
							<span class="spacer">|</span> MISSIONE BEYOND 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-3711ac5d-8cf1-4d11-bcca-014eae3d8e00/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-/" data-title="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-/" data-title="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-/" data-title="Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/luca-parmitano-immortala-le-alpi-viste-dallo-spazio-il-nuovo-scatto-sui-social-3711ac5d-8cf1-4d11-bcca-014eae3d8e00/">Luca Parmitano immortala le Alpi viste dallo Spazio: il nuovo scatto sui social</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-7342c8cb-d1d5-4a70-b8e9-7f4a54438e54/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/claudia-gerini-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" 
				alt="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-7342c8cb-d1d5-4a70-b8e9-7f4a54438e54/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-7342c8cb-d1d5-4a70-b8e9-7f4a54438e54/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'ATTRICE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-7342c8cb-d1d5-4a70-b8e9-7f4a54438e54/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-/" data-title="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-/" data-title="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-/" data-title="Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/societa/2020/01/24/il-sogno-di-claudia-gerini-ho-48-anni-ma-vorrei-un-altro-figlio-7342c8cb-d1d5-4a70-b8e9-7f4a54438e54/">Il sogno di Claudia Gerini: &quot;Ho 48 anni ma vorrei un altro figlio&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-b92863b4-975d-4f62-aa7f-520f2bcac967/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/martina-nasoni-150x100.jpg" 
				width="150" 
				height="100" 
				title="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" 
				alt="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-b92863b4-975d-4f62-aa7f-520f2bcac967/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-b92863b4-975d-4f62-aa7f-520f2bcac967/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA DISAVVENTURA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-b92863b4-975d-4f62-aa7f-520f2bcac967/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-/" data-title="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-/" data-title="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-/" data-title="Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2020/01/24/martina-nasoni-aggredita-in-stazione-la-vincitrice-del-grande-fratello-lo-sfogo-sui-social-b92863b4-975d-4f62-aa7f-520f2bcac967/">Martina Nasoni, aggredita in stazione la vincitrice del Grande Fratello: lo sfogo sui social</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/societa/2020/01/24/scoperto-il-piu-antico-fungo-del-mondo-risale-ad-oltre-800-milioni-di-anni-fa-70a893c5-612c-473a-8de7-bda978386a54/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/lincidente-mortale-di-provvidenza-grassi-in-tangenziale-a-messina-condannati-3-funzionari-cas-bdf7227c-dfa5-4e7a-bbb2-2e1894e8de40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/macchina-provvidenza-grassi-100x75.jpg"
                	alt="L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas"
                	title="L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/01/23/lincidente-mortale-sulla-jonio-tirreno-oggi-a-taurianova-i-funerali-di-chiara-fava-987aaf4c-b2d9-413e-9635-976512bcd86c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/incidente-chiara-fava-taurianova-100x75.jpeg"
                	alt="Chiara Fava"
                	title="Chiara Fava"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'incidente mortale sulla Jonio-Tirreno, oggi a Taurianova i funerali di Chiara Fava</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/messina-perdono-lavoro-e-casa-madre-e-figlia-dormono-in-auto-e-occupano-una-scuola-4b815043-56db-4192-8c47-31a991cd6326/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/homeless-55492_960_720-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, perdono lavoro e casa: madre e figlia dormono in auto e occupano una scuola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/mafia-dei-nebrodi-scarcerato-il-sindaco-di-tortorici-d236c5e6-043d-481f-808d-df8ae925553c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/EmanueleGalatiSardo-100x75.jpg"
                	alt="Emanuele Galati Sardo, sindaco di Tortorici e arrestato nell'inchiesta &quot;Nebrodi&quot;"
                	title="Emanuele Galati Sardo, sindaco di Tortorici e arrestato nell'inchiesta &quot;Nebrodi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia dei Nebrodi, scarcerato il sindaco di Tortorici ma restano le accuse</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/01/23/bonus-di-100-euro-in-busta-paga-da-luglio-ecco-come-verra-erogato-795dbdb0-e887-48db-b251-5b0ea816a6b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2016/09/1472968398549-100x75.jpg"
                	alt="Bonus di 100 euro in busta paga da luglio: ecco come verr&agrave; erogato"
                	title="Bonus di 100 euro in busta paga da luglio: ecco come verr&agrave; erogato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus di 100 euro in busta paga da luglio: ecco come verr&agrave; erogato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/01/18/paura-al-porto-di-gioia-tauro-affonda-nave-di-pilotaggio-speronata-da-un-grande-cargo-17e393e5-e5cb-486b-855d-78774bccbdc9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/nave-affondata-gioia-tauro-100x75.jpeg"
                	alt="Paura al porto di Gioia Tauro, affonda nave di pilotaggio speronata da un grande cargo"
                	title="Paura al porto di Gioia Tauro, affonda nave di pilotaggio speronata da un grande cargo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura al porto di Gioia Tauro, affonda nave di pilotaggio speronata da un grande cargo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/19/nonna-maria-ha-compiuto-106-anni-festa-a-messina-con-figlie-nipoti-e-pronipoti-c9f05e7e-3923-42ec-896d-b356dada5e21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Maria-Currò-100x75.jpeg"
                	alt="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	title="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/01/17/statale-106-grave-incidente-vicino-ai-laghi-di-sibari-tre-auto-coinvolte-8b59a775-256c-413a-8f47-9dbd78a0a1c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/incidente-sibari-100x75.jpeg"
                	alt="Statale 106, grave incidente vicino ai Laghi di Sibari: tre auto coinvolte"
                	title="Statale 106, grave incidente vicino ai Laghi di Sibari: tre auto coinvolte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Statale 106, grave incidente vicino ai Laghi di Sibari: tre auto coinvolte</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/01/19/da-venezia-il-clan-dei-locridei-comandava-il-narcotraffico-3beabdf5-3aa0-431e-bd7a-49f9fe081df4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Antonio-Vadalà-100x75-1579446962.jpg"
                	alt="Antonio Vadal&agrave;"
                	title="Antonio Vadal&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Venezia il clan dei locridei &quot;comandava&quot; il narcotraffico</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/01/19/catanzaro-sesso-in-cambio-di-favoritismi-in-tribunale-lavvocatessa-risponde-sul-rapporto-con-petrini-64b9c967-6f30-4db6-8396-066347c26466/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Marzia-Tassone-100x75-1579417953.jpg"
                	alt="Marzia Tassone"
                	title="Marzia Tassone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro, sesso in cambio di favoritismi in tribunale: l&rsquo;avvocatessa risponde sul rapporto con Petrini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/01/09/reddito-di-cittadinanza-isee-entro-il-31-gennaio-i-documenti-necessari-per-richiederlo-2e45b1f2-e889-4dea-bc5c-f8ce1efe795f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/reddito-di-cittadinanza2-100x75.jpg"
                	alt="Reddito di cittadinanza, Isee entro il 31 gennaio: i documenti necessari per richiederlo"
                	title="Reddito di cittadinanza, Isee entro il 31 gennaio: i documenti necessari per richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, Isee entro il 31 gennaio: i documenti necessari per richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/01/07/reddito-di-cittadinanza-ecco-la-data-del-pagamento-di-gennaio-63a55ba0-cf29-4534-85a7-bf82f7899dfa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Reddito-di-cittadinanza-1-100x75.jpg"
                	alt="La card del reddito di cittadinanza"
                	title="La card del reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, ecco la data del pagamento di gennaio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/01/11/non-accetta-il-trasferimento-e-prende-a-pugni-il-suo-superiore-ai-domiciliari-il-comandante-dei-carabinieri-di-carolei-d4e841cf-7bea-4728-893e-3bcf1d459827/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Merola_pucci-100x75.jpg"
                	alt="Giuseppe Merola e Ivan Pucci"
                	title="Giuseppe Merola e Ivan Pucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, il comandante dei carabinieri aggredito da un maresciallo che poi tenta il suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/15/mafia-dei-nebrodi-e-truffe-allue-clan-decapitati-94-arresti-sequestrate-151-aziende-agricole-ec089f78-8173-4206-8029-2432dd8772bf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Arresti-mafia-Nebrodi-100x75.jpeg"
                	alt="Mafia dei Nebrodi e truffe all'Ue, clan decapitati: 94 arresti, sequestrate 151 aziende agricole"
                	title="Mafia dei Nebrodi e truffe all'Ue, clan decapitati: 94 arresti, sequestrate 151 aziende agricole"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia dei Nebrodi e truffe all'Ue, clan decapitati: 94 arresti, sequestrate 151 aziende agricole</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2020/01/08/satira-su-vibo-nel-film-tolo-tolo-la-sindaca-scrive-a-zalone-grazie-per-la-pubblicita-c8925904-49df-424a-ad33-337b17f21018/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Tolo-Tolo-Checco-Zalone-100x75.jpg"
                	alt="Una scena di Tolo Tolo"
                	title="Una scena di Tolo Tolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Satira su Vibo in &quot;Tolo Tolo&quot;, la sindaca a Zalone: &quot;Grazie per la cattiva... buona pubblicit&agrave;&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/01/23/in-sicilia-lo-spettacolo-della-fioritura-dei-primi-mandorli-foto-dc56eb6f-cfcc-4071-8cc9-b6fd96a7cc8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Mandorlo-7-100x75.jpeg"
                	alt="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto"
                	title="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/messina-perdono-lavoro-e-casa-madre-e-figlia-dormono-in-auto-e-occupano-una-scuola-4b815043-56db-4192-8c47-31a991cd6326/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/homeless-55492_960_720-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, perdono lavoro e casa: madre e figlia dormono in auto e occupano una scuola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/23/espianto-dorgani-al-policlinico-di-messina-e-il-quarto-dellanno-altre-vite-salvate-2267f1b7-219a-4d0a-9857-c4c48ce8d156/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-100x75.jpg"
                	alt="Policlinico di Messina"
                	title="Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Espianto d'organi al Policlinico di Messina, &egrave; il quarto dell'anno: altre vite salvate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/24/lincidente-mortale-di-provvidenza-grassi-in-tangenziale-a-messina-condannati-3-funzionari-cas-bdf7227c-dfa5-4e7a-bbb2-2e1894e8de40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/macchina-provvidenza-grassi-100x75.jpg"
                	alt="L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas"
                	title="L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'incidente mortale di Provvidenza Grassi in tangenziale a Messina, condannati 3 funzionari Cas</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/politica/2020/01/23/berlusconi-a-tropea-per-le-regionali-e-il-siparietto-con-la-santelli-ca48b68e-0310-4caa-a589-979d5098178e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Berlusconi-1-100x75.png"
                	alt="Berlusconi a Tropea per le regionali e la battutaccia sulla Santelli"
                	title="Berlusconi a Tropea per le regionali e la battutaccia sulla Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Berlusconi a Tropea per le regionali e la battutaccia sulla Santelli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2020/01/18/la-calabria-in-piazza-per-gratteri-in-migliaia-a-catanzaro-1cf5edb7-4209-49f1-8569-a9bcf9c0d3d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Unknown-4-100x75.jpeg"
                	alt="La Calabria a sostegno del procuratore Gratteri: piazza gremita a Catanzaro"
                	title="La Calabria a sostegno del procuratore Gratteri: piazza gremita a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Calabria a sostegno del procuratore Gratteri: piazza gremita a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/19/nonna-maria-ha-compiuto-106-anni-festa-a-messina-con-figlie-nipoti-e-pronipoti-c9f05e7e-3923-42ec-896d-b356dada5e21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Maria-Currò-100x75.jpeg"
                	alt="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	title="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/01/23/in-sicilia-lo-spettacolo-della-fioritura-dei-primi-mandorli-foto-dc56eb6f-cfcc-4071-8cc9-b6fd96a7cc8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Mandorlo-7-100x75.jpeg"
                	alt="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto"
                	title="In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In Sicilia lo spettacolo della fioritura dei primi mandorli - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2020/01/20/natuzza-evolo-i-miracoli-e-la-bilocazione-attraverso-i-racconti-della-gente-61a0eaed-f4ee-414c-9f8d-e4a86e79d108/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Natuzza-Evolo-100x75.jpeg"
                	alt="Natuzza Evolo, i miracoli e la bilocazione attraverso i racconti dei fedeli"
                	title="Natuzza Evolo, i miracoli e la bilocazione attraverso i racconti dei fedeli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natuzza Evolo, i miracoli e la bilocazione attraverso i racconti dei fedeli</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2020/01/19/regionali-la-crociata-di-callipo-contro-i-compari-ho-detto-no-a-chi-mi-offriva-voti-8bddeb3f-1d75-4555-b4d3-5cc978a9e7ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Pippo-Callipo-a-Melito-Porto-Salvo-100x75.jpeg"
                	alt="Regionali, la crociata di Callipo contro i 'compari': &quot;Ho detto 'no' a chi mi offriva voti&quot;"
                	title="Regionali, la crociata di Callipo contro i 'compari': &quot;Ho detto 'no' a chi mi offriva voti&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Regionali, la crociata di Callipo contro i 'compari': &quot;Ho detto 'no' a chi mi offriva voti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2020/01/18/la-calabria-in-piazza-per-gratteri-in-migliaia-a-catanzaro-1cf5edb7-4209-49f1-8569-a9bcf9c0d3d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Unknown-4-100x75.jpeg"
                	alt="La Calabria a sostegno del procuratore Gratteri: piazza gremita a Catanzaro"
                	title="La Calabria a sostegno del procuratore Gratteri: piazza gremita a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Calabria a sostegno del procuratore Gratteri: piazza gremita a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/01/15/corruzione-anche-sesso-in-cambio-di-processi-aggiustati-arrestato-magistrato-a-catanzaro-21f73084-ec89-49c0-91f2-f0d704385f93/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/arresto-magistrato-petrini-100x75.jpeg"
                	alt="Corruzione, sesso per processi &quot;aggiustati&quot;: 8 arresti a Catanzaro tra cui un magistrato"
                	title="Corruzione, sesso per processi &quot;aggiustati&quot;: 8 arresti a Catanzaro tra cui un magistrato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corruzione, sesso per processi &quot;aggiustati&quot;: 8 arresti a Catanzaro tra cui un magistrato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/01/19/nonna-maria-ha-compiuto-106-anni-festa-a-messina-con-figlie-nipoti-e-pronipoti-c9f05e7e-3923-42ec-896d-b356dada5e21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Maria-Currò-100x75.jpeg"
                	alt="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	title="Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nonna Maria ha compiuto 106 anni: festa a Messina con figlie, nipoti e pronipoti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/12/28/lapocalisse-in-37-secondi-messina-ricorda-il-terremoto-a-111-anni-dal-dramma-b2c05430-5d1c-4ac6-ba7f-063049674d32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/terremoto-messina-100x75.jpg"
                	alt="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	title="L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'apocalisse in 37 secondi, Messina ricorda il terremoto a 111 anni dal dramma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2019/12/28/tre-orche-avvistate-per-la-prima-volta-nello-stretto-di-messina-video-434429f7-b142-4737-a71d-be3644b55a58/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/orche-stretto-messina-100x75.png"
                	alt="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	title="Tre orche avvistate per la prima volta nello Stretto di Messina - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre orche avvistate per la prima volta nello Stretto di Messina - Video</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=ee6a54a50bce8e5e58dceeb2089e1a97" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=2fc314242f2cd0d4a94c2e9ff9210465&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa-3_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1093959&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '753131', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '147';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1093959';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
