<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Legna da ardere riprende valore e tornano boscaioli abusivi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="(ANSA) - ROMA, 27 NOV - La legna &amp;egrave; tornata preziosa come combustibile, e cos&amp;igrave; nei boschi italiani sono aumentati gli abbattimenti illegali di alberi...." />
<meta name="news_keywords" content="Terra e Gusto"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/" }, "headline":"Legna da ardere riprende valore e tornano boscaioli abusivi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-11-27 15:16:00", "datePublished":"2018-11-27 15:16:00", "dateModified":"2018-11-27 15:16:43", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/11/15f3547f30ef8bcc100b98ff6c2cd477-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Terra e Gusto"], "articleBody":"(ANSA) - ROMA, 27 NOV - La legna &egrave; tornata preziosa come combustibile, e cos&igrave; nei boschi italiani sono aumentati gli abbattimenti illegali di alberi. E' quanto hanno scoperto i Carabinieri Forestali nel corso di \"Bosco sicuro\", una vasta operazione di controllo in tutta Italia, ad ottobre e novembre, mirata proprio contro i boscaioli abusivi. \"I tagli non autorizzati di alberi sono fortemente ripresi - spiega il generale Nazario Palmieri -. Con la crisi e il diffondersi delle stufe moderne, la legna ha riacquistato valore come fonte di energia, ed ha un mercato. Cos&igrave; &egrave; ripresa anche l'attivit&agrave; illegale di taglio\". I carabinieri forestali in due mesi di controlli hanno contestato 86 reati e redatto 582 verbali, infliggendo sanzioni per 472.000 euro. E' stata evidenziato un aumento di reati in Campania, Calabria, Abruzzo, Molise e Lazio. In quest'ultima regione si &egrave; registrato il maggior numero di verbali amministrativi, seguita da Toscana, Umbria e Campania. Il poco lusinghiero podio delle multe vede al primo posto l'Emilia Romagna, seguita da Lazio, Liguria e Toscana. La regione meno colpita dalla piaga dei boscaioli abusivi &egrave; risultata il Veneto: qui si sono avuti il numero minore di verbali amministrativi e il valore pi&ugrave; basso delle multe. (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:13"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Legna da ardere riprende valore e tornano boscaioli abusivi" />
<meta property="og:url" content="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/11/15f3547f30ef8bcc100b98ff6c2cd477-625x350.jpg" />
<meta property="og:description" content="(ANSA) - ROMA, 27 NOV - La legna &amp;egrave; tornata preziosa come combustibile, e cos&amp;igrave; nei boschi italiani sono aumentati gli abbattimenti illegali di alberi...." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Terra e Gusto" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Legna da ardere riprende valore e tornano boscaioli abusivi" />
<meta name="twitter:description" content="(ANSA) - ROMA, 27 NOV - La legna &amp;egrave; tornata preziosa come combustibile, e cos&amp;igrave; nei boschi italiani sono aumentati gli abbattimenti illegali di alberi...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/11/15f3547f30ef8bcc100b98ff6c2cd477-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2018/11/15f3547f30ef8bcc100b98ff6c2cd477-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2018/11/27 15:16:00" />
<meta name="EdIdentifier" content="903253@|@|0@|0@|vertical@|Terra e Gusto@|terra-e-gusto" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_terraegusto/notizie/mondo_agricolo/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi_1fe9c9b2-803b-4827-99c7-9f10bdd32451.html" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=903253" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=21dbeb5313" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=a6ae01dabe"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=28e2b3b03f"></script>




  <script src="https://sgsud.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('cc0911');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1e956c492e" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/';
var absolute_url = '/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/';
var post_id      = 903253;
var post_title   = 'Legna da ardere riprende valore e tornano boscaioli abusivi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '227116';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Terra e Gusto";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script>
    
        RCSAD_sitepage = 'gazzettadelsud.it/articoli';
    
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->





<script async
        src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>






<script async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>

<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

  <div id="rcsad_Position1" style="display:none;height: 0;">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Position1" style="height: 0;"></div>');
      }
  </script>  
  <div id="rcsad_Top" style="display:none"><script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.png" width="153" height="17" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
                            <!-- Newsletter -->

                                      <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
                  
                <!-- /Newsletter -->
                          </ul>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP" title="RTP" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg"    alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 27 Novembre 2018 
        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/la-cipolla-rossa-di-tropea-igp-torna-al-mcdonald-s-3747ce48-7ef9-4aef-a3d5-cf3d9a90470d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/95f749d958400e15055d013a2d080582-100x75.jpg" alt="La Cipolla rossa di Tropea Igp torna al McDonalds" title="La Cipolla rossa di Tropea Igp torna al McDonalds" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Cipolla rossa di Tropea Igp torna al McDonald's</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/autorizzato-il-marchio-per-i-culurgionis-d-ogliastra-igp-52f56d08-ee67-46ac-acc3-5ed72d389c8f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/f6855a6ed82f872370189f0bcb584f45-100x75.jpg" alt="Autorizzato il marchio per i Culurgionis dOgliastra Igp" title="Autorizzato il marchio per i Culurgionis dOgliastra Igp" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autorizzato il marchio per i Culurgionis d'Ogliastra Igp</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/pesticidi-da-paesi-ue-ok-a-stretta-su-verderame-13f93fd9-1169-4ce1-8670-14c28014d430/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/75d1e94272dd14ce48ee5effa6a2254a-100x75.jpg" alt="Pesticidi, da Paesi Ue ok a stretta su verderame" title="Pesticidi, da Paesi Ue ok a stretta su verderame" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pesticidi, da Paesi Ue ok a stretta su verderame</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/al-via-a-milano-ix-forum-bcfn-su-alimentazione-e-nutrizione-56e8ee29-f784-43be-b9b6-8cffc3e4906a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/967fd90163b39a3922f57cf676bb1894-100x75.jpg" alt="Al via a Milano IX forum Bcfn su alimentazione e nutrizione" title="Al via a Milano IX forum Bcfn su alimentazione e nutrizione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via a Milano IX forum Bcfn su alimentazione e nutrizione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/federbio-e-ong-spostare-aiuti-pubblici-su-agricoltura-bio-86277920-330a-408e-811c-3965de6e3558/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/8099318549e9ad97dd960417857e9f6f-100x75.jpg" alt="Federbio e ong, spostare aiuti pubblici su agricoltura bio" title="Federbio e ong, spostare aiuti pubblici su agricoltura bio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Federbio e ong, spostare aiuti pubblici su agricoltura bio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/chef-sempre-piu-a-domicilio-le-richieste-salgono-del-30-50b66e73-980f-4dca-af00-b80c7c7b6128/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/7ba6f8a4cfbee1167acbb28f6489d8e3-100x75.jpg" alt="Uno chef al lavoro" title="Uno chef al lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chef sempre pi&ugrave; a domicilio, le richieste salgono del 30%</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/batteri-funghi-e-farmaci-in-alimenti-28-segnalazioni-in-ue-439fceef-6e4b-4dd1-9ac0-79321738e2a5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/0d3f3e1a0fabd50325939f51fe15f804-100x75.jpg" alt="Batteri, funghi e farmaci in alimenti, +28% segnalazioni in UE" title="Batteri, funghi e farmaci in alimenti, +28% segnalazioni in UE" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Batteri, funghi e farmaci in alimenti, +28% segnalazioni in UE</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/dop-e-igp-nei-panini-mcdonald-s-anche-nel-2019-54175e76-bb16-400e-abb7-099691930de9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/a38cb4c5ace6dab6c23d242606bd5a80-100x75.jpg" alt="Linsegna di McDonalds" title="Linsegna di McDonalds" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dop e Igp nei panini McDonald's anche nel 2019</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/giornata-della-colletta-alimentare-167-mln-di-pasti-donati-18-860f052b-7271-4f3f-805a-00b4e22efa7c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/66a73ebd917a88b4030937c8b3cd7ff0-100x75.jpg" alt="Giornata Colletta alimentare,16,7 mln di pasti donati(+1,8%)" title="Giornata Colletta alimentare,16,7 mln di pasti donati(+1,8%)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata della Colletta alimentare, 16,7 mln di pasti donati (+1,8%)</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Legna da ardere riprende valore e tornano boscaioli abusivi" addthis:description="(ANSA) - ROMA, 27 NOV - La legna &amp;egrave; tornata preziosa come combustibile, e cos&amp;igrave; nei boschi italiani sono aumentati gli abbattimenti illegali di alberi...." addthis:url="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT  -->


 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/terra-e-gusto/" class="nome_categoria    terra-e-gusto_border terra-e-gusto_txt">
							<span>Terra e Gusto</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://gazzettadelsud.it/speciali/terra-e-gusto/" itemprop="url">
						<span itemprop="title">Terra e Gusto</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/" itemprop="url">
			<span itemprop="title">Legna da ardere riprende valore e tornano boscaioli abusivi</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Legna da ardere riprende valore e tornano boscaioli abusivi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-11-27T15:16:00+02:00">27 Novembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2018/11/15f3547f30ef8bcc100b98ff6c2cd477.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Novembre 2018</h4><h3>Legna da ardere riprende valore e tornano boscaioli abusivi</h3>	<p>&copy; ANSA</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/speciali/terra-e-gusto/2018/11/27/legna-da-ardere-riprende-valore-e-tornano-boscaioli-abusivi-baf92772-04ca-47e7-b35e-acb203c09431/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2018/11/15f3547f30ef8bcc100b98ff6c2cd477-625x350.jpg" width="625" height="350" alt="Terra e Gusto" title="Legna da ardere riprende valore e tornano boscaioli abusivi" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Legna da ardere riprende valore e tornano boscaioli abusivi"></span>
		<div align="right" style="font-size:80%;padding-right:.2em;">&copy; ANSA</div>
	</div>



<div class="box_testo_articolo verticali">
	<div id="txt_corpo_articolo">


  
    <p>(ANSA) - ROMA, 27 NOV - La legna &#xE8; tornata preziosa come combustibile, e cos&#xEC; nei boschi italiani sono aumentati gli abbattimenti illegali di alberi. E' quanto hanno scoperto i Carabinieri Forestali nel corso di "Bosco sicuro", una vasta operazione di controllo in tutta Italia, ad ottobre e novembre, mirata proprio contro i boscaioli abusivi.<br><br> "I tagli non autorizzati di alberi sono fortemente ripresi - spiega il generale Nazario Palmieri -. Con la crisi e il diffondersi delle stufe moderne, la legna ha riacquistato valore come fonte di energia, ed ha un mercato. Cos&#xEC; &#xE8; ripresa anche l'attivit&#xE0; illegale di taglio".<br><br> I carabinieri forestali in due mesi di controlli hanno contestato 86 reati e redatto 582 verbali, infliggendo sanzioni per 472.000 euro. E' stata evidenziato un aumento di reati in Campania, Calabria, Abruzzo, Molise e Lazio. In quest'ultima regione si &#xE8; registrato il maggior numero di verbali amministrativi, seguita da Toscana, Umbria e Campania. Il poco lusinghiero podio delle multe vede al primo posto l'Emilia Romagna, seguita da Lazio, Liguria e Toscana.<br><br> La regione meno colpita dalla piaga dei boscaioli abusivi &#xE8; risultata il Veneto: qui si sono avuti il numero minore di verbali amministrativi e il valore pi&#xF9; basso delle multe.<br><br>(ANSA).<br><br></p><div class="blocco banner_concessionaria div_Frame1" id="div-gpt-ad-1536149477798-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149477798-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="903253" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini vertical_txt vertical_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/litalia-e-la-procedura-di-debito-ue-ecco-le-tappe-da-tenere-a-mente-49a6f0cd-b757-4a04-adae-7d8b33a86d13/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/8c3a7edb663970796c46387beb722d36-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'Italia e la procedura di debito Ue, ecco le tappe da tenere a mente" 
				alt="L'Italia e la procedura di debito Ue, ecco le tappe da tenere a mente" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/litalia-e-la-procedura-di-debito-ue-ecco-le-tappe-da-tenere-a-mente-49a6f0cd-b757-4a04-adae-7d8b33a86d13/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/litalia-e-la-procedura-di-debito-ue-ecco-le-tappe-da-tenere-a-mente-49a6f0cd-b757-4a04-adae-7d8b33a86d13/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Italia e la procedura di debito Ue, ecco le tappe da tenere a mente"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/economia/2018/11/27/litalia-e-la-procedura-di-debito-ue-ecco-le-tappe-da-tenere-a-mente-49a6f0cd-b757-4a04-adae-7d8b33a86d13/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/litalia-e-la-procedura-di-debito-ue-ecco-le-tappe-da-tenere-a-mente-49a6f0cd-b757-4a04-adae-7d8b33a86d13/">L'Italia e la procedura di debito Ue, ecco le tappe da tenere a mente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/gb-suicidio-assistito-corte-suprema-dice-no-alla-richiesta-di-un-malato-terminale-6884ceba-05b8-4a9a-adea-7f322c9b4544/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Noel-Conway-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gb, suicidio assistito: Corte Suprema dice no alla richiesta di un malato terminale" 
				alt="Gb, suicidio assistito: Corte Suprema dice no alla richiesta di un malato terminale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/gb-suicidio-assistito-corte-suprema-dice-no-alla-richiesta-di-un-malato-terminale-6884ceba-05b8-4a9a-adea-7f322c9b4544/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/gb-suicidio-assistito-corte-suprema-dice-no-alla-richiesta-di-un-malato-terminale-6884ceba-05b8-4a9a-adea-7f322c9b4544/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gb, suicidio assistito: Corte Suprema dice no alla richiesta di un malato terminale"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/11/27/gb-suicidio-assistito-corte-suprema-dice-no-alla-richiesta-di-un-malato-terminale-6884ceba-05b8-4a9a-adea-7f322c9b4544/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/gb-suicidio-assistito-corte-suprema-dice-no-alla-richiesta-di-un-malato-terminale-6884ceba-05b8-4a9a-adea-7f322c9b4544/">Gb, suicidio assistito: Corte Suprema dice no alla richiesta di un malato terminale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/27/legna-per-ardere-tagliata-abusivamente-calabria-fra-le-regioni-piu-a-rischio-forestale-in-azione-04f5c84c-8553-4be6-9bef-aa3db2119fde/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Corpo-forestale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Legna per ardere tagliata abusivamente, Calabria fra le regioni pi&ugrave; a rischio. Forestale in azione" 
				alt="Legna per ardere tagliata abusivamente, Calabria fra le regioni pi&ugrave; a rischio. Forestale in azione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/27/legna-per-ardere-tagliata-abusivamente-calabria-fra-le-regioni-piu-a-rischio-forestale-in-azione-04f5c84c-8553-4be6-9bef-aa3db2119fde/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/27/legna-per-ardere-tagliata-abusivamente-calabria-fra-le-regioni-piu-a-rischio-forestale-in-azione-04f5c84c-8553-4be6-9bef-aa3db2119fde/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Legna per ardere tagliata abusivamente, Calabria fra le regioni pi&ugrave; a rischio. Forestale in azione"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/cronaca/2018/11/27/legna-per-ardere-tagliata-abusivamente-calabria-fra-le-regioni-piu-a-rischio-forestale-in-azione-04f5c84c-8553-4be6-9bef-aa3db2119fde/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/27/legna-per-ardere-tagliata-abusivamente-calabria-fra-le-regioni-piu-a-rischio-forestale-in-azione-04f5c84c-8553-4be6-9bef-aa3db2119fde/">Legna per ardere tagliata abusivamente, Calabria fra le regioni pi&ugrave; a rischio. Forestale in azione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/turismo-il-sud-vola-vacanze-in-netta-crescita-nelle-regioni-meridionali-e-in-sicilia-d36d47f1-8658-466d-833b-ca3cfcecd9d6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/080025ede507d491a479d7e3303dca33-150x100.jpg" 
				width="150" 
				height="100" 
				title="Turismo, il Sud vola. Vacanze in netta crescita nelle regioni meridionali e in Sicilia" 
				alt="Turismo, il Sud vola. Vacanze in netta crescita nelle regioni meridionali e in Sicilia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/turismo-il-sud-vola-vacanze-in-netta-crescita-nelle-regioni-meridionali-e-in-sicilia-d36d47f1-8658-466d-833b-ca3cfcecd9d6/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">7 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/turismo-il-sud-vola-vacanze-in-netta-crescita-nelle-regioni-meridionali-e-in-sicilia-d36d47f1-8658-466d-833b-ca3cfcecd9d6/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Turismo, il Sud vola. Vacanze in netta crescita nelle regioni meridionali e in Sicilia"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/economia/2018/11/27/turismo-il-sud-vola-vacanze-in-netta-crescita-nelle-regioni-meridionali-e-in-sicilia-d36d47f1-8658-466d-833b-ca3cfcecd9d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2018/11/27/turismo-il-sud-vola-vacanze-in-netta-crescita-nelle-regioni-meridionali-e-in-sicilia-d36d47f1-8658-466d-833b-ca3cfcecd9d6/">Turismo, il Sud vola. Vacanze in netta crescita nelle regioni meridionali e in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/e-una-spia-nordcoreana-arrestato-un-funzionario-del-senato-francese-7a4c296e-b5b4-4184-ae64-6289745fff8d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/1533456986309-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;&Egrave; una spia nordcoreana&quot;, arrestato un funzionario del Senato francese" 
				alt="&quot;&Egrave; una spia nordcoreana&quot;, arrestato un funzionario del Senato francese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/e-una-spia-nordcoreana-arrestato-un-funzionario-del-senato-francese-7a4c296e-b5b4-4184-ae64-6289745fff8d/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/e-una-spia-nordcoreana-arrestato-un-funzionario-del-senato-francese-7a4c296e-b5b4-4184-ae64-6289745fff8d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;&Egrave; una spia nordcoreana&quot;, arrestato un funzionario del Senato francese"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/11/27/e-una-spia-nordcoreana-arrestato-un-funzionario-del-senato-francese-7a4c296e-b5b4-4184-ae64-6289745fff8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/e-una-spia-nordcoreana-arrestato-un-funzionario-del-senato-francese-7a4c296e-b5b4-4184-ae64-6289745fff8d/">&quot;&Egrave; una spia nordcoreana&quot;, arrestato un funzionario del Senato francese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/brexit-trump-critica-la-may-laccordo-favorisce-lue-f943c652-1869-4d40-a778-8a013efbd1c4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/WhatsApp-Image-2018-09-14-at-21.18.57-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Brexit, Trump critica la May: &quot;L'accordo favorisce l'Ue&quot;" 
				alt="Brexit, Trump critica la May: &quot;L'accordo favorisce l'Ue&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/brexit-trump-critica-la-may-laccordo-favorisce-lue-f943c652-1869-4d40-a778-8a013efbd1c4/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/brexit-trump-critica-la-may-laccordo-favorisce-lue-f943c652-1869-4d40-a778-8a013efbd1c4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Brexit, Trump critica la May: &quot;L'accordo favorisce l'Ue&quot;"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/11/27/brexit-trump-critica-la-may-laccordo-favorisce-lue-f943c652-1869-4d40-a778-8a013efbd1c4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/brexit-trump-critica-la-may-laccordo-favorisce-lue-f943c652-1869-4d40-a778-8a013efbd1c4/">Brexit, Trump critica la May: &quot;L'accordo favorisce l'Ue&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/scontro-nel-mar-nero-lucraina-chiede-allue-nuove-sanzioni-contro-la-russia-b1c4a92e-5afa-46ab-aad0-188bbb53134a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/giornalesicilia2_20181127133103730-150x100.jpg" 
				width="150" 
				height="100" 
				title="Scontro nel Mar Nero, l'Ucraina chiede all'Ue nuove sanzioni contro la Russia" 
				alt="Scontro nel Mar Nero, l'Ucraina chiede all'Ue nuove sanzioni contro la Russia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/scontro-nel-mar-nero-lucraina-chiede-allue-nuove-sanzioni-contro-la-russia-b1c4a92e-5afa-46ab-aad0-188bbb53134a/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/scontro-nel-mar-nero-lucraina-chiede-allue-nuove-sanzioni-contro-la-russia-b1c4a92e-5afa-46ab-aad0-188bbb53134a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontro nel Mar Nero, l'Ucraina chiede all'Ue nuove sanzioni contro la Russia"  addthis:description=""  addthis:url="https://gazzettadelsud.it/articoli/mondo/2018/11/27/scontro-nel-mar-nero-lucraina-chiede-allue-nuove-sanzioni-contro-la-russia-b1c4a92e-5afa-46ab-aad0-188bbb53134a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2018/11/27/scontro-nel-mar-nero-lucraina-chiede-allue-nuove-sanzioni-contro-la-russia-b1c4a92e-5afa-46ab-aad0-188bbb53134a/">Scontro nel Mar Nero, l'Ucraina chiede all'Ue nuove sanzioni contro la Russia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
      }
  </script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script type="text/javascript">
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> </div>
  <script type="text/javascript">
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
      }
  </script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2018/11/26/corona-dalloro-speciale-a-messina-detenuto-di-reggio-si-laurea-in-infermieristica-55d48565-29e1-4be0-8e16-c370c8860409/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/Tesi-di-laurea-detenuto-100x75.jpeg" 
                	alt="Corona d'alloro speciale a Messina, detenuto di Reggio si laurea in infermieristica" 
                	title="Corona d'alloro speciale a Messina, detenuto di Reggio si laurea in infermieristica" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corona d'alloro speciale a Messina, detenuto di Reggio si laurea in infermieristica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/11/27/gratta-e-vinci-a-messina-vinti-2-milioni-con-il-mega-miliardario-a2997ef9-0eaf-4a42-93d0-5e44768a7013/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/ricevitoria-bertè-messina-100x75.jpeg" 
                	alt="La ricevitoria dove sono stati vinti i due milioni" 
                	title="La ricevitoria dove sono stati vinti i due milioni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gratta e Vinci, a Messina vinti 2 milioni con &ldquo;Il Mega Miliardario&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2018/11/27/ponte-morandi-ecco-il-piano-per-la-ricostruzione-dellimpresa-ricciardello-di-brolo-ec007809-cbfb-425f-af37-66dcb8ba59a3/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/WhatsApp-Image-2018-11-27-at-14.32.58-100x75.jpeg" 
                	alt="Ponte Morandi, ecco il piano per la ricostruzione dell'impresa Ricciardello di Brolo" 
                	title="Ponte Morandi, ecco il piano per la ricostruzione dell'impresa Ricciardello di Brolo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ponte Morandi, ecco il piano per la ricostruzione dell'impresa Ricciardello di Brolo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/26/nuova-ondata-di-maltempo-al-sud-temporali-e-burrasche-in-sicilia-allerta-arancione-in-calabria-91a905cb-40a0-42c2-9415-0d762d24c12f/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/02/1519136044903-100x75.jpg" 
                	alt="Foto d'archivio" 
                	title="Foto d'archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nuova ondata di maltempo al Sud: temporali e burrasche in Sicilia, allerta arancione in Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/11/26/perde-un-portafogli-con-1-500-euro-a-messina-ausiliari-del-traffico-lo-trovano-e-lo-restituiscono-7a93531f-4c84-4af1-8bae-8962b6d29086/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/portafogli-perso-messina-100x75.jpg" 
                	alt="Perde un portafogli con 1.500 euro a Messina, ausiliari del traffico lo trovano e lo restituiscono" 
                	title="Perde un portafogli con 1.500 euro a Messina, ausiliari del traffico lo trovano e lo restituiscono" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Perde un portafogli con 1.500 euro a Messina, ausiliari del traffico lo trovano e lo restituiscono</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/11/24/orrore-a-vibo-valentia-cucciolo-ucciso-e-appeso-alla-maniglia-di-un-negozio-abbandonato-79160d35-e34f-405e-9d6a-5e76720c363e/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/664a17e0ebcef801f2a4c2cf6a781f1a-100x75.jpg" 
                	alt="Orrore a Vibo Valentia, cucciolo ucciso e appeso alla maniglia di un negozio" 
                	title="Orrore a Vibo Valentia, cucciolo ucciso e appeso alla maniglia di un negozio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Orrore a Vibo Valentia, cucciolo ucciso e appeso alla maniglia di un negozio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2018/11/25/giallo-a-bova-marina-coppia-morta-in-casa-forse-omicidio-suicidio-d23ec630-0a66-4c98-bf30-9ee247e99bb7/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/omicidio-Bova-Marina-2-100x75.jpeg" 
                	alt="A destra lo stabile dove si trova l’abitazione nella quale sono stati trovati i corpi" 
                	title="A destra lo stabile dove si trova l’abitazione nella quale sono stati trovati i corpi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giallo a Bova Marina, coppia morta in casa: forse omicidio-suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2018/11/26/corona-dalloro-speciale-a-messina-detenuto-di-reggio-si-laurea-in-infermieristica-55d48565-29e1-4be0-8e16-c370c8860409/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/Tesi-di-laurea-detenuto-100x75.jpeg" 
                	alt="Corona d'alloro speciale a Messina, detenuto di Reggio si laurea in infermieristica" 
                	title="Corona d'alloro speciale a Messina, detenuto di Reggio si laurea in infermieristica" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corona d'alloro speciale a Messina, detenuto di Reggio si laurea in infermieristica</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/meteo/2018/11/24/temporali-e-burrasche-in-arrivo-allerta-arancione-in-calabria-maltempo-anche-in-sicilia-4879dbaf-433a-4420-847a-9f2c1e412c24/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/04/1523126416455-100x75.jpg" 
                	alt="Temporali e burrasche in arrivo, allerta arancione in Calabria. Maltempo anche in Sicilia" 
                	title="Temporali e burrasche in arrivo, allerta arancione in Calabria. Maltempo anche in Sicilia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Temporali e burrasche in arrivo, allerta arancione in Calabria. Maltempo anche in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2018/11/21/fuggono-dai-carabinieri-e-investono-il-consigliere-della-citta-metropolitana-di-reggio-zavettieri-4beb2528-6c33-425a-ad1a-890020c83cbd/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/carabinieri-brolo-100x75.jpg" 
                	alt="Fuggono dai carabinieri e investono il sindaco di Rhogudi, Pierpaolo Zavettieri" 
                	title="Fuggono dai carabinieri e investono il sindaco di Rhogudi, Pierpaolo Zavettieri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fuggono dai carabinieri e investono il sindaco di Rhogudi, Pierpaolo Zavettieri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2018/11/19/la-mafia-sui-terreni-del-parco-dei-nebrodi-15-misure-cautelari-tra-loro-anche-indagati-per-lattentato-ad-antoci-030243d0-300e-41e6-ad51-a5d175d1a3b2/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/mafia-nebrodi-arresti-100x75.jpg" 
                	alt="La mafia sui terreni del Parco dei Nebrodi, 14 arresti tra cui indagati per l'attentato ad Antoci&nbsp;" 
                	title="La mafia sui terreni del Parco dei Nebrodi, 14 arresti tra cui indagati per l'attentato ad Antoci&nbsp;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La mafia sui terreni del Parco dei Nebrodi, 14 arresti tra cui indagati per l'attentato ad Antoci&nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2018/11/04/fa-esplodere-lappartamento-e-uccide-la-convivente-tragedia-nel-salernitano-ac9f9825-555d-4472-9bcf-dee54624f664/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/ospedale-cardarelli-100x75.jpg" 
                	alt="Ospedale Cardarelli di Napoli" 
                	title="Ospedale Cardarelli di Napoli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fa esplodere l'appartamento e uccide la convivente, tragedia nel Salernitano</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/11/24/orrore-a-vibo-valentia-cucciolo-ucciso-e-appeso-alla-maniglia-di-un-negozio-abbandonato-79160d35-e34f-405e-9d6a-5e76720c363e/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/11/664a17e0ebcef801f2a4c2cf6a781f1a-100x75.jpg" 
                	alt="Orrore a Vibo Valentia, cucciolo ucciso e appeso alla maniglia di un negozio" 
                	title="Orrore a Vibo Valentia, cucciolo ucciso e appeso alla maniglia di un negozio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Orrore a Vibo Valentia, cucciolo ucciso e appeso alla maniglia di un negozio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2018/11/06/studentessa-cosentina-di-16-anni-mangia-una-caramella-e-muore-shock-anafilattico-0fb32cf9-126e-4b64-aded-3ff1437f8390/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/08/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg" 
                	alt="Studentessa cosentina di 16 anni mangia una caramella e muore: shock anafilattico" 
                	title="Studentessa cosentina di 16 anni mangia una caramella e muore: shock anafilattico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Studentessa cosentina di 16 anni mangia una caramella e muore: shock anafilattico</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2018/11/11/natuzza-evolo-il-vaticano-da-lok-allapertura-della-causa-di-beatificazione-9954650d-51df-49a6-92a1-6ddff435589a/">
                <img 
                	src="https://gsud.cdn-immedia.net/2018/09/natuzza-evola-100x75-1536935426.jpg" 
                	alt="Natuzza Evolo" 
                	title="Natuzza Evolo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Natuzza Evolo, il Vaticano d&agrave; l'ok all'apertura della causa di beatificazione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame2" id="div-gpt-ad-1536149750629-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149750629-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6835526dd58b59d8ad3234832ba20725&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537462259');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537462259','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537462259','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="terra-e-gusto_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=903253&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '227116', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '903253';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
