<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>TUOBauli, il panettone artigianale personalizzato e a domicilio - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="ROMA (ITALPRESS) - TUOBauli &egrave; la novit&agrave; firmata Bauli per il Natale. Personalizzazione, esperienza di acquisto online e consegna a domicilio, sono gli ingredienti..." />
<meta name="news_keywords" content="Terra e Gusto"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/" }, "headline":"TUOBauli, il panettone artigianale personalizzato e a domicilio", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-11 11:45:16", "datePublished":"2020-12-11 11:45:16", "dateModified":"2020-12-11 11:45:16", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-1202509-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Terra e Gusto"], "articleBody":"ROMA (ITALPRESS) - TUOBauli è la novità firmata Bauli per il Natale. Personalizzazione, esperienza di acquisto online e consegna a domicilio, sono gli ingredienti di un panettone artigianale \"che coniuga l'aspetto emozionale alla praticità di ottenere un regalo \"su misura\" (anche per se stessi!) da spedire a casa propria o direttamente alla persona che riceverà il \"prezioso\" dono\", spiega l'azienda in una nota. La scelta della settimana di consegna, inoltre, arricchisce un'offerta completa e studiata nel dettaglio e permette di ricevere il proprio TUOBauli in tempo per la vigilia di Natale, prenotandolo entro il 13 dicembre. Visitando il sito TUOBauli.it è possibile selezionare non solo l'impasto e la farcitura, ma anche la confezione, scegliendola tra originali, eleganti e colorate alternative. E' anche possibile creare un bigliettino su misura con il proprio messaggio. Cuore del panettone TUOBauli è l'impasto, preparato da mastri pasticceri che ne curano artigianalmente ogni dettaglio, \"partendo dall'impiego di ingredienti di prima qualità, come burro, farina e uova, fino all'utilizzo del lievito madre sapientemente rinfrescato e alla lunga lievitazione naturale\", sottolinea Bauli. Ad arricchirlo, una selezione di ingredienti tra cui scegliere: dai più classici, come uvetta e canditi, ai più golosi come cioccolato e pere, passando per albicocca, agrumi di Sicilia e altri ancora. E' possibile aggiungere una farcitura prodotta con materie prime come la Crema alla Nocciola del Piemonte, Pistacchio di Sicilia, cioccolato fondente e crema pasticcera. Tocco finale, la scelta della confezione, con scatole eleganti ma dallo stile moderno. E' sufficiente acquistare TUOBauli entro il 13 dicembre per averlo sulle proprie tavole entro la vigilia di Natale. In alternativa, sarà possibile ordinarlo fino al 28 dicembre. (ITALPRESS)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:14"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="TUOBauli, il panettone artigianale personalizzato e a domicilio" />
<meta property="og:url" content="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-1202509-625x350.jpg" />
<meta property="og:description" content="ROMA (ITALPRESS) - TUOBauli &egrave; la novit&agrave; firmata Bauli per il Natale. Personalizzazione, esperienza di acquisto online e consegna a domicilio, sono gli ingredienti..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Terra e Gusto" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="TUOBauli, il panettone artigianale personalizzato e a domicilio" />
<meta name="twitter:description" content="ROMA (ITALPRESS) - TUOBauli &egrave; la novit&agrave; firmata Bauli per il Natale. Personalizzazione, esperienza di acquisto online e consegna a domicilio, sono gli ingredienti..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-1202509-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/12/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-1202509-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/12/11 11:45:00" />
<meta name="EdIdentifier" content="1202509@|@|0@|0@|vertical@|Terra e Gusto@|terra-e-gusto" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://www.italpress.com/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio/" />

<link rel="amphtml" href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=07e181f5e5" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d6e284a108" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/';
var absolute_url = '/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/';
var post_id      = 1202509;
var post_title   = 'TUOBauli, il panettone artigianale personalizzato e a domicilio';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '731016';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Terra e Gusto";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/articoli';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 11 Dicembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/10/cdp-e-iccrea-per-nuovo-contratto-di-filiera-del-vino-22991e57-3fdf-48ec-929a-60a73360094e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/cdp-e-iccrea-per-nuovo-contratto-di-filiera-del-vino-1202222-100x75.jpg" width="100" height="75" 
						alt="Cdp e Iccrea per nuovo contratto di filiera del vino" 
						title="Cdp e Iccrea per nuovo contratto di filiera del vino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cdp e Iccrea per nuovo contratto di filiera del vino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/07/la-pizza-da-3-anni-patrimonio-unesco-un-volano-per-il-made-in-italy-c2bc9b13-c0d2-44f1-977d-cebe4680a78a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/la-pizza-da-3-anni-patrimonio-unesco-un-volano-per-il-made-in-italy-1200556-100x75.jpg" width="100" height="75" 
						alt="La pizza da 3 anni patrimonio Unesco, un volano per il Made in Italy" 
						title="La pizza da 3 anni patrimonio Unesco, un volano per il Made in Italy" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La pizza da 3 anni patrimonio Unesco, un volano per il Made in Italy</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/07/agricoltura-motore-di-sostenibilita-per-il-90-degli-italiani-a365a183-ce6f-44f5-aa90-cd70d291dd4a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/agricoltura-motore-di-sostenibilita-per-il-90-degli-italiani-1200221-100x75.jpg" width="100" height="75" 
						alt="Agricoltura motore di sostenibilit&amp;agrave; per il 90% degli italiani" 
						title="Agricoltura motore di sostenibilit&amp;agrave; per il 90% degli italiani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agricoltura motore di sostenibilit&agrave; per il 90% degli italiani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/04/a-fiasconaro-l8217oscar-per-l8217innovazione-di-angi-100fa00f-df5f-4ea9-bdd3-f2a0aad87f11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/a-fiasconaro-l8217oscar-per-l8217innovazione-di-angi-1198560-100x75.jpg" width="100" height="75" 
						alt="A Fiasconaro l&amp;amp;#8217;Oscar per l&amp;amp;#8217;innovazione di Angi" 
						title="A Fiasconaro l&amp;amp;#8217;Oscar per l&amp;amp;#8217;innovazione di Angi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Fiasconaro l&amp;#8217;Oscar per l&amp;#8217;innovazione di Angi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/02/fpt-industrial-e-slow-food-a-sostegno-comunita-del-cibo-sostenibile-304c2e25-afb7-4de7-8574-64407d44ef7a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/fpt-industrial-e-slow-food-a-sostegno-comunita-del-cibo-sostenibile-1197304-100x75.jpg" width="100" height="75" 
						alt="Fpt Industrial e Slow Food a sostegno comunit&amp;agrave; del cibo sostenibile" 
						title="Fpt Industrial e Slow Food a sostegno comunit&amp;agrave; del cibo sostenibile" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fpt Industrial e Slow Food a sostegno comunit&agrave; del cibo sostenibile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/01/dalla-ricerca-crea-latte-con-migliore-proprieta-nutraceutiche-814e68f1-7b4e-4ea1-9807-abbf432cfbae/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/dalla-ricerca-crea-latte-con-migliore-proprieta-nutraceutiche-1196671-100x75.jpg" width="100" height="75" 
						alt="Dalla ricerca Crea latte con migliore propriet&amp;agrave; nutraceutiche" 
						title="Dalla ricerca Crea latte con migliore propriet&amp;agrave; nutraceutiche" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla ricerca Crea latte con migliore propriet&agrave; nutraceutiche</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/01/gli-italiani-e-il-caffe-per-8-su-10-uno-dei-piaceri-della-vita-bdcc4bc4-60e3-466d-909e-5ab9c36ddefb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/gli-italiani-e-il-caffe-per-8-su-10-uno-dei-piaceri-della-vita-1196673-100x75.jpg" width="100" height="75" 
						alt="Gli italiani e il caff&amp;egrave;, per 8 su 10 uno dei piaceri della vita" 
						title="Gli italiani e il caff&amp;egrave;, per 8 su 10 uno dei piaceri della vita" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli italiani e il caff&egrave;, per 8 su 10 uno dei piaceri della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/11/30/baguetteria-catena-pugliese-approda-a-roma-9d0e1925-65db-4aa6-a734-225a64da18ae/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/baguetteria-catena-pugliese-approda-a-roma-1196025-100x75.jpg" width="100" height="75" 
						alt="Baguetteria, catena pugliese approda a Roma" 
						title="Baguetteria, catena pugliese approda a Roma" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Baguetteria, catena pugliese approda a Roma</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2020/11/27/agea-centri-assistenza-agricola-hanno-firmato-la-convenzione-2020-2021-2af035db-b025-4d2b-8c40-c223b086a7bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/agea-centri-assistenza-agricola-hanno-firmato-la-convenzione-2020-2021-1195138-100x75.jpg" width="100" height="75" 
						alt="Agea, Centri Assistenza Agricola hanno firmato la convenzione 2020-2021" 
						title="Agea, Centri Assistenza Agricola hanno firmato la convenzione 2020-2021" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agea, Centri Assistenza Agricola hanno firmato la convenzione 2020-2021</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/terra-e-gusto/" class="nome_categoria    terra-e-gusto_border terra-e-gusto_txt">
							<span>Terra e Gusto</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/speciali/terra-e-gusto/">
			<span property="name">Terra e Gusto</span>
		</a>
		<meta property="position" content="2">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">TUOBauli, il panettone artigianale personalizzato e a domicilio</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">TUOBauli, il panettone artigianale personalizzato e a domicilio</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-12-11T11:45:00+02:00">11 Dicembre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/12/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-1202509.jpg" class="zoom_foto" title="" data-sub-html="<h4>11 Dicembre 2020</h4><h3>TUOBauli, il panettone artigianale personalizzato e a domicilio</h3>	<div style='padding-bottom:.5em;'><img src='https://sgsud.cdn-immedia.net/img/share/italpress-logo-t1.png' style='width:30%' /></div>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/speciali/terra-e-gusto/2020/12/11/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-f7cc905c-fb1a-4e22-bacc-72accd8ac382/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/12/tuobauli-il-panettone-artigianale-personalizzato-e-a-domicilio-1202509-625x350.jpg" width="625" height="350" alt="Terra e Gusto" title="TUOBauli, il panettone artigianale personalizzato e a domicilio" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="TUOBauli, il panettone artigianale personalizzato e a domicilio"></span>
		<div align="right" style="padding-top:.2em;padding-right:.2em;"><img src="https://sgsud.cdn-immedia.net/img/share/italpress-logo-t1.png" style="width:20%" /></div>
	</div>



<div class="box_testo_articolo verticali">
	<div id="txt_corpo_articolo">


  
    <p>ROMA (ITALPRESS) - TUOBauli &#xE8; la novit&#xE0; firmata Bauli per il Natale. Personalizzazione, esperienza di acquisto online e consegna a domicilio, sono gli ingredienti di un panettone artigianale "che coniuga l'aspetto emozionale alla praticit&#xE0; di ottenere un regalo "su misura" (anche per se stessi!) da spedire a casa propria o direttamente alla persona che ricever&#xE0; il "prezioso" dono", spiega l'azienda in una nota.<br>La scelta della settimana di consegna, inoltre, arricchisce un'offerta completa e studiata nel dettaglio e permette di ricevere il proprio TUOBauli in tempo per la vigilia di Natale, prenotandolo entro il 13 dicembre.<br>Visitando il sito TUOBauli.it &#xE8; possibile selezionare non solo l'impasto e la farcitura, ma anche la confezione, scegliendola tra originali, eleganti e colorate alternative. E' anche possibile creare un bigliettino su misura con il proprio messaggio.<br>Cuore del panettone TUOBauli &#xE8; l'impasto, preparato da mastri pasticceri che ne curano artigianalmente ogni dettaglio, "partendo dall'impiego di ingredienti di prima qualit&#xE0;, come burro, farina e uova, fino all'utilizzo del lievito madre sapientemente rinfrescato e alla lunga lievitazione naturale", sottolinea Bauli. Ad arricchirlo, una selezione di ingredienti tra cui scegliere: dai pi&#xF9; classici, come uvetta e canditi, ai pi&#xF9; golosi come cioccolato e pere, passando per albicocca, agrumi di Sicilia e altri ancora. <br>E' possibile aggiungere una farcitura prodotta con materie prime come la Crema alla Nocciola del Piemonte, Pistacchio di Sicilia, cioccolato fondente e crema pasticcera. Tocco finale, la scelta della confezione, con scatole eleganti ma dallo stile moderno.<br>E' sufficiente acquistare TUOBauli entro il 13 dicembre per averlo sulle proprie tavole entro la vigilia di Natale. In alternativa, sar&#xE0; possibile ordinarlo fino al 28 dicembre.<br>(ITALPRESS).</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div class="blocco banner_concessionaria div_Frame1" id="div-gpt-ad-1536149477798-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149477798-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1202509" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini vertical_txt vertical_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/ballando_con_le_stelle_31_ott_fb_6-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rai 1, Vittoria Schisano a Serena Bortone: &quot;Questa clip sa di voyeurismo televisivo&quot;" 
				alt="Rai 1, Vittoria Schisano a Serena Bortone: &quot;Questa clip sa di voyeurismo televisivo&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/" data-title="Rai 1, Vittoria Schisano a Serena Bortone: &quot;Questa clip sa di voyeurismo televisivo&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/" data-title="Rai 1, Vittoria Schisano a Serena Bortone: &quot;Questa clip sa di voyeurismo televisivo&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/" data-title="Rai 1, Vittoria Schisano a Serena Bortone: &quot;Questa clip sa di voyeurismo televisivo&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/rai-1-vittoria-schisano-a-serena-bortone-questa-clip-sa-di-voyeurismo-televisivo-3bf9396f-ca58-4566-9bb8-1a0a8b8a2336/">Rai 1, Vittoria Schisano a Serena Bortone: &quot;Questa clip sa di voyeurismo televisivo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/whisky-cosa-nostra-150x100.jpg" 
				width="150" 
				height="100" 
				title="Whisky &quot;Cosa nostra&quot; in vendita al supermercato: ritirato!" 
				alt="Whisky &quot;Cosa nostra&quot; in vendita al supermercato: ritirato!" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/" data-title="Whisky &quot;Cosa nostra&quot; in vendita al supermercato: ritirato!" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/" data-title="Whisky &quot;Cosa nostra&quot; in vendita al supermercato: ritirato!" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/" data-title="Whisky &quot;Cosa nostra&quot; in vendita al supermercato: ritirato!" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/whisky-cosa-nostra-in-vendita-al-supermercato-ritirato-0b01bcce-0b2e-41e7-85bd-f2f4a157054c/">Whisky &quot;Cosa nostra&quot; in vendita al supermercato: ritirato!</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/Kim-Ki-Duk-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid, morto il regista sudcoreano Kim Ki-Duk, vinse il Leone d'Oro a Venezia" 
				alt="Covid, morto il regista sudcoreano Kim Ki-Duk, vinse il Leone d'Oro a Venezia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/" data-title="Covid, morto il regista sudcoreano Kim Ki-Duk, vinse il Leone d'Oro a Venezia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/" data-title="Covid, morto il regista sudcoreano Kim Ki-Duk, vinse il Leone d'Oro a Venezia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/" data-title="Covid, morto il regista sudcoreano Kim Ki-Duk, vinse il Leone d'Oro a Venezia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cultura/2020/12/11/covid-morto-il-regista-sudcoreano-kim-ki-duk-vinse-il-leone-doro-a-venezia-a2713567-1ca0-4914-b442-e42ad5a51e7a/">Covid, morto il regista sudcoreano Kim Ki-Duk, vinse il Leone d'Oro a Venezia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/valigie-firenze-150x100.jpg" 
				width="150" 
				height="100" 
				title="Firenze, due valigie con resti umani saponificati trovate in un campo" 
				alt="Firenze, due valigie con resti umani saponificati trovate in un campo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/" data-title="Firenze, due valigie con resti umani saponificati trovate in un campo" data-description="Il macabro ritrovamento &egrave; avvenuto in un terreno esterno al carcere di Sollicciano">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/" data-title="Firenze, due valigie con resti umani saponificati trovate in un campo" data-description="Il macabro ritrovamento &egrave; avvenuto in un terreno esterno al carcere di Sollicciano">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/" data-title="Firenze, due valigie con resti umani saponificati trovate in un campo" data-description="Il macabro ritrovamento &egrave; avvenuto in un terreno esterno al carcere di Sollicciano">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/firenze-due-valigie-con-resti-umani-saponificati-trovate-in-un-campo-5536390d-9682-46b7-97ed-5235d4c1f72b/">Firenze, due valigie con resti umani saponificati trovate in un campo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Calogero-Mannino-150x100-1563803473.jpg" 
				width="150" 
				height="100" 
				title="Mafia, processo &quot;Trattativa&quot;: la Cassazione conferma l'assoluzione per Mannino" 
				alt="Mafia, processo &quot;Trattativa&quot;: la Cassazione conferma l'assoluzione per Mannino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/" data-title="Mafia, processo &quot;Trattativa&quot;: la Cassazione conferma l'assoluzione per Mannino" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/" data-title="Mafia, processo &quot;Trattativa&quot;: la Cassazione conferma l'assoluzione per Mannino" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/" data-title="Mafia, processo &quot;Trattativa&quot;: la Cassazione conferma l'assoluzione per Mannino" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/politica/2020/12/11/mafia-processo-trattativa-la-cassazione-conferma-lassoluzione-per-mannino-0a13718e-7290-4867-8a7a-9e9601c1d1a9/">Mafia, processo &quot;Trattativa&quot;: la Cassazione conferma l'assoluzione per Mannino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/df8337dca2cbd3a899a90e17f2d43d5d-150x100.jpg" 
				width="150" 
				height="100" 
				title="Elena Baraldi, ecco la prima italiana vaccinata al Covid... In Gran Bretagna" 
				alt="Elena Baraldi, ecco la prima italiana vaccinata al Covid... In Gran Bretagna" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/" data-title="Elena Baraldi, ecco la prima italiana vaccinata al Covid... In Gran Bretagna" data-description="E' un'infermiera modenese di 30 anni che lavora al Croydon University Hospital.&nbsp;&nbsp;Proprio per il suo lavoro in prima linea contro il Coronavirus, mercoled&igrave; &egrave; stata vaccinata nella capitale britannica">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/" data-title="Elena Baraldi, ecco la prima italiana vaccinata al Covid... In Gran Bretagna" data-description="E' un'infermiera modenese di 30 anni che lavora al Croydon University Hospital.&nbsp;&nbsp;Proprio per il suo lavoro in prima linea contro il Coronavirus, mercoled&igrave; &egrave; stata vaccinata nella capitale britannica">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/" data-title="Elena Baraldi, ecco la prima italiana vaccinata al Covid... In Gran Bretagna" data-description="E' un'infermiera modenese di 30 anni che lavora al Croydon University Hospital.&nbsp;&nbsp;Proprio per il suo lavoro in prima linea contro il Coronavirus, mercoled&igrave; &egrave; stata vaccinata nella capitale britannica">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2020/12/11/elena-baraldi-ecco-la-prima-italiana-vaccinata-al-covid-in-gran-bretagna-e390f3ba-e5be-4395-bf3e-3b7c0cbc0f98/">Elena Baraldi, ecco la prima italiana vaccinata al Covid... In Gran Bretagna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/carabinieri-ansa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Como, 30enne entra in un negozio e si spara con una pistola in vendita" 
				alt="Como, 30enne entra in un negozio e si spara con una pistola in vendita" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/" data-title="Como, 30enne entra in un negozio e si spara con una pistola in vendita" data-description="Il viale Lecco di Como al centro di un tragico episodio di cronaca che ha scosso tutta la cittadina">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/" data-title="Como, 30enne entra in un negozio e si spara con una pistola in vendita" data-description="Il viale Lecco di Como al centro di un tragico episodio di cronaca che ha scosso tutta la cittadina">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/" data-title="Como, 30enne entra in un negozio e si spara con una pistola in vendita" data-description="Il viale Lecco di Como al centro di un tragico episodio di cronaca che ha scosso tutta la cittadina">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/como-30enne-entra-in-un-negozio-e-si-spara-con-una-pistola-in-vendita-6006cd2a-3eec-4170-a265-1a2d46714f99/">Como, 30enne entra in un negozio e si spara con una pistola in vendita</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/messina-lomicidio-di-ylenia-indagini-alla-svolta-un-trans-ascoltato-in-questura-avrebbe-preso-parte-alla-lite-170d12c2-118e-41e9-9d8e-910b4ab7c9ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-1-100x75.jpg"
                	alt="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	title="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/omicidio-a-catania-uccisa-la-messinese-ylenia-bonavera-sotto-torchio-un-uomo-5fffb80f-9b4a-44eb-a778-08473943887b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-100x75.png"
                	alt="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	title="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/ecco-chi-era-ylenia-bonavera-dalla-difesa-del-fidanzato-alle-ultime-amare-parole-sui-social-1aca5ed6-0397-4d41-b05a-b2221af0ce74/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-100x75.jpg"
                	alt="Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social"
                	title="Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/12/11/reggio-giuseppe-e-francesca-uccisi-da-due-fucilate-erano-persone-gioiose-27613419-de8b-4b31-8d6c-a001382f5c2b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/coppia-100x75-1607612484.jpg"
                	alt="Francesca Morabito e Giuseppe Cotroneo, i coniugi uccisi nelle campagne di Calanna"
                	title="Francesca Morabito e Giuseppe Cotroneo, i coniugi uccisi nelle campagne di Calanna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, Giuseppe e Francesca uccisi a Calanna da due fucilate. &quot;Erano persone gioiose&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/omicidio-ylenia-bonavera-interrogato-un-uomo-potrebbe-essere-lautore-dell-aggressione-5025ff92-a4e6-4615-9508-a5ce8810d35f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/67ab1e81-4b32-4552-bcdd-209038b72a33-100x75-1607601704.jpg"
                	alt="Omicidio Ylenia Bonavera, interrogato un uomo: potrebbe essere testimone dell'aggressione"
                	title="Omicidio Ylenia Bonavera, interrogato un uomo: potrebbe essere testimone dell'aggressione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Ylenia Bonavera, interrogato un uomo: potrebbe essere testimone dell'aggressione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/12/08/misteriosa-malattia-in-india-227-ricoverati-ecco-i-sintomi-34d45486-e806-4f01-8c81-1904d1b72c83/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/india-100x75.jpg"
                	alt="Misteriosa malattia in India: 227 ricoverati. Ecco i sintomi"
                	title="Misteriosa malattia in India: 227 ricoverati. Ecco i sintomi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Misteriosa malattia in India: 227 ricoverati. Ecco i sintomi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/07/non-ce-lha-fatta-la-giovane-investita-a-san-filippo-del-mela-giammoro-piange-giulia-ragini-c5a1aa6e-3885-4b73-84b9-14354c1ec794/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/giulia-ragini-100x75-1607338711.jpg"
                	alt="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	title="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/omicidio-a-catania-uccisa-la-messinese-ylenia-bonavera-sotto-torchio-un-uomo-5fffb80f-9b4a-44eb-a778-08473943887b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-100x75.png"
                	alt="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	title="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/12/04/coronavirus-report-iss-la-calabria-resta-ancora-nel-guado-ed-a-rischio-alto-8ba585d5-ef69-4b1c-9b7f-847025a08c93/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/01_vademecum_covid_lapresse-100x75.jpg"
                	alt="Silvio Brusaferro, presidente dell'Istituto superiore di sanit&agrave;"
                	title="Silvio Brusaferro, presidente dell'Istituto superiore di sanit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Calabria (Rt 0.95) ancora a rischio alto. L'Iss: &quot;Si valutino nuove misure&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/messina-lomicidio-di-ylenia-indagini-alla-svolta-un-trans-ascoltato-in-questura-avrebbe-preso-parte-alla-lite-170d12c2-118e-41e9-9d8e-910b4ab7c9ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-1-100x75.jpg"
                	alt="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	title="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/25/femminicidio-a-montauro-donna-di-staletti-uccisa-sugli-scogli-dal-compagno-con-15-coltellate-be8b163c-cb58-40af-bcaa-d2bb17de3a2f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Loredana_Scalise--100x75.jpeg"
                	alt="Loredana Scalone"
                	title="Loredana Scalone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Montauro, donna di Stalett&igrave; uccisa sugli scogli dal compagno con 15 coltellate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/15/elisa-e-federica-le-gemelle-di-patti-alla-conquista-di-dubai-a3e05fbe-1137-4594-9439-9181dd493f33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Federica-Elisa-Di-Santo-100x75-1605428525.jpeg"
                	alt="Federica ed Elisa Di Santo"
                	title="Federica ed Elisa Di Santo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elisa e Federica, le gemelle di Patti alla conquista di Dubai</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/11/28/nuovo-dpcm-verso-natale-con-regioni-blindate-e-ristoranti-chiusi-coprifuoco-alle-22-anche-a-capodanno-93ae6b44-490d-4796-be18-70fb4fb96ccc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giuseppe_Conte-1-100x75.jpg"
                	alt="Il premier Giuseppe Conte"
                	title="Il premier Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dpcm di Natale, verso regioni blindate e ristoranti chiusi: coprifuoco alle 22 pure a Capodanno</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/12/08/misteriosa-malattia-in-india-227-ricoverati-ecco-i-sintomi-34d45486-e806-4f01-8c81-1904d1b72c83/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/india-100x75.jpg"
                	alt="Misteriosa malattia in India: 227 ricoverati. Ecco i sintomi"
                	title="Misteriosa malattia in India: 227 ricoverati. Ecco i sintomi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Misteriosa malattia in India: 227 ricoverati. Ecco i sintomi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2020/11/25/ma-tra-le-vite-in-fuga-per-caso-ce-pure-quella-dello-spettatore-3e5b3d4f-c463-421c-a869-4e1b240c6b85/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/vite_in_fuga-100x75.png"
                	alt="Ma tra le &ldquo;Vite in fuga&rdquo; per caso c&rsquo;&egrave; pure quella dello spettatore?"
                	title="Ma tra le &ldquo;Vite in fuga&rdquo; per caso c&rsquo;&egrave; pure quella dello spettatore?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ma tra le &ldquo;Vite in fuga&rdquo; per caso c&rsquo;&egrave; pure quella dello spettatore?</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/le-navi-dello-stretto-di-messina-il-sogno-di-piero-diventato-realta-7a3cc1e7-0cd1-47fb-b03a-68a96601f6ba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/laura-100x75.jpg"
                	alt="Le navi dello Stretto di Messina, il sogno di Piero diventato realt&agrave;"
                	title="Le navi dello Stretto di Messina, il sogno di Piero diventato realt&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le navi dello Stretto di Messina, il sogno di Piero diventato realt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ylenia-bonavera-cantava-in-un-video-con-la-trans-accusata-di-averla-uccisa-78d8b9da-cc03-4845-9389-33eb22dc1683/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Ylenia-Bonavera-e-Daniela-Agata-Nicotra-100x75.jpg"
                	alt="Ylenia Bonavera cantava in un video con la trans accusata di averla uccisa"
                	title="Ylenia Bonavera cantava in un video con la trans accusata di averla uccisa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ylenia Bonavera cantava in un video con la trans accusata di averla uccisa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/messina-lomicidio-di-ylenia-indagini-alla-svolta-un-trans-ascoltato-in-questura-avrebbe-preso-parte-alla-lite-170d12c2-118e-41e9-9d8e-910b4ab7c9ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-1-100x75.jpg"
                	alt="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	title="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/12/11/terme-luigiane-ad-acquappesa-la-sateca-getta-la-spugna-e-chiude-ed9b0813-b25b-4aaa-ac1b-633fe155eff9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/terme-luigiane-100x75.png"
                	alt="Terme Luigiane ad Acquappesa, la Sateca getta la spugna e chiude"
                	title="Terme Luigiane ad Acquappesa, la Sateca getta la spugna e chiude"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terme Luigiane ad Acquappesa, la Sateca getta la spugna e chiude</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/12/11/reati-ambientali-in-lombardia-piu-arresti-di-campania-puglia-calabria-e-sicilia-messe-insieme-2c857bc5-dc4e-4391-97ac-6e2e12d6c4e2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ambiente-100x75.jpg"
                	alt="Ambiente: in Lombardia pi&ugrave; arresti di Campania, Puglia,&nbsp;Calabria&nbsp;e Sicilia messe insieme"
                	title="Ambiente: in Lombardia pi&ugrave; arresti di Campania, Puglia,&nbsp;Calabria&nbsp;e Sicilia messe insieme"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ambiente: in Lombardia pi&ugrave; arresti di Campania, Puglia,&nbsp;Calabria&nbsp;e Sicilia messe insieme</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/07/non-ce-lha-fatta-la-giovane-investita-a-san-filippo-del-mela-giammoro-piange-giulia-ragini-c5a1aa6e-3885-4b73-84b9-14354c1ec794/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/giulia-ragini-100x75-1607338711.jpg"
                	alt="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	title="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/12/07/a-maggio-lapertura-al-culto-della-chiesa-voluta-da-natuzza-5d5c4872-9d2a-42ce-ad38-0abf07fd64d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Natuzza-100x75.jpg"
                	alt="Si avvera il sogno di Natuzza"
                	title="Si avvera il sogno di Natuzza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si avvera il sogno di Natuzza</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/sport/2020/12/10/addio-pablito-muore-a-64-anni-paolo-rossi-d3230bab-f736-4e35-9e44-f7081c9a1623/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Paolo_Rossi-100x75.jpg"
                	alt="Paolo Rossi &egrave; morto a 64 anni"
                	title="Paolo Rossi &egrave; morto a 64 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio Pablito: muore a 64 anni Paolo Rossi, eroe Mundial dell&rsquo;82</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/12/05/il-duomo-di-messina-si-illumina-per-il-natale-59206002-3791-4c4d-a216-213e7c7601dc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/b98f2dab-b3ca-4c4c-b6fd-792cf507df92-100x75.jpg"
                	alt="Il Duomo di Messina si illumina... per il Natale"
                	title="Il Duomo di Messina si illumina... per il Natale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Duomo di Messina si illumina... per il Natale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/05/messina-positivo-al-covid-ma-andava-regolarmente-al-lavoro-37198e25-12a6-4e6d-850e-9cf94d5e7f9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/poliziamunicipalemessina-100x75.jpeg"
                	alt="Messina, trovato positivo al Covid mentre era al lavoro"
                	title="Messina, trovato positivo al Covid mentre era al lavoro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, trovato positivo al Covid mentre era al lavoro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/11/25/femminicidio-a-montauro-donna-di-staletti-uccisa-sugli-scogli-dal-compagno-con-15-coltellate-be8b163c-cb58-40af-bcaa-d2bb17de3a2f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Loredana_Scalise--100x75.jpeg"
                	alt="Loredana Scalone"
                	title="Loredana Scalone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Montauro, donna di Stalett&igrave; uccisa sugli scogli dal compagno con 15 coltellate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/07/non-ce-lha-fatta-la-giovane-investita-a-san-filippo-del-mela-giammoro-piange-giulia-ragini-c5a1aa6e-3885-4b73-84b9-14354c1ec794/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/giulia-ragini-100x75-1607338711.jpg"
                	alt="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	title="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/11/12/pazienti-ammassati-al-pronto-soccorso-di-cosenza-video-choc-dallannunziata-40c0bf14-34fb-4379-af64-d7a899a79670/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/prontosoccorso_cosenza-100x75.jpg"
                	alt="Pazienti ammassati al pronto soccorso di Cosenza, video choc dall'Annunziata"
                	title="Pazienti ammassati al pronto soccorso di Cosenza, video choc dall'Annunziata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pazienti ammassati al pronto soccorso di Cosenza, video choc dall'Annunziata</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/12/07/a-maggio-lapertura-al-culto-della-chiesa-voluta-da-natuzza-5d5c4872-9d2a-42ce-ad38-0abf07fd64d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Natuzza-100x75.jpg"
                	alt="Si avvera il sogno di Natuzza"
                	title="Si avvera il sogno di Natuzza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si avvera il sogno di Natuzza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/29/il-messinese-giuseppe-amato-e-il-miglior-pasticcere-ditalia-89bf6da6-d168-4682-80c5-e83173ff4732/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Giuseppe-Amato-100x75.jpg"
                	alt="Giuseppe Amato"
                	title="Giuseppe Amato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Giuseppe Amato &egrave; il miglior pasticcere d'Italia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=3618d71f3cec2b1034a240d8ee4f3521" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b1d7b8ed05270b309f2f9d30ee9008c4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="terra-e-gusto_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1202509&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '731016', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1202509';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
