<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>&quot;Could you be loved&quot;, compie 40 anni uno dei pi&ugrave; celebri brani di Bob Marley - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Compie oggi 40 anni &quot; Could you be loved &quot; di Bob Marley. Era il 13 giugno del 1980 quando usciva uno dei brani pi&ugrave; celebri dell'artista, contenuto all'interno..." />
<meta name="news_keywords" content="musica, Bob Marley, Sicilia, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/" }, "headline":"&quot;Could you be loved&quot;, compie 40 anni uno dei pi&ugrave; celebri brani di Bob Marley", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-13 13:01:39", "datePublished":"2020-06-13 13:01:39", "dateModified":"2020-06-13 13:02:08", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/06/bobmarley-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["musica","Bob Marley"], "articleSection":["Cultura"], "articleBody":"Compie oggi 40 anni \" Could you be loved \" di Bob Marley. Era il 13 giugno del 1980 quando usciva uno dei brani più celebri dell'artista, contenuto all'interno dell'album Uprising. La canzone è stata scritta nel 1979 durante un viaggio in aereo del cantante." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:35"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="&quot;Could you be loved&quot;, compie 40 anni uno dei pi&ugrave; celebri brani di Bob Marley" />
<meta property="og:url" content="https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/06/bobmarley-625x350.jpg" />
<meta property="og:description" content="Compie oggi 40 anni &quot; Could you be loved &quot; di Bob Marley. Era il 13 giugno del 1980 quando usciva uno dei brani pi&ugrave; celebri dell'artista, contenuto all'interno..." />
<meta property="og:type" content="video" />
<meta property="og:video" content="https://www.youtube.com/v/nw6M3Z8heK0?version=3&amp;autohide=1&amp;autoplay=1&amp;rel=0&amp;showinfo=0&amp;showsearch=0" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:video:width" content="625" />
<meta property="og:video:height" content="376" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Bob Marley" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="&quot;Could you be loved&quot;, compie 40 anni uno dei pi&ugrave; celebri brani di Bob Marley" />
<meta name="twitter:description" content="Compie oggi 40 anni &quot; Could you be loved &quot; di Bob Marley. Era il 13 giugno del 1980 quando usciva uno dei brani pi&ugrave; celebri dell'artista, contenuto all'interno..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/06/bobmarley-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/06/bobmarley-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/06/13 13:01:00" />
<meta name="EdIdentifier" content="1141824@|VIDEO@|0@|0@|video@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/" />

<link rel="amphtml" href="https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=79f112f0c4" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/';
var absolute_url = '/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/';
var post_id      = 1141824;
var post_title   = '&quot;Could you be loved&quot;, compie 40 anni uno dei pi&ugrave; celebri brani di Bob Marley';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '723685';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/video';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 13 Giugno 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cultura_txt{	color:!important;}.cultura-5_txt{	color:#8a7433!important;}.cultura_back{	background-color:!important;}.cultura-5_back{	background-color:#8a7433!important;}.cultura_border{	border-color:!important;}.cultura-5_border{	border-color:#8a7433!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/cultura/2020/06/13/dal-set-del-commissario-montalbano-alla-chiesa-di-santa-teresa-riaprono-i-musei-di-scicli-dfe3fa75-6650-4614-89da-9b40f362744d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/palazzobonelliscicli-1-100x75.jpeg" width="100" height="75" 
						alt="Dal set del commissario Montalbano alla chiesa di santa Teresa, riaprono i musei di Scicli" 
						title="Dal set del commissario Montalbano alla chiesa di santa Teresa, riaprono i musei di Scicli" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal set del commissario Montalbano alla chiesa di santa Teresa, riaprono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cultura/2020/06/13/il-suo-spillover-anticipo-la-pandemia-intervista-a-david-quammen-solo-la-conoscenza-ci-salvera-67a499f7-e407-463f-8980-ff65b0d22e41/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Spillover-100x75.jpg" width="100" height="75" 
						alt="Il suo &quot;Spillover&quot; anticipò la pandemia, intervista a David Quammen: solo la conoscenza ci salverà" 
						title="Il suo &quot;Spillover&quot; anticipò la pandemia, intervista a David Quammen: solo la conoscenza ci salverà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il suo "Spillover" anticipò la pandemia, intervista a David Quammen:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/06/13/il-taormina-film-fest-anche-in-streaming-347ede65-20e1-4827-a4ff-2b46ca0fed15/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/taorminafilmfest-100x75.jpg" width="100" height="75" 
						alt="Il Taormina Film Fest (anche) in streaming" 
						title="Il Taormina Film Fest (anche) in streaming" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Taormina Film Fest (anche) in streaming</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/messina-incidente-mortale-a-pace-automobilista-indagata-per-omicidio-stradale-19086a31-3bf6-4b80-95bf-f87d029a30ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/incidente-mortale-pace-messina-7-100x75.jpeg" width="100" height="75" 
						alt="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" 
						title="Messina, incidente mortale a Pace: automobilista indagata per omicidio stradale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, incidente mortale a Pace: automobilista indagata per omicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2020/06/13/coronavirus-speranza-firma-laccordo-per-il-vaccino-oxford-400-milioni-di-dosi-per-tutta-leuropa-01259073-7a8b-47fe-a0d8-8a9659ab3370/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Roberto-Speranza-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, Speranza firma l'accordo per il &quot;vaccino Oxford&quot;: 400 milioni di dosi per l'Europa" 
						title="Coronavirus, Speranza firma l'accordo per il &quot;vaccino Oxford&quot;: 400 milioni di dosi per l'Europa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Speranza firma l'accordo per il "vaccino Oxford": 400...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/chiusure-anticipate-e-stop-agli-alcolici-da-asporto-a-messina-scatta-il-proibizionismo-2-0-per-la-movida-acdd5849-f823-438e-81eb-14b8503cb0cc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/movida-messina-100x75.png" width="100" height="75" 
						alt="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" 
						title="Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta il &quot;proibizionismo 2.0&quot; per la movida" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiusure anticipate e stop agli alcolici da asporto, a Messina scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/politica/2020/06/13/salvini-a-reggio-lega-pronta-a-correre-in-calabria-il-ponte-sullo-stretto-e-fondamentale-1298cce0-15f5-4390-8fb0-6580323ac814/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Rc-Salvini-1-100x75.jpg" width="100" height="75" 
						alt="Salvini a Reggio: &quot;Lega pronta a correre in Calabria, il Ponte sullo Stretto è fondamentale&quot;" 
						title="Salvini a Reggio: &quot;Lega pronta a correre in Calabria, il Ponte sullo Stretto è fondamentale&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini a Reggio: "Lega pronta a correre in Calabria, il Ponte sullo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/06/13/due-i-casi-di-coronavirus-al-vibo-center-indagini-dellasp-per-evitare-un-focolaio-608a808f-5f79-416c-b583-30fb85153bfe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/vibo-center-coronavirus-100x75.png" width="100" height="75" 
						alt="Due i casi di Coronavirus al Vibo center, indagini dell'Asp per evitare un focolaio" 
						title="Due i casi di Coronavirus al Vibo center, indagini dell'Asp per evitare un focolaio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due i casi di Coronavirus al Vibo center, indagini dell'Asp per evitare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/06/13/coronavirus-scoperta-una-sostanza-naturale-nel-corpo-umano-in-grado-di-bloccare-linfezione-091c4ac5-8bc5-4ce8-9eea-7336cec08267/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/coronavirus-132-contagiati-in-italia-1104125-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, scoperta una sostanza naturale nell'uomo in grado di bloccare l'infezione" 
						title="Coronavirus, scoperta una sostanza naturale nell'uomo in grado di bloccare l'infezione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, scoperta una sostanza naturale nell'uomo in grado di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/economia/2020/06/13/imu-in-scadenza-il-16-giugno-ecco-per-chi-e-sospesa-la-prima-rata-4a07c90d-6e10-4051-9d5c-55ee18edb499/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/tasse-f24-100x75.jpg" width="100" height="75" 
						alt="Imu in scadenza il 16 giugno, prima rata sospesa per alcune categorie" 
						title="Imu in scadenza il 16 giugno, prima rata sospesa per alcune categorie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imu in scadenza il 16 giugno, prima rata sospesa per alcune categorie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/06/13/auto-di-lusso-rubate-e-spedite-da-gioia-tauro-in-libia-e-turchia-428b6cff-14fc-46b1-b6f9-b24cdd8c65e6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/porto-gioia-tauro-100x75.jpg" width="100" height="75" 
						alt="Auto di lusso rubate e spedite da Gioia Tauro in Libia e Turchia" 
						title="Auto di lusso rubate e spedite da Gioia Tauro in Libia e Turchia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto di lusso rubate e spedite da Gioia Tauro in Libia e Turchia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/13/piu-bus-e-tram-in-circolazione-a-messina-ecco-il-piano-di-atm-054e1c4d-94b1-4b09-80a6-9b160a7bde33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-01-at-11.27.19-100x75.jpeg" width="100" height="75" 
						alt="Più bus e tram in circolazione a Messina, ecco il piano di Atm" 
						title="Più bus e tram in circolazione a Messina, ecco il piano di Atm" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Più bus e tram in circolazione a Messina, ecco il piano di Atm</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/13/movida-a-messina-partiti-i-controlli-a-tappeto-nei-locali-notturni-7759ecad-242a-442a-aefb-a9c8c848ea08/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/controllimovidamessina-25-100x75.jpeg" width="100" height="75" 
						alt="Movida a Messina, partiti i controlli a tappeto nei locali notturni" 
						title="Movida a Messina, partiti i controlli a tappeto nei locali notturni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Movida a Messina, partiti i controlli a tappeto nei locali notturni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura-5_border cultura-5_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">&quot;Could you be loved&quot;, compie 40 anni uno dei pi&ugrave; celebri brani di Bob Marley</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-06-13T13:01:00+02:00">
                            13 Giugno 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->"Could you be loved", compie 40 anni uno dei più celebri brani di Bob Marley<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">

<iframe class="youtube-player" type="text/html" width="625" height="376" src="https://www.youtube.com/embed/nw6M3Z8heK0" frameborder="0"></iframe>


                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Compie oggi 40 anni "<strong>Could you be loved</strong>" di Bob Marley. Era il 13 giugno del 1980 quando usciva uno dei brani pi&#xF9; celebri dell'artista, contenuto all'interno dell'album Uprising.</p><p>La canzone &#xE8; stata scritta nel 1979 durante un viaggio in aereo del cantante.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/musica/">musica</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/bob-marley/">Bob Marley</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/fedez-150x100.jpg" 
				width="150" 
				height="100" 
				title="Da Fedez al ritorno di Alessandra Amoroso con i Boomdabash, tutti i singoli dell'estate" 
				alt="Da Fedez al ritorno di Alessandra Amoroso con i Boomdabash, tutti i singoli dell'estate" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/"  class="categoria cultura_txt">
							<span class="spacer">|</span> MUSICA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cultura////-/" data-title="Da Fedez al ritorno di Alessandra Amoroso con i Boomdabash, tutti i singoli dell'estate" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/" data-title="Da Fedez al ritorno di Alessandra Amoroso con i Boomdabash, tutti i singoli dell'estate" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/" data-title="Da Fedez al ritorno di Alessandra Amoroso con i Boomdabash, tutti i singoli dell'estate" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/cultura/2020/06/12/da-fedez-al-ritorno-di-alessandra-amoroso-con-i-boomdabash-tutti-i-singoli-dellestate-d0ea123b-aaa4-4de2-958f-758f3d33ecd6/">Da Fedez al ritorno di Alessandra Amoroso con i Boomdabash, tutti i singoli dell'estate</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cultura/2020/06/13/serie-tv-la-recensione-di-angie-tribeca-c9f5d6d4-c75b-48ae-869a-d5f9d9fec1eb/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Serie tv, la recensione di Angie Tribeca" 
					alt="Serie tv, la recensione di Angie Tribeca" 
					src="https://gsud.cdn-immedia.net/2020/06/angietribecaserietv-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cultura/2020/06/13/serie-tv-la-recensione-di-angie-tribeca-c9f5d6d4-c75b-48ae-869a-d5f9d9fec1eb/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cultura/2020/06/13/serie-tv-la-recensione-di-angie-tribeca-c9f5d6d4-c75b-48ae-869a-d5f9d9fec1eb/" data-title="Serie tv, la recensione di Angie Tribeca" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cultura/2020/06/13/serie-tv-la-recensione-di-angie-tribeca-c9f5d6d4-c75b-48ae-869a-d5f9d9fec1eb/" data-title="Serie tv, la recensione di Angie Tribeca" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cultura/2020/06/13/serie-tv-la-recensione-di-angie-tribeca-c9f5d6d4-c75b-48ae-869a-d5f9d9fec1eb/" data-title="Serie tv, la recensione di Angie Tribeca" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cultura/2020/06/13/serie-tv-la-recensione-di-angie-tribeca-c9f5d6d4-c75b-48ae-869a-d5f9d9fec1eb/">Serie tv, la recensione di Angie Tribeca</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/06/13/amelia-balotelli-un-ragazzo-doro-con-un-talento-sprecato-4d331bea-ac17-4f30-8439-5c99fe5957ae/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Amelia: &ldquo;Balotelli? Un ragazzo d&rsquo;oro con un talento sprecato&rdquo;" 
					alt="Amelia: &ldquo;Balotelli? Un ragazzo d&rsquo;oro con un talento sprecato&rdquo;" 
					src="https://gsud.cdn-immedia.net/2020/06/amelia22-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/06/13/amelia-balotelli-un-ragazzo-doro-con-un-talento-sprecato-4d331bea-ac17-4f30-8439-5c99fe5957ae/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/06/13/amelia-balotelli-un-ragazzo-doro-con-un-talento-sprecato-4d331bea-ac17-4f30-8439-5c99fe5957ae/" data-title="Amelia: &ldquo;Balotelli? Un ragazzo d&rsquo;oro con un talento sprecato&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/06/13/amelia-balotelli-un-ragazzo-doro-con-un-talento-sprecato-4d331bea-ac17-4f30-8439-5c99fe5957ae/" data-title="Amelia: &ldquo;Balotelli? Un ragazzo d&rsquo;oro con un talento sprecato&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/06/13/amelia-balotelli-un-ragazzo-doro-con-un-talento-sprecato-4d331bea-ac17-4f30-8439-5c99fe5957ae/" data-title="Amelia: &ldquo;Balotelli? Un ragazzo d&rsquo;oro con un talento sprecato&rdquo;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/06/13/amelia-balotelli-un-ragazzo-doro-con-un-talento-sprecato-4d331bea-ac17-4f30-8439-5c99fe5957ae/">Amelia: &ldquo;Balotelli? Un ragazzo d&rsquo;oro con un talento sprecato&rdquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/politica/2020/06/11/sicilia-isolata-musumeci-pretendiamo-che-il-governo-intervenga-24531d95-1a3f-4974-91bc-56d61958ba83/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Sicilia isolata, Musumeci: &quot;Pretendiamo che il Governo intervenga&quot;" 
					alt="Sicilia isolata, Musumeci: &quot;Pretendiamo che il Governo intervenga&quot;" 
					src="https://gsud.cdn-immedia.net/2020/06/MUSUMECI-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/politica/2020/06/11/sicilia-isolata-musumeci-pretendiamo-che-il-governo-intervenga-24531d95-1a3f-4974-91bc-56d61958ba83/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/politica/2020/06/11/sicilia-isolata-musumeci-pretendiamo-che-il-governo-intervenga-24531d95-1a3f-4974-91bc-56d61958ba83/" data-title="Sicilia isolata, Musumeci: &quot;Pretendiamo che il Governo intervenga&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/politica/2020/06/11/sicilia-isolata-musumeci-pretendiamo-che-il-governo-intervenga-24531d95-1a3f-4974-91bc-56d61958ba83/" data-title="Sicilia isolata, Musumeci: &quot;Pretendiamo che il Governo intervenga&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/politica/2020/06/11/sicilia-isolata-musumeci-pretendiamo-che-il-governo-intervenga-24531d95-1a3f-4974-91bc-56d61958ba83/" data-title="Sicilia isolata, Musumeci: &quot;Pretendiamo che il Governo intervenga&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/politica/2020/06/11/sicilia-isolata-musumeci-pretendiamo-che-il-governo-intervenga-24531d95-1a3f-4974-91bc-56d61958ba83/">Sicilia isolata, Musumeci: &quot;Pretendiamo che il Governo intervenga&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/06/11/bayern-in-finale-flick-eintracht-e-stata-una-battaglia-59e8446e-e51a-437b-bb5e-7d844752dcfc/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Bayern in finale, Flick: &quot;Eintracht, &egrave; stata una battaglia...&quot;" 
					alt="Bayern in finale, Flick: &quot;Eintracht, &egrave; stata una battaglia...&quot;" 
					src="https://gsud.cdn-immedia.net/2020/06/hansi-flick-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/06/11/bayern-in-finale-flick-eintracht-e-stata-una-battaglia-59e8446e-e51a-437b-bb5e-7d844752dcfc/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/06/11/bayern-in-finale-flick-eintracht-e-stata-una-battaglia-59e8446e-e51a-437b-bb5e-7d844752dcfc/" data-title="Bayern in finale, Flick: &quot;Eintracht, &egrave; stata una battaglia...&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/06/11/bayern-in-finale-flick-eintracht-e-stata-una-battaglia-59e8446e-e51a-437b-bb5e-7d844752dcfc/" data-title="Bayern in finale, Flick: &quot;Eintracht, &egrave; stata una battaglia...&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/06/11/bayern-in-finale-flick-eintracht-e-stata-una-battaglia-59e8446e-e51a-437b-bb5e-7d844752dcfc/" data-title="Bayern in finale, Flick: &quot;Eintracht, &egrave; stata una battaglia...&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/06/11/bayern-in-finale-flick-eintracht-e-stata-una-battaglia-59e8446e-e51a-437b-bb5e-7d844752dcfc/">Bayern in finale, Flick: &quot;Eintracht, &egrave; stata una battaglia...&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/sport/2020/06/08/reggina-in-serie-b-la-festa-dei-tifosi-in-piazza-duomo-video-74d0f494-b96b-4e39-aebb-842a7d45e789/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Reggina in Serie B, la festa dei tifosi in piazza Duomo - Video" 
					alt="Reggina in Serie B, la festa dei tifosi in piazza Duomo - Video" 
					src="https://gsud.cdn-immedia.net/2020/06/REGGINA-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">133 </a>
							<a href="https://reggio.gazzettadelsud.it/video/sport/2020/06/08/reggina-in-serie-b-la-festa-dei-tifosi-in-piazza-duomo-video-74d0f494-b96b-4e39-aebb-842a7d45e789/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/sport/2020/06/08/reggina-in-serie-b-la-festa-dei-tifosi-in-piazza-duomo-video-74d0f494-b96b-4e39-aebb-842a7d45e789/" data-title="Reggina in Serie B, la festa dei tifosi in piazza Duomo - Video" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/sport/2020/06/08/reggina-in-serie-b-la-festa-dei-tifosi-in-piazza-duomo-video-74d0f494-b96b-4e39-aebb-842a7d45e789/" data-title="Reggina in Serie B, la festa dei tifosi in piazza Duomo - Video" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/sport/2020/06/08/reggina-in-serie-b-la-festa-dei-tifosi-in-piazza-duomo-video-74d0f494-b96b-4e39-aebb-842a7d45e789/" data-title="Reggina in Serie B, la festa dei tifosi in piazza Duomo - Video" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/sport/2020/06/08/reggina-in-serie-b-la-festa-dei-tifosi-in-piazza-duomo-video-74d0f494-b96b-4e39-aebb-842a7d45e789/">Reggina in Serie B, la festa dei tifosi in piazza Duomo - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/06/08/8-giugno-1990-trentanni-fa-linaugurazione-italia-90-4acb1c4b-32a9-415f-ba85-e04ed5201ea2/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="8 Giugno 1990, trent'anni fa l'inaugurazione di Italia 90" 
					alt="8 Giugno 1990, trent'anni fa l'inaugurazione di Italia 90" 
					src="https://gsud.cdn-immedia.net/2020/06/Italia-90-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/06/08/8-giugno-1990-trentanni-fa-linaugurazione-italia-90-4acb1c4b-32a9-415f-ba85-e04ed5201ea2/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/06/08/8-giugno-1990-trentanni-fa-linaugurazione-italia-90-4acb1c4b-32a9-415f-ba85-e04ed5201ea2/" data-title="8 Giugno 1990, trent'anni fa l'inaugurazione di Italia 90" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/06/08/8-giugno-1990-trentanni-fa-linaugurazione-italia-90-4acb1c4b-32a9-415f-ba85-e04ed5201ea2/" data-title="8 Giugno 1990, trent'anni fa l'inaugurazione di Italia 90" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/06/08/8-giugno-1990-trentanni-fa-linaugurazione-italia-90-4acb1c4b-32a9-415f-ba85-e04ed5201ea2/" data-title="8 Giugno 1990, trent'anni fa l'inaugurazione di Italia 90" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/06/08/8-giugno-1990-trentanni-fa-linaugurazione-italia-90-4acb1c4b-32a9-415f-ba85-e04ed5201ea2/">8 Giugno 1990, trent'anni fa l'inaugurazione di Italia 90</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


  <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/video/cultura/2020/06/13/could-you-be-loved-compie-40-anni-uno-dei-piu-celebri-brani-di-bob-marley-72569de7-0dc2-4d84-8409-7f664fa75323/" data-widget-id="AR_1"
       data-ob-template="IT_gazzettadelsud.it"></div>

  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=a4fa81db671c7fa47100f6dce0e841bb" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->    <div class="blocco piu_visti">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più visti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_visti_attivo_span">Oggi</span>
        <ul id="piu_visti_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-visti">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/societa/2020/06/10/alessandra-amoroso-canta-di-nuovo-con-i-boomdabash-arriva-il-nuovo-singolo-karaoke-215c2f5b-1ebd-4bd2-be14-0d53e6289493/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/alessandraamorosoboomdabash-100x75.jpg"
                	alt="Alessandra Amoroso canta di nuovo con i Boomdabash: arriva il nuovo singolo &quot;Karaoke&quot;"
                	title="Alessandra Amoroso canta di nuovo con i Boomdabash: arriva il nuovo singolo &quot;Karaoke&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alessandra Amoroso canta di nuovo con i Boomdabash: arriva il nuovo singolo &quot;Karaoke&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cultura/2020/05/31/franca-valeri-compie-100-anni-la-sua-vita-fatta-di-ironia-incontri-memorabili-e-sketch-al-telefono-3aa925d5-c2b5-4f33-a6bd-92faf63d5972/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/FRANCAVALERI-100x75.jpg"
                	alt="Franca Valeri compie 100 anni: la sua vita fatta di ironia, incontri memorabili e... sketch al telefono"
                	title="Franca Valeri compie 100 anni: la sua vita fatta di ironia, incontri memorabili e... sketch al telefono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Franca Valeri compie 100 anni: la sua vita fatta di ironia, incontri memorabili e... sketch al telefono</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/06/10/caporalato-52-arresti-tra-basilicata-e-calabria-costante-lesione-della-dignita-umana-1ae713c5-f160-44db-9ef9-4c64c5a944a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Danilo-Nastasi-100x75.jpg"
                	alt="Danilo Nastasi"
                	title="Danilo Nastasi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caporalato, 52 arresti tra Basilicata e Calabria: &quot;Costante lesione della dignit&agrave; umana&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cultura/2020/06/09/morto-il-frontman-degli-jarabe-de-palo-il-video-dellultimo-singolo-cantato-da-pau-dones-9c9f97d2-82de-4b7d-b6f7-84907a7333b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/paujarabedepalo-100x75.jpg"
                	alt="Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s"
                	title="Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2019/03/12/incendia-lauto-con-la-moglie-dentro-il-drammatico-video-del-tentato-omicidio-di-reggio-132ce71e-62df-4fa6-89ab-4d4076d6f795/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/auto-incendiata-reggio-100x75.jpg"
                	alt="Incendia l'auto con la moglie dentro, il drammatico video del tentato omicidio di Reggio"
                	title="Incendia l'auto con la moglie dentro, il drammatico video del tentato omicidio di Reggio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendia l'auto con la moglie dentro, il drammatico video del tentato omicidio di Reggio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/cultura/2020/06/09/morto-il-frontman-degli-jarabe-de-palo-il-video-dellultimo-singolo-cantato-da-pau-dones-9c9f97d2-82de-4b7d-b6f7-84907a7333b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/paujarabedepalo-100x75.jpg"
                	alt="Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s"
                	title="Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/06/10/caporalato-52-arresti-tra-basilicata-e-calabria-costante-lesione-della-dignita-umana-1ae713c5-f160-44db-9ef9-4c64c5a944a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Danilo-Nastasi-100x75.jpg"
                	alt="Danilo Nastasi"
                	title="Danilo Nastasi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caporalato, 52 arresti tra Basilicata e Calabria: &quot;Costante lesione della dignit&agrave; umana&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/societa/2020/06/10/alessandra-amoroso-canta-di-nuovo-con-i-boomdabash-arriva-il-nuovo-singolo-karaoke-215c2f5b-1ebd-4bd2-be14-0d53e6289493/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/alessandraamorosoboomdabash-100x75.jpg"
                	alt="Alessandra Amoroso canta di nuovo con i Boomdabash: arriva il nuovo singolo &quot;Karaoke&quot;"
                	title="Alessandra Amoroso canta di nuovo con i Boomdabash: arriva il nuovo singolo &quot;Karaoke&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alessandra Amoroso canta di nuovo con i Boomdabash: arriva il nuovo singolo &quot;Karaoke&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cultura/2020/05/31/franca-valeri-compie-100-anni-la-sua-vita-fatta-di-ironia-incontri-memorabili-e-sketch-al-telefono-3aa925d5-c2b5-4f33-a6bd-92faf63d5972/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/FRANCAVALERI-100x75.jpg"
                	alt="Franca Valeri compie 100 anni: la sua vita fatta di ironia, incontri memorabili e... sketch al telefono"
                	title="Franca Valeri compie 100 anni: la sua vita fatta di ironia, incontri memorabili e... sketch al telefono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Franca Valeri compie 100 anni: la sua vita fatta di ironia, incontri memorabili e... sketch al telefono</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/06/08/pistole-munizioni-e-droga-in-aspromonte-arrestato-un-uomo-di-delianuova-video-22d7b29c-aa45-4e93-93af-d8f5868e26c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/arsenale-delianuovaOK-100x75.png"
                	alt="Pistole, munizioni e droga in Aspromonte, arrestato un uomo di Delianuova - Video"
                	title="Pistole, munizioni e droga in Aspromonte, arrestato un uomo di Delianuova - Video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pistole, munizioni e droga in Aspromonte, arrestato un uomo di Delianuova - Video</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/cultura/2020/06/09/morto-il-frontman-degli-jarabe-de-palo-il-video-dellultimo-singolo-cantato-da-pau-dones-9c9f97d2-82de-4b7d-b6f7-84907a7333b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/paujarabedepalo-100x75.jpg"
                	alt="Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s"
                	title="Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto il frontman degli Jarabe de Palo, il video dell'ultimo singolo cantato da Pau Don&egrave;s</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/societa/2020/05/24/filma-spaccio-di-droga-a-milano-aggredito-vittorio-brumotti-il-video-e7ec1092-0804-4640-bb36-d1e785a1d317/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/vittoriobrumotti-100x75.jpg"
                	alt="Filma spaccio di droga a Milano, aggredito l'inviato di &quot;Striscia la Notizia&quot; Brumotti: il video"
                	title="Filma spaccio di droga a Milano, aggredito l'inviato di &quot;Striscia la Notizia&quot; Brumotti: il video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Filma spaccio di droga a Milano, aggredito l'inviato di &quot;Striscia la Notizia&quot; Brumotti: il video</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/06/01/lupo-per-strada-sul-lungomare-di-ciro-marina-il-video-dellavvistamento-02f71d81-0516-4378-a9fc-f230c3f951f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/lupo-ciro-marina-100x75.png"
                	alt="Lupo per strada sul lungomare di Cir&ograve; Marina, il video dell'avvistamento"
                	title="Lupo per strada sul lungomare di Cir&ograve; Marina, il video dell'avvistamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lupo per strada sul lungomare di Cir&ograve; Marina, il video dell'avvistamento</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/societa/2020/05/14/la-commovente-lettera-al-padreterno-di-paola-cortellesi-su-instagram-abbiamo-imparato-la-lezione-671c4586-b113-4a9b-9955-7be5ebe7a2a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/paola-cortellesi-100x75.png"
                	alt="La commovente lettera al Padreterno di Paola Cortellesi: abbiamo imparato la lezione"
                	title="La commovente lettera al Padreterno di Paola Cortellesi: abbiamo imparato la lezione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La commovente lettera al Padreterno di Paola Cortellesi: abbiamo imparato la lezione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2020/05/26/caos-sullo-stretto-protesta-a-sorpresa-dei-tir-sulla-messina-catania-code-per-chilometri-f7f93bfe-8d3c-4aa6-a865-69717b385d42/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/WhatsApp-Image-2020-05-26-at-22.28.47-100x75.jpeg"
                	alt="Caos sullo Stretto di Messina, protesta a sorpresa dei tir in autostrada: code per chilometri"
                	title="Caos sullo Stretto di Messina, protesta a sorpresa dei tir in autostrada: code per chilometri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caos sullo Stretto di Messina, protesta a sorpresa dei tir in autostrada: code per chilometri</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=4b4f9dac2d48a29844b58cbbbc78de98&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1141824&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '723685', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '154';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1141824';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
