<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Conte: &quot;Il risultato del Real non mi fa piacere&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Antonio Conte sulla sconfitta del Real Madrid a opera dello Shakhtar." />
<meta name="news_keywords" content="Antonio Conte, Sicilia, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/" }, "headline":"Conte: &quot;Il risultato del Real non mi fa piacere&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-10-22 13:35:41", "datePublished":"2020-10-22 13:35:41", "dateModified":"2020-10-22 13:35:41", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2012/08/cutf44cebd0e3e58313ecd79aae25c433cd-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["Antonio Conte"], "articleSection":["Sport"], "articleBody":"Antonio Conte sulla sconfitta del Real Madrid a opera dello Shakhtar." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:57"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Conte: &quot;Il risultato del Real non mi fa piacere&quot;" />
<meta property="og:url" content="https://gazzettadelsud.it/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2012/08/cutf44cebd0e3e58313ecd79aae25c433cd-625x350.jpg" />
<meta property="og:description" content="Antonio Conte sulla sconfitta del Real Madrid a opera dello Shakhtar." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Antonio Conte" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Conte: &quot;Il risultato del Real non mi fa piacere&quot;" />
<meta name="twitter:description" content="Antonio Conte sulla sconfitta del Real Madrid a opera dello Shakhtar." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2012/08/cutf44cebd0e3e58313ecd79aae25c433cd-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2012/08/cutf44cebd0e3e58313ecd79aae25c433cd-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/10/22 13:35:00" />
<meta name="EdIdentifier" content="1183069@|IL COMMENTO@|0@|0@|video@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/" />

<link rel="amphtml" href="https://gazzettadelsud.it/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=239d2d10b6" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/';
var absolute_url = '/video/sport/2020/10/22/conte-il-risultato-del-real-non-mi-fa-piacere-0786a1fb-207b-45b2-874f-7322c5e7cfec/';
var post_id      = 1183069;
var post_title   = 'Conte: &quot;Il risultato del Real non mi fa piacere&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '464435';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/video';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Gioved&igrave;, 22 Ottobre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sport_txt{	color:!important;}.sport-6_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-6_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-6_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2020/10/22/giro-ditalia-doppietta-sunweb-hindley-vince-la-18esima-tappa-kelderman-maglia-rosa-e8c211c7-e7ca-4129-89f6-30df434be8c0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/Hindley-100x75.jpeg" width="100" height="75" 
						alt="Giro d'Italia, doppietta Sunweb: Hindley vince la 18esima tappa, Kelderman maglia rosa" 
						title="Giro d'Italia, doppietta Sunweb: Hindley vince la 18esima tappa, Kelderman maglia rosa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro d'Italia, doppietta Sunweb: Hindley vince la 18esima tappa, Kelderman...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/sport/2020/10/22/borussia-il-tecnico-rose-lukaku-ha-tanta-qualita-615bac99-5e66-4b6c-be24-34ea91b40d66/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/marco_Rose-100x75.jpg" width="100" height="75" 
						alt="Borussia, il tecnico Rose: &quot;Lukaku ha tanta qualità&quot;" 
						title="Borussia, il tecnico Rose: &quot;Lukaku ha tanta qualità&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borussia, il tecnico Rose: "Lukaku ha tanta qualità"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2020/10/21/latalanta-travolge-4-0-il-midtjylland-a-domicilio-linter-pareggia-2-2-con-il-monchengladbach-fadf3654-85c9-4105-ad78-c044cbb648b2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/muriel22-100x75.jpg" width="100" height="75" 
						alt="L'Atalanta travolge 4-0 il Midtjylland a domicilio, l'Inter pareggia 2-2 con il Monchengladbach" 
						title="L'Atalanta travolge 4-0 il Midtjylland a domicilio, l'Inter pareggia 2-2 con il Monchengladbach" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Atalanta travolge 4-0 il Midtjylland a domicilio, l'Inter pareggia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/sport/2020/10/21/cluster-con-10-positivi-al-coronavirus-nel-palermo-rinviato-il-match-con-la-turris-a9625af4-5785-41f9-956b-10ce38042ee6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/stadio_barbera-100x75.jpeg" width="100" height="75" 
						alt="Cluster con 10 positivi al Coronavirus nel Palermo, rinviato il match con la Turris" 
						title="Cluster con 10 positivi al Coronavirus nel Palermo, rinviato il match con la Turris" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cluster con 10 positivi al Coronavirus nel Palermo, rinviato il match...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/22/coronavirus-boom-di-contagi-in-calabria-187-casi-in-un-giorno-e-record-9ccd2b4b-964d-461f-b549-e11a6de27680/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/coronavirus-2-7-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, boom di contagi in Calabria: 187 casi in un giorno, è record" 
						title="Coronavirus, boom di contagi in Calabria: 187 casi in un giorno, è record" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, boom di contagi in Calabria: 187 casi in un giorno, è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/10/22/coronavirus-il-bollettino-del-22-ottobre-la-crescita-dei-nuovi-contagi-non-si-arresta-in-italia-16-079-casi-e-136-vittime-50036be6-6b84-497d-a3cd-3349be73bd3c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/coronavirus-4-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, il bollettino del 22 ottobre: la crescita dei nuovi contagi non si arresta in Italia: +16.079 casi e 136 vittime" 
						title="Coronavirus, il bollettino del 22 ottobre: la crescita dei nuovi contagi non si arresta in Italia: +16.079 casi e 136 vittime" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino del 22 ottobre: la crescita dei nuovi contagi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/22/nuovo-caso-positivo-al-comune-di-messina-contagiato-un-dirigente-di-palazzo-zanca-3d7f277f-c46b-41ba-983d-1c6ff9349617/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-27-at-10.43.39-100x75.jpeg" width="100" height="75" 
						alt="Nuovo caso positivo al Comune di Messina, contagiato un dirigente di Palazzo Zanca" 
						title="Nuovo caso positivo al Comune di Messina, contagiato un dirigente di Palazzo Zanca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo caso positivo al Comune di Messina, contagiato un dirigente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/22/giallo-di-caronia-i-legali-frasche-sul-corpo-di-viviana-qualcuno-le-ha-portate-li-94fac2c6-4530-43d2-9647-4e13852807b1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg" width="100" height="75" 
						alt="Giallo di Caronia, i legali: &quot;Frasche sul corpo di Viviana, qualcuno le ha portate lì&quot;" 
						title="Giallo di Caronia, i legali: &quot;Frasche sul corpo di Viviana, qualcuno le ha portate lì&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo di Caronia, i legali: "Frasche sul corpo di Viviana, qualcuno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2020/10/22/il-governo-ha-gia-deciso-vuole-il-tunnel-non-il-ponte-sullo-stretto-di-messina-33368729-09a6-43f6-8eae-ee511a726a7f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg" width="100" height="75" 
						alt="Il Governo ha già deciso? Vuole il Tunnel, non il Ponte sullo Stretto di Messina" 
						title="Il Governo ha già deciso? Vuole il Tunnel, non il Ponte sullo Stretto di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Governo ha già deciso? Vuole il Tunnel, non il Ponte sullo Stretto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/10/22/reparto-covid-verso-la-saturazione-a-catanzaro-0d601b58-1b11-4f2f-9143-12c4fb32b069/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/ospedalepugliesecatanzaro22-100x75.jpeg" width="100" height="75" 
						alt="Reparto Covid verso la saturazione a Catanzaro" 
						title="Reparto Covid verso la saturazione a Catanzaro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reparto Covid verso la saturazione a Catanzaro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/10/22/consiglio-regionale-della-calabria-domani-i-capigruppo-stabiliranno-la-data-del-congedo-1f0eca31-e25c-49ae-b7d4-7c7eb164c5bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/consiglio-regionale-calabria-100x75.jpg" width="100" height="75" 
						alt="Consiglio regionale della Calabria, capigruppo stabiliranno data del “congedo”" 
						title="Consiglio regionale della Calabria, capigruppo stabiliranno data del “congedo”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Consiglio regionale della Calabria, capigruppo stabiliranno data del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2020/10/22/ndrangheta-processo-ai-piscopisani-in-ventuno-ammessi-allabbreviato-nomi-e-foto-b46786fe-c147-4e95-8643-e9ae261327e8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/operazione_rimpiazzo-100x75-1603355560.jpg" width="100" height="75" 
						alt="'Ndrangheta, processo ai Piscopisani: in 21 ammessi all’abbreviato - Nomi e foto" 
						title="'Ndrangheta, processo ai Piscopisani: in 21 ammessi all’abbreviato - Nomi e foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, processo ai Piscopisani: in 21 ammessi all’abbreviato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2020/10/22/soverato-e-i-costi-della-politica-la-giunta-si-aumenta-le-indennita-fd0324d6-1453-4235-9f3d-ff9a7ba3486d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/Comune-di-Soverato-100x75-1552117960.jpg" width="100" height="75" 
						alt="Soverato e i costi della politica, la Giunta si aumenta le indennità" 
						title="Soverato e i costi della politica, la Giunta si aumenta le indennità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soverato e i costi della politica, la Giunta si aumenta le indennità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/video/cultura/2020/10/22/la-calabria-in-8-minuti-ecco-il-corto-di-muccino-che-ha-emozionato-il-festival-di-roma-5c94b3a5-1652-4915-8c43-19f364dedcf9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/Gabriele_muccino-100x75.jpg" width="100" height="75" 
						alt="La Calabria in 8 minuti, ecco il corto di Muccino presentato al Festival di Roma" 
						title="La Calabria in 8 minuti, ecco il corto di Muccino presentato al Festival di Roma" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Calabria in 8 minuti, ecco il corto di Muccino presentato al Festival...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/sport/" class="nome_categoria    sport-6_border sport-6_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Conte: &quot;Il risultato del Real non mi fa piacere&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-10-22T13:35:00+02:00">
                            22 Ottobre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Conte: "Il risultato del Real non mi fa piacere"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src="//player.daznservices.com/player.js#d1549369359dae9fd1c0a78b1c.185oe40z459xq1l85bm21afpnk$videoid=14mjvj1p15yeh1m39kknn0kdx3" async></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Antonio Conte sulla sconfitta del Real Madrid a opera dello Shakhtar.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/antonio-conte/">Antonio Conte</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/10/20/pirlo-dybala-nessun-caso-ma-ci-manca-un-regista-69b74df9-95d6-4816-bfd4-5ed28c7649a5/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Pirlo: &quot;Dybala? Nessun caso ma ci manca un regista&quot;" 
					alt="Pirlo: &quot;Dybala? Nessun caso ma ci manca un regista&quot;" 
					src="https://gsud.cdn-immedia.net/2020/08/andreapirlo22-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/10/20/pirlo-dybala-nessun-caso-ma-ci-manca-un-regista-69b74df9-95d6-4816-bfd4-5ed28c7649a5/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/10/20/pirlo-dybala-nessun-caso-ma-ci-manca-un-regista-69b74df9-95d6-4816-bfd4-5ed28c7649a5/" data-title="Pirlo: &quot;Dybala? Nessun caso ma ci manca un regista&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/10/20/pirlo-dybala-nessun-caso-ma-ci-manca-un-regista-69b74df9-95d6-4816-bfd4-5ed28c7649a5/" data-title="Pirlo: &quot;Dybala? Nessun caso ma ci manca un regista&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/10/20/pirlo-dybala-nessun-caso-ma-ci-manca-un-regista-69b74df9-95d6-4816-bfd4-5ed28c7649a5/" data-title="Pirlo: &quot;Dybala? Nessun caso ma ci manca un regista&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/10/20/pirlo-dybala-nessun-caso-ma-ci-manca-un-regista-69b74df9-95d6-4816-bfd4-5ed28c7649a5/">Pirlo: &quot;Dybala? Nessun caso ma ci manca un regista&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/politica/2020/10/18/nuovo-dpcm-sul-coronavirus-la-conferenza-stampa-in-diretta-del-premier-giuseppe-conte-11123549-d297-40d0-87ff-21f093f7d463/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Nuovo Dpcm sul Coronavirus, la conferenza stampa del premier Giuseppe Conte" 
					alt="Nuovo Dpcm sul Coronavirus, la conferenza stampa del premier Giuseppe Conte" 
					src="https://gsud.cdn-immedia.net/2020/10/Giuseppe_Conte-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">38 </a>
							<a href="https://gazzettadelsud.it/video/politica/2020/10/18/nuovo-dpcm-sul-coronavirus-la-conferenza-stampa-in-diretta-del-premier-giuseppe-conte-11123549-d297-40d0-87ff-21f093f7d463/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/politica/2020/10/18/nuovo-dpcm-sul-coronavirus-la-conferenza-stampa-in-diretta-del-premier-giuseppe-conte-11123549-d297-40d0-87ff-21f093f7d463/" data-title="Nuovo Dpcm sul Coronavirus, la conferenza stampa del premier Giuseppe Conte" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/politica/2020/10/18/nuovo-dpcm-sul-coronavirus-la-conferenza-stampa-in-diretta-del-premier-giuseppe-conte-11123549-d297-40d0-87ff-21f093f7d463/" data-title="Nuovo Dpcm sul Coronavirus, la conferenza stampa del premier Giuseppe Conte" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/politica/2020/10/18/nuovo-dpcm-sul-coronavirus-la-conferenza-stampa-in-diretta-del-premier-giuseppe-conte-11123549-d297-40d0-87ff-21f093f7d463/" data-title="Nuovo Dpcm sul Coronavirus, la conferenza stampa del premier Giuseppe Conte" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/politica/2020/10/18/nuovo-dpcm-sul-coronavirus-la-conferenza-stampa-in-diretta-del-premier-giuseppe-conte-11123549-d297-40d0-87ff-21f093f7d463/">Nuovo Dpcm sul Coronavirus, la conferenza stampa del premier Giuseppe Conte</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/10/18/incendio-boschivo-a-limina-in-azione-due-mezzi-dei-vigili-del-fuoco-cce7521b-d8c7-4652-b739-9287b1ac174a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Incendio boschivo a Limina, in azione due mezzi dei vigili del fuoco" 
					alt="Incendio boschivo a Limina, in azione due mezzi dei vigili del fuoco" 
					src="https://gsud.cdn-immedia.net/2020/10/Incendio-Limina-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/10/18/incendio-boschivo-a-limina-in-azione-due-mezzi-dei-vigili-del-fuoco-cce7521b-d8c7-4652-b739-9287b1ac174a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/10/18/incendio-boschivo-a-limina-in-azione-due-mezzi-dei-vigili-del-fuoco-cce7521b-d8c7-4652-b739-9287b1ac174a/" data-title="Incendio boschivo a Limina, in azione due mezzi dei vigili del fuoco" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/10/18/incendio-boschivo-a-limina-in-azione-due-mezzi-dei-vigili-del-fuoco-cce7521b-d8c7-4652-b739-9287b1ac174a/" data-title="Incendio boschivo a Limina, in azione due mezzi dei vigili del fuoco" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/10/18/incendio-boschivo-a-limina-in-azione-due-mezzi-dei-vigili-del-fuoco-cce7521b-d8c7-4652-b739-9287b1ac174a/" data-title="Incendio boschivo a Limina, in azione due mezzi dei vigili del fuoco" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/10/18/incendio-boschivo-a-limina-in-azione-due-mezzi-dei-vigili-del-fuoco-cce7521b-d8c7-4652-b739-9287b1ac174a/">Incendio boschivo a Limina, in azione due mezzi dei vigili del fuoco</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/10/18/pirlo-squadra-giovane-ci-serve-tempo-cr7-sta-bene-4daec0e7-7b10-4a33-aa6e-3904ce8ac827/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;" 
					alt="Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;" 
					src="https://gsud.cdn-immedia.net/2020/08/andreapirlo22-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/10/18/pirlo-squadra-giovane-ci-serve-tempo-cr7-sta-bene-4daec0e7-7b10-4a33-aa6e-3904ce8ac827/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/10/18/pirlo-squadra-giovane-ci-serve-tempo-cr7-sta-bene-4daec0e7-7b10-4a33-aa6e-3904ce8ac827/" data-title="Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/10/18/pirlo-squadra-giovane-ci-serve-tempo-cr7-sta-bene-4daec0e7-7b10-4a33-aa6e-3904ce8ac827/" data-title="Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/10/18/pirlo-squadra-giovane-ci-serve-tempo-cr7-sta-bene-4daec0e7-7b10-4a33-aa6e-3904ce8ac827/" data-title="Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/10/18/pirlo-squadra-giovane-ci-serve-tempo-cr7-sta-bene-4daec0e7-7b10-4a33-aa6e-3904ce8ac827/">Pirlo: &quot;Squadra giovane, ci serve tempo. CR7? Sta bene&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/10/18/milan-inter-zlatan-ibrahimovic-e-il-signore-dei-derby-a6a28f85-8313-435b-bc4b-ba9db85adbce/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Milan-Inter, Zlatan Ibrahimovic &egrave; il signore dei derby" 
					alt="Milan-Inter, Zlatan Ibrahimovic &egrave; il signore dei derby" 
					src="https://gsud.cdn-immedia.net/2020/10/ibrahimovic-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/10/18/milan-inter-zlatan-ibrahimovic-e-il-signore-dei-derby-a6a28f85-8313-435b-bc4b-ba9db85adbce/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/10/18/milan-inter-zlatan-ibrahimovic-e-il-signore-dei-derby-a6a28f85-8313-435b-bc4b-ba9db85adbce/" data-title="Milan-Inter, Zlatan Ibrahimovic &egrave; il signore dei derby" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/10/18/milan-inter-zlatan-ibrahimovic-e-il-signore-dei-derby-a6a28f85-8313-435b-bc4b-ba9db85adbce/" data-title="Milan-Inter, Zlatan Ibrahimovic &egrave; il signore dei derby" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/10/18/milan-inter-zlatan-ibrahimovic-e-il-signore-dei-derby-a6a28f85-8313-435b-bc4b-ba9db85adbce/" data-title="Milan-Inter, Zlatan Ibrahimovic &egrave; il signore dei derby" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/10/18/milan-inter-zlatan-ibrahimovic-e-il-signore-dei-derby-a6a28f85-8313-435b-bc4b-ba9db85adbce/">Milan-Inter, Zlatan Ibrahimovic &egrave; il signore dei derby</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cultura/2020/10/17/cinema-le-curiosita-sul-film-lockdown-allitaliana-b5b969ca-4f5d-4249-a9d5-439285a409bd/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Cinema, le curiosit&agrave; sul film &quot;Lockdown all'italiana&quot;" 
					alt="Cinema, le curiosit&agrave; sul film &quot;Lockdown all'italiana&quot;" 
					src="https://gsud.cdn-immedia.net/2020/10/lockdown_all_italiana-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cultura/2020/10/17/cinema-le-curiosita-sul-film-lockdown-allitaliana-b5b969ca-4f5d-4249-a9d5-439285a409bd/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cultura/2020/10/17/cinema-le-curiosita-sul-film-lockdown-allitaliana-b5b969ca-4f5d-4249-a9d5-439285a409bd/" data-title="Cinema, le curiosit&agrave; sul film &quot;Lockdown all'italiana&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cultura/2020/10/17/cinema-le-curiosita-sul-film-lockdown-allitaliana-b5b969ca-4f5d-4249-a9d5-439285a409bd/" data-title="Cinema, le curiosit&agrave; sul film &quot;Lockdown all'italiana&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cultura/2020/10/17/cinema-le-curiosita-sul-film-lockdown-allitaliana-b5b969ca-4f5d-4249-a9d5-439285a409bd/" data-title="Cinema, le curiosit&agrave; sul film &quot;Lockdown all'italiana&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cultura/2020/10/17/cinema-le-curiosita-sul-film-lockdown-allitaliana-b5b969ca-4f5d-4249-a9d5-439285a409bd/">Cinema, le curiosit&agrave; sul film &quot;Lockdown all'italiana&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=566490ed42e0281b64b666dff6fe8615" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/sport/2020/10/21/hamilton-buca-in-autostrada-e-cambia-la-gomma-della-sua-mercedes-elettrica-in-un-minuto-959d33f8-8331-443f-84e6-337a863b1541/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/lewishamilton22-100x75.jpg"
                	alt="Hamilton buca in autostrada e... cambia la gomma dell'auto elettrica in un minuto"
                	title="Hamilton buca in autostrada e... cambia la gomma dell'auto elettrica in un minuto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Hamilton buca in autostrada e... cambia la gomma dell'auto elettrica in un minuto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/10/22/nuovo-dpcm-in-arrivo-limitazioni-anche-a-messina-de-luca-la-nostra-sanita-non-potrebbe-reggere-0a3b1588-ea98-43a5-9591-9af6ee4aa7f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/de_luca-100x75.jpeg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dpcm, in arrivo limitazioni anche a Messina. De Luca: &quot;La nostra sanit&agrave; non reggerebbe&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/22/coronavirus-in-calabria-aumentano-i-ricoveri-focolai-nel-crotonese-e-nella-presila-cosentina-f5ec1e82-2e17-4302-b4c3-41f3fbb9105d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/coronavirus-100x75.jpg"
                	alt="Coronavirus in Calabria, aumentano i ricoveri: focolai nel Crotonese e nella Presila cosentina"
                	title="Coronavirus in Calabria, aumentano i ricoveri: focolai nel Crotonese e nella Presila cosentina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus in Calabria, aumentano i ricoveri: focolai nel Crotonese e nella Presila cosentina</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/22/coronavirus-boom-di-contagi-in-calabria-187-casi-in-un-giorno-e-record-9ccd2b4b-964d-461f-b549-e11a6de27680/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-2-7-100x75.jpg"
                	alt="Coronavirus, boom di contagi in Calabria: 187 casi in un giorno, &egrave; record"
                	title="Coronavirus, boom di contagi in Calabria: 187 casi in un giorno, &egrave; record"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, boom di contagi in Calabria: 187 casi in un giorno, &egrave; record</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/16/i-ricordi-di-ginevra-lamica-del-cuore-di-jole-santelli-amava-la-calabria-perdo-una-sorella-maggiore-cced6aa9-1909-4586-89f1-611215056863/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/santelli_vercillo-100x75.jpeg"
                	alt="I ricordi di Ginevra, l'amica del cuore di Jole Santelli: &quot;Amava la Calabria, perdo una sorella&quot;"
                	title="I ricordi di Ginevra, l'amica del cuore di Jole Santelli: &quot;Amava la Calabria, perdo una sorella&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I ricordi di Ginevra, l'amica del cuore di Jole Santelli: &quot;Amava la Calabria, perdo una sorella&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/10/17/coronavirus-palestre-e-parrucchieri-chiusi-nelle-regioni-a-rischio-e-coprifuoco-le-ipotesi-del-nuovo-dpcm-4bbf6215-bd6b-4fdc-ad65-a33131096293/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Conte_Mascherina-100x75.jpeg"
                	alt="Coronavirus, palestre e parrucchieri chiusi nelle regioni a rischio e coprifuoco: le ipotesi del nuovo Dpcm"
                	title="Coronavirus, palestre e parrucchieri chiusi nelle regioni a rischio e coprifuoco: le ipotesi del nuovo Dpcm"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, palestre e parrucchieri chiusi nelle regioni a rischio e coprifuoco: le ipotesi del nuovo Dpcm</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/10/18/cosenza-impennata-di-contagi-si-indaga-su-cene-e-party-in-diversi-locali-della-citta-1d278599-9505-47de-9067-9b44ed5a6eb0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/coronavirus_tampone_auto3-100x75.jpg"
                	alt="Cosenza, impennata di contagi: si indaga su cene e party in diversi locali della citt&agrave;"
                	title="Cosenza, impennata di contagi: si indaga su cene e party in diversi locali della citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, impennata di contagi: si indaga su cene e party in diversi locali della citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/16/epidemia-a-messina-il-covid-19-e-entrato-nellateneo-e-coinvolge-docenti-e-studenti-acc65e89-e817-4edf-9cb1-411ed5d109b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/tampone-coronavirus-100x75.jpg"
                	alt="Epidemia a Messina, il Covid-19 &egrave; entrato nell&rsquo;ateneo e coinvolge docenti e studenti"
                	title="Epidemia a Messina, il Covid-19 &egrave; entrato nell&rsquo;ateneo e coinvolge docenti e studenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Epidemia a Messina, il Covid-19 &egrave; entrato nell&rsquo;ateneo e coinvolge docenti e studenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/10/02/bonus-pc-e-tablet-diventa-legge-ecco-come-ottenere-i-500-euro-requisiti-e-modalita-570ee6f9-a736-4468-bf38-c45d04e781ed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Computer-100x75.jpg"
                	alt="Bonus pc e tablet diventa legge, ecco come ottenere i 500 euro: requisiti e modalit&agrave;"
                	title="Bonus pc e tablet diventa legge, ecco come ottenere i 500 euro: requisiti e modalit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc e tablet diventa legge, ecco come ottenere i 500 euro: requisiti e modalit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/10/15/e-morta-jole-santelli-presidente-della-regione-calabria-9a85b2aa-94de-41f6-890a-20185717150a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Santelli1-100x75.jpg"
                	alt="Jole Santelli"
                	title="Jole Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calabria a lutto, &egrave; morta Jole Santelli</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/09/22/reddito-di-cittadinanza-settembre-mese-chiave-data-del-pagamento-e-scadenza-del-sussidio-914244ec-cd2e-4eee-92ac-cd4ae2ef749e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Reddito-di-cittadinanza-1-100x75.jpg"
                	alt="La card del reddito di cittadinanza"
                	title="La card del reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, settembre mese chiave: pagamento e scadenza del sussidio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/10/12/dpcm-limite-di-10-invitati-ai-matrimoni-e-15-partecipanti-ai-funerali-stop-agli-sport-di-contatto-7060b3f8-8552-4694-a353-f3ea0c2108ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/eta-matrimonio-100x75.jpg"
                	alt="Bozza Dpcm, la quarantena scende a 10 giorni e per uscire dall'isolamento baster&agrave; un unico tampone"
                	title="Bozza Dpcm, la quarantena scende a 10 giorni e per uscire dall'isolamento baster&agrave; un unico tampone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bozza Dpcm, la quarantena scende a 10 giorni e per uscire dall'isolamento baster&agrave; un unico tampone</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/09/24/reddito-di-cittadinanza-come-chiedere-il-rinnovo-per-ottenerlo-il-prima-possibile-ffcdd6c6-d1f9-45e3-a212-0a56bf02df3d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Reddito-di-cittadinanza-6-100x75.jpeg"
                	alt="Reddito di cittadinanza a settembre, come chiedere il rinnovo per ottenere il sussidio prima possibile"
                	title="Reddito di cittadinanza a settembre, come chiedere il rinnovo per ottenere il sussidio prima possibile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza a settembre, come chiedere il rinnovo per ottenere il sussidio prima possibile</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=cdafd5eef9a4794c6b4d5db4ecedc35d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1183069&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '464435', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '148';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1183069';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
