<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Emergenza Coronavirus, oggi record di vittime e di guariti in Italia - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono complessivamente 28.710 i malati di coronavirus in Italia, con un incremento rispetto a marted&igrave; di 2.648. Il numero complessivo dei contagiati - comprese le..." />
<meta name="news_keywords" content="coronavirus, Angelo Borrelli, Silvio Brusaferro, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/" }, "headline":"Emergenza Coronavirus, oggi record di vittime e di guariti in Italia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-03-18 18:28:27", "datePublished":"2020-03-18 18:28:27", "dateModified":"2020-03-18 19:56:52", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/03/Brusaferro-e-Borrelli-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","Angelo Borrelli","Silvio Brusaferro"], "articleSection":["Cronaca"], "articleBody":"Sono complessivamente 28.710 i malati di coronavirus in Italia, con un incremento rispetto a martedì di 2.648. Il numero complessivo dei contagiati - comprese le vittime e i guariti - ha raggiunto i 35.713, +4.207 rispetto a ieri. Il dato è stato fornito dal commissario per l’emergenza Angelo Borrelli in conferenza stampa alla Protezione Civile. Ma mancano i dati della Campania. Sono 4.025 le persone guarite in Italia dopo aver contratto il coronavirus, 1.084 in più di ieri. Ieri il dato giornaliero sui guariti era di 192.   Sono 2.978 le vittime del coronavirus in Italia, con un incremento rispetto a martedì di 475. Ieri l’aumento era stato di 345. Con 475 morti nelle ultime 24 ore, l'Italia supera il bilancio di vittime in una sola giornata rispetto ad ogni altro Paese al mondo: finora questo triste record, sottolinea la France Presse, era detenuto dalla Cina che aveva registrato il picco di 368 decessi per coronavirus in un solo giorno. Dai dati della Protezione Civile emerge che sono 12.266 i malati in Lombardia (171 in più di ieri), 3.915 in Emilia Romagna (+511), 2.953 in Veneto (+465), 2.187 in Piemonte (+423), 1.476 nelle Marche (+174), 1.291 in Toscana (+267), 744 In Liguria (+83) 650 nel Lazio (+100), 423 in Campania (+0), 416 in Friuli Venezia Giulia (+69), 436 in Trentino (+68), 366 in provincia di Bolzano (+84), 362 in Puglia (+42), 267 in Sicilia (+41), 249 in Abruzzo (+33), 241 in Umbria (+49), 21 in Molise (+2), 132 in Sardegna (+17), 162 in Valle d’Aosta (+28), 126 in Calabria (+14), 27 in Basilicata (+7). Quanto alle vittime, se ne registrano: 1.959 in Lombardia (+319), 458 in Emilia Romagna, (+65), 94 in Veneto (+14), 154 in Piemonte (+21), 92 nelle Marche (+23), 22 in Toscana (+5), 73 in Liguria (+13), 9 in Campania (+0), 32 Lazio (+9), 31 in Friuli Venezia Giulia (+1), 19 in Puglia (+1), 9 in provincia di Bolzano (+1), 3 in Sicilia (+0), 7 in Abruzzo (+1), 2 in Umbria (+1) 3 in Valle d’Aosta (+1), 7 in Trentino (+0), uno in Calabria (+0), 2 in Sardegna (+0), uno in Molise (+0). I tamponi complessivi sono 165.541, dei quali oltre 105mila in Lombardia, Emilia Romagna e Veneto. Sono 2.257 i malati ricoverati in terapia intensiva, 197 in più rispetto a ieri. Di questi 924 sono in Lombardia. Il dato è stato fornito in conferenza stampa alla protezione civile. Dei 28.710 malati complessivi, 14.363 sono poi ricoverati con sintomi e 12.090 sono quelli in isolamento domiciliare. «L'andamento delle curve epidemiche mostra casi confermati in crescita a livello nazionale. Alcune regioni del nord ancora sono maggiormente coinvolte nella circolazione locale, per numero positivi e ricoverati specie in terapia intensiva. Nelle altre aree c'è una crescita, ma non così veloce. Però non deve illuderci che non ci siano numeri così elevati come in Lombardia e le altre regioni del Nord: solo se ci comportiamo come stabilito possiamo rallentare la curva». Così il presidente Iss Silvio Brusaferro in conferenza stampa alla Protezione civile." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:847"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Emergenza Coronavirus, oggi record di vittime e di guariti in Italia" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/03/Brusaferro-e-Borrelli-625x350.jpg" />
<meta property="og:description" content="Sono complessivamente 28.710 i malati di coronavirus in Italia, con un incremento rispetto a marted&igrave; di 2.648. Il numero complessivo dei contagiati - comprese le..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Angelo Borrelli" />
<meta property="article:tag" content="Silvio Brusaferro" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Emergenza Coronavirus, oggi record di vittime e di guariti in Italia" />
<meta name="twitter:description" content="Sono complessivamente 28.710 i malati di coronavirus in Italia, con un incremento rispetto a marted&igrave; di 2.648. Il numero complessivo dei contagiati - comprese le..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/03/Brusaferro-e-Borrelli-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/03/Brusaferro-e-Borrelli-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/03/18 18:28:00" />
<meta name="EdIdentifier" content="1112142@|LA PANDEMIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=41b56f99c5" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/';
var absolute_url = '/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/';
var post_id      = 1112142;
var post_title   = 'Emergenza Coronavirus, oggi record di vittime e di guariti in Italia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '98483';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 18 Marzo 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-5391a3a7-8de5-47d7-aecb-fec851e832a6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/conte-azzolina-100x75.jpg" width="100" height="75" 
						alt="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" 
						title="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus e didattica a distanza, tutte le regole del ministero:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-4c18a03c-4c1f-4dcc-986e-f65af81645b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Lamezia-Terme-panorama-100x75.jpg" width="100" height="75" 
						alt="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" 
						title="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-e4fdbdb9-5d6a-4d45-b68e-b9e97411c0d2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/11/Schermata-2018-11-05-alle-08.15.59-100x75.png" width="100" height="75" 
						alt="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" 
						title="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre pazienti e un'infermiera del "Pugliese-Ciaccio" di Catanzaro positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-f67875b0-dc24-4500-9e89-3c7fb60ab4f5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/WhatsApp-Image-2020-03-18-at-00.21.35-100x75.jpeg" width="100" height="75" 
						alt="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" 
						title="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-1db3a134-5855-4848-939d-17e1d3859421/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Malta-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" 
						title="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-5ee77784-71c1-4ede-95ce-f4f089e6bf7e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/rifiuti-messina-100x75.jpg" width="100" height="75" 
						alt="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" 
						title="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Differenziata, la denuncia di Messinaservizi: "Troppa spazzatura nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/partite-di-calcio-e-barbecue-anziche-stare-a-casa-denunce-a-patti-e-capizzi-c0f0f4de-71cf-43ca-90bc-5661986c3fcd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/cropped-carabinieri_mercato-100x75.jpeg" width="100" height="75" 
						alt="Partite di calcio e barbecue anziché stare a casa, denunce a Patti e Capizzi" 
						title="Partite di calcio e barbecue anziché stare a casa, denunce a Patti e Capizzi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Partite di calcio e barbecue anziché stare a casa, denunce a Patti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/17/coronavirus-donna-morta-nellennese-quarta-vittima-sicilia-2ebde55e-6bcb-40e1-bcc8-6d3e8941d62d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/coronavirus-5-100x75.jpg" width="100" height="75" 
						alt="Coronavirus: donna morta nell'Ennese, quarta vittima in Sicilia" 
						title="Coronavirus: donna morta nell'Ennese, quarta vittima in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: donna morta nell'Ennese, quarta vittima in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Emergenza Coronavirus, oggi record di vittime e di guariti in Italia</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA PANDEMIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Emergenza Coronavirus, oggi record di vittime e di guariti in Italia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-03-18T18:28:00+02:00">18 Marzo 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/03/Brusaferro-e-Borrelli.jpg" class="zoom_foto" title="Brusaferro e Borrelli" data-sub-html="<h4>18 Marzo 2020</h4><h3>Emergenza Coronavirus, oggi record di vittime e di guariti in Italia</h3>	<p>Brusaferro e Borrelli</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/03/Brusaferro-e-Borrelli-625x350.jpg" width="625" height="350" alt="coronavirus, Angelo Borrelli, Silvio Brusaferro, Sicilia, Cronaca" title="Emergenza Coronavirus, oggi record di vittime e di guariti in Italia" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Brusaferro e Borrelli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono complessivamente 28.710 i malati di coronavirus in Italia, con un incremento rispetto a marted&#xEC; di 2.648. Il numero complessivo dei contagiati - comprese le vittime e i guariti - ha raggiunto i 35.713, +4.207 rispetto a ieri. Il dato &#xE8; stato fornito dal commissario per l&#x2019;emergenza Angelo Borrelli in conferenza stampa alla Protezione Civile. Ma mancano i dati della Campania.</p><p><strong>Sono 4.025 le persone guarite in Italia dopo aver contratto il coronavirus, 1.084 in pi&#xF9; di ieri. Ieri il dato giornaliero sui guariti era di 192.</strong>&#xA0; Sono 2.978 le vittime del coronavirus in Italia, <strong>con un incremento rispetto a marted&#xEC; di 475.</strong> Ieri l&#x2019;aumento era stato di 345. Con 475 morti nelle ultime 24 ore, l'Italia supera il bilancio di vittime in una sola giornata<br>
rispetto ad ogni altro Paese al mondo: finora questo triste record, sottolinea la France Presse, era detenuto dalla Cina che aveva registrato il picco di 368 decessi per coronavirus in un solo giorno.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Dai dati della Protezione Civile emerge che sono 12.266 i malati in Lombardia (171 in pi&#xF9; di ieri), 3.915 in Emilia Romagna (+511), 2.953 in Veneto (+465), 2.187 in Piemonte (+423), 1.476 nelle Marche (+174), 1.291 in Toscana (+267), 744 In Liguria (+83) 650 nel Lazio (+100), 423 in Campania (+0), 416 in Friuli Venezia Giulia (+69), 436 in Trentino (+68), 366 in provincia di Bolzano (+84), 362 in Puglia (+42), 267 in Sicilia (+41), 249 in Abruzzo (+33), 241 in Umbria (+49), 21 in Molise (+2), 132 in Sardegna (+17), 162 in Valle d&#x2019;Aosta (+28), 126 in Calabria (+14), 27 in Basilicata (+7).</p><p>Quanto alle vittime, se ne registrano: 1.959 in Lombardia (+319), 458 in Emilia Romagna, (+65), 94 in Veneto (+14), 154 in Piemonte (+21), 92 nelle Marche (+23), 22 in Toscana (+5), 73 in Liguria (+13), 9 in Campania (+0), 32 Lazio (+9), 31 in Friuli Venezia Giulia (+1), 19 in Puglia (+1), 9 in provincia di Bolzano (+1), 3 in Sicilia (+0), 7 in Abruzzo (+1), 2 in Umbria (+1) 3 in Valle d&#x2019;Aosta (+1), 7 in Trentino (+0), uno in Calabria (+0), 2 in Sardegna (+0), uno in Molise (+0). I tamponi complessivi sono 165.541, dei quali oltre 105mila in Lombardia, Emilia Romagna e Veneto.</p><p>Sono 2.257 i malati ricoverati in terapia intensiva, 197 in pi&#xF9; rispetto a ieri. Di questi 924 sono in Lombardia. Il dato &#xE8; stato fornito in conferenza stampa alla protezione civile. Dei 28.710 malati complessivi, 14.363 sono poi ricoverati con sintomi e 12.090 sono quelli in isolamento domiciliare.</p><p>&#xAB;L'andamento delle curve epidemiche mostra casi confermati in crescita a livello nazionale. Alcune regioni del nord ancora sono maggiormente coinvolte nella circolazione locale, per numero positivi e ricoverati specie in terapia intensiva. Nelle altre aree c'&#xE8; una crescita, ma non cos&#xEC; veloce. Per&#xF2; non deve illuderci che non ci siano numeri cos&#xEC; elevati come in Lombardia e le altre regioni del Nord: solo se ci comportiamo come stabilito possiamo rallentare la curva&#xBB;. Cos&#xEC; il presidente Iss Silvio Brusaferro in conferenza stampa alla Protezione civile.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/angelo-borrelli/">Angelo Borrelli</a></strong>, <strong><a rel="tag" href="/persone/silvio-brusaferro/">Silvio Brusaferro</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1112142" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-5391a3a7-8de5-47d7-aecb-fec851e832a6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/conte-azzolina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" 
				alt="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-5391a3a7-8de5-47d7-aecb-fec851e832a6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-5391a3a7-8de5-47d7-aecb-fec851e832a6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SCUOLA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">488 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-5391a3a7-8de5-47d7-aecb-fec851e832a6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-/" data-title="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-/" data-title="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-/" data-title="Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-didattica-a-distanza-tutte-le-regole-del-ministero-no-a-troppi-compiti-e-senza-spiegazioni-5391a3a7-8de5-47d7-aecb-fec851e832a6/">Coronavirus e didattica a distanza, tutte le regole del ministero: no a troppi compiti e senza spiegazioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-4c18a03c-4c1f-4dcc-986e-f65af81645b9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/Lamezia-Terme-panorama-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" 
				alt="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-4c18a03c-4c1f-4dcc-986e-f65af81645b9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-4c18a03c-4c1f-4dcc-986e-f65af81645b9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PANDEMIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-4c18a03c-4c1f-4dcc-986e-f65af81645b9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-/" data-title="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-/" data-title="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-/" data-title="Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/lamezia-positiva-al-coronavirus-anche-la-moglie-del-50enne-altri-casi-in-provincia-di-catanzaro-4c18a03c-4c1f-4dcc-986e-f65af81645b9/">Lamezia, positiva al coronavirus anche la moglie del 50enne. Altri casi in provincia di Catanzaro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-e4fdbdb9-5d6a-4d45-b68e-b9e97411c0d2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/11/Schermata-2018-11-05-alle-08.15.59-150x100.png" 
				width="150" 
				height="100" 
				title="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" 
				alt="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-e4fdbdb9-5d6a-4d45-b68e-b9e97411c0d2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-e4fdbdb9-5d6a-4d45-b68e-b9e97411c0d2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> OSPEDALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-e4fdbdb9-5d6a-4d45-b68e-b9e97411c0d2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-/" data-title="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-/" data-title="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-/" data-title="Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/tre-pazienti-e-uninfermiera-del-pugliese-ciaccio-di-catanzaro-positivi-al-coronavirus-e4fdbdb9-5d6a-4d45-b68e-b9e97411c0d2/">Tre pazienti e un'infermiera del &quot;Pugliese-Ciaccio&quot; di Catanzaro positivi al Coronavirus</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-f67875b0-dc24-4500-9e89-3c7fb60ab4f5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/WhatsApp-Image-2020-03-18-at-00.21.35-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" 
				alt="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-f67875b0-dc24-4500-9e89-3c7fb60ab4f5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-f67875b0-dc24-4500-9e89-3c7fb60ab4f5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN VIA LANZINO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">68 </a>

						<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-f67875b0-dc24-4500-9e89-3c7fb60ab4f5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-/" data-title="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-/" data-title="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-/" data-title="Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/03/18/esplosione-nella-notte-a-lamezia-terme-ordigno-davanti-ad-un-circolo-ricreativo-f67875b0-dc24-4500-9e89-3c7fb60ab4f5/">Esplosione nella notte a Lamezia Terme, ordigno davanti ad un circolo ricreativo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-1db3a134-5855-4848-939d-17e1d3859421/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/Malta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" 
				alt="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-1db3a134-5855-4848-939d-17e1d3859421/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-1db3a134-5855-4848-939d-17e1d3859421/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> REGIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-1db3a134-5855-4848-939d-17e1d3859421/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-/" data-title="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-/" data-title="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-/" data-title="Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-ok-al-rientro-dei-siciliani-da-malta-in-300-andranno-in-quarantena-1db3a134-5855-4848-939d-17e1d3859421/">Coronavirus, ok al rientro dei siciliani da Malta: in 300 andranno in quarantena</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-5ee77784-71c1-4ede-95ce-f4f089e6bf7e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/rifiuti-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" 
				alt="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-5ee77784-71c1-4ede-95ce-f4f089e6bf7e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-5ee77784-71c1-4ede-95ce-f4f089e6bf7e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RIFIUTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-5ee77784-71c1-4ede-95ce-f4f089e6bf7e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-/" data-title="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-/" data-title="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-/" data-title="Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/differenziata-la-denuncia-di-messinaservizi-troppa-spazzatura-nella-zona-sud-5ee77784-71c1-4ede-95ce-f4f089e6bf7e/">Differenziata, la denuncia di Messinaservizi: &quot;Troppa spazzatura nella zona Sud&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-quasi-36-mila-i-contagi-in-italia-solo-oggi-475-morti-ma-oltre-mille-guariti-ea89c440-14b3-442b-a227-01c18461ddde/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/17/paura-al-sud-e-attesa-per-il-picco-contagi-da-coronavirus-sicilia-blindata-in-calabria-chiusi-due-comuni-b4e03c20-b5f9-4009-97bb-13cfd40dfce5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-sicilia-2-100x75.jpg"
                	alt="Paura al Sud per il picco contagi da coronavirus: Sicilia &quot;blindata&quot;, in Calabria chiusi due comuni"
                	title="Paura al Sud per il picco contagi da coronavirus: Sicilia &quot;blindata&quot;, in Calabria chiusi due comuni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura al Sud per il picco contagi da coronavirus: Sicilia &quot;blindata&quot;, in Calabria chiusi due comuni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/17/coronavirus-nuovo-caso-di-positivita-a-messina-e-un-uomo-di-48-anni-080e38a2-4530-4e7f-9c77-00548577a4af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-12-100x75.jpg"
                	alt="Coronavirus, nuovo caso di positivit&agrave; a Messina: &egrave; un uomo di 48 anni"
                	title="Coronavirus, nuovo caso di positivit&agrave; a Messina: &egrave; un uomo di 48 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, nuovo caso di positivit&agrave; a Messina: &egrave; un uomo di 48 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-messinesi-contagiati-in-settimana-bianca-inchiesta-per-epidemia-colposa-e-gogna-social-849011af-1ebc-4516-8ee8-38183eeb0bd4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-16-100x75.jpg"
                	alt="Coronavirus e messinesi contagiati in settimana bianca: inchiesta per epidemia colposa e gogna social"
                	title="Coronavirus e messinesi contagiati in settimana bianca: inchiesta per epidemia colposa e gogna social"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus e messinesi contagiati in settimana bianca: inchiesta per epidemia colposa e gogna social</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/17/medico-positivo-al-coronavirus-a-messina-e-uno-dei-rientrati-da-madonna-di-campiglio-b9ae3f57-a7bd-49c9-b1d0-5963f698038a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/blackout-policlinico-messina-7-100x75.jpeg"
                	alt="Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio"
                	title="Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/03/18/la-battaglia-contro-il-coronavirus-allannunziata-di-cosenza-23-ricoverati-due-gravissimi-14222d67-a727-4e96-b603-f762e5544175/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-100x75.jpg"
                	alt="Ospedale dell'Annunziata di Cosenza"
                	title="Ospedale dell'Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La battaglia contro il Coronavirus all'Annunziata di Cosenza: 23 ricoverati, due gravissimi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/16/nuovo-contagio-da-coronavirus-a-messina-tornava-dal-trentino-si-cerca-il-resto-della-comitiva-ca93fa7e-a28e-439d-8a34-266b6578baa9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo contagio da Coronavirus a Messina, tornava dal Trentino: si cerca il resto della comitiva</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/17/medico-positivo-al-coronavirus-a-messina-e-uno-dei-rientrati-da-madonna-di-campiglio-b9ae3f57-a7bd-49c9-b1d0-5963f698038a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/blackout-policlinico-messina-7-100x75.jpeg"
                	alt="Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio"
                	title="Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/15/due-casi-positivi-di-coronavirus-a-salina-ora-sono-12-i-contagiati-nel-messinese-bf262f9d-e972-4160-b835-271515b06216/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Barcellona_Pozzo_di_Gotto-100x75.jpg"
                	alt="Tre casi positivi di Coronavirus a Barcellona, ora sono 15 i contagiati nel Messinese"
                	title="Tre casi positivi di Coronavirus a Barcellona, ora sono 15 i contagiati nel Messinese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre casi positivi di Coronavirus a Barcellona, ora sono 15 i contagiati nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/03/12/chiusura-di-tutti-i-negozi-a-messina-il-viminale-ferma-de-luca-dad8f431-3ba4-4155-9f97-cc4232a08590/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-27-at-20.10.33-100x75.jpeg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Chiusura dei negozi a Messina, il Viminale ferma De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/03/14/vibo-e-cosenza-superata-la-soglia-di-50-contagiati-dal-coronavirus-calabria-sorvegliato-speciale-cbc4bc9a-9fba-4833-bce2-43c210b54c8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-3-1-100x75.jpg"
                	alt="Vibo e Cosenza, superata la soglia di 50 contagiati dal Coronavirus: Calabria &quot;sorvegliato speciale&quot;"
                	title="Vibo e Cosenza, superata la soglia di 50 contagiati dal Coronavirus: Calabria &quot;sorvegliato speciale&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo e Cosenza, superata la soglia di 50 contagiati dal Coronavirus: Calabria &quot;sorvegliato speciale&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/02/19/il-coronavirus-rallenta-in-cina-le-guarigioni-ora-superano-i-contagi-4b4e6457-b9a4-48d4-bb61-8c5620abdcd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/coronavirus-10-100x75.jpg"
                	alt="Il Coronavirus rallenta, in Cina le guarigioni ora superano i contagi"
                	title="Il Coronavirus rallenta, in Cina le guarigioni ora superano i contagi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Coronavirus rallenta, in Cina le guarigioni ora superano i contagi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/16/nuovo-contagio-da-coronavirus-a-messina-tornava-dal-trentino-si-cerca-il-resto-della-comitiva-ca93fa7e-a28e-439d-8a34-266b6578baa9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo contagio da Coronavirus a Messina, tornava dal Trentino: si cerca il resto della comitiva</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/02/24/vibo-e-provincia-in-quarantena-chi-arriva-dalle-zone-rosse-si-rischiano-3-mesi-di-carcere-e3575004-2f93-439b-a9fe-fa6e667d4f2f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/coronavirus-100x75.jpeg"
                	alt="Vibo e provincia, in quarantena chi arriva dalle &quot;zone rosse&quot;: si rischiano 3 mesi di carcere"
                	title="Vibo e provincia, in quarantena chi arriva dalle &quot;zone rosse&quot;: si rischiano 3 mesi di carcere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo e provincia, in quarantena chi arriva dalle &quot;zone rosse&quot;: si rischiano 3 mesi di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/02/21/coronavirus-spunta-la-profezia-in-un-romanzo-del-1981-nel-2020-si-diffondera-wuhan-400-66dedb06-ac80-4b59-8ee5-e1dcd49535ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/dean-koontz-libro-coronavirus-100x75.jpg"
                	alt="Coronavirus, spunta la profezia in un romanzo del 1981: &ldquo;Nel 2020 si diffonder&agrave; Wuhan-400&quot;"
                	title="Coronavirus, spunta la profezia in un romanzo del 1981: &ldquo;Nel 2020 si diffonder&agrave; Wuhan-400&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, spunta la profezia in un romanzo del 1981: &ldquo;Nel 2020 si diffonder&agrave; Wuhan-400&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/03/01/reddito-di-cittadinanza-sospesi-i-pagamenti-di-febbraio-ecco-quando-arriveranno-b70d94d6-2e17-40c1-9d15-a80ed26d26ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/reddito-cittadinanza-card-100x75.jpg"
                	alt="La card del reddito di cittadinanza"
                	title="La card del reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, sospesi i pagamenti di febbraio: ecco quando arriveranno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/18/coronavirus-e-messinesi-contagiati-in-settimana-bianca-inchiesta-per-epidemia-colposa-e-gogna-social-849011af-1ebc-4516-8ee8-38183eeb0bd4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-16-100x75.jpg"
                	alt="Coronavirus e messinesi contagiati in settimana bianca: inchiesta per epidemia colposa e gogna social"
                	title="Coronavirus e messinesi contagiati in settimana bianca: inchiesta per epidemia colposa e gogna social"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus e messinesi contagiati in settimana bianca: inchiesta per epidemia colposa e gogna social</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/03/17/coronavirus-sicilia-pronta-ad-autoprodurre-mascherine-e-igienizzanti-adb4f89d-f8ba-417e-b855-bcf0cbfa6eef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/mascherine-coronavirus-100x75.jpg"
                	alt="Coronavirus, Sicilia pronta ad autoprodurre mascherine e igienizzanti"
                	title="Coronavirus, Sicilia pronta ad autoprodurre mascherine e igienizzanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Sicilia pronta ad autoprodurre mascherine e igienizzanti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2020/03/18/coronavirus-negli-usa-sospese-le-riprese-di-beautiful-prima-volta-in-33-anni-94df768d-b417-4de8-9fef-4dce6c99ae94/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/brooke_beautiful-100x75.jpg"
                	alt="Katherine Kelly Lang nei panni di Brooke Logan"
                	title="Katherine Kelly Lang nei panni di Brooke Logan"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus negli Usa, sospese le riprese di Beautiful: prima volta in 33 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/17/coronavirus-nuovo-caso-di-positivita-a-messina-e-un-uomo-di-48-anni-080e38a2-4530-4e7f-9c77-00548577a4af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-12-100x75.jpg"
                	alt="Coronavirus, nuovo caso di positivit&agrave; a Messina: &egrave; un uomo di 48 anni"
                	title="Coronavirus, nuovo caso di positivit&agrave; a Messina: &egrave; un uomo di 48 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, nuovo caso di positivit&agrave; a Messina: &egrave; un uomo di 48 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/03/18/la-battaglia-contro-il-coronavirus-allannunziata-di-cosenza-23-ricoverati-due-gravissimi-14222d67-a727-4e96-b603-f762e5544175/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-100x75.jpg"
                	alt="Ospedale dell'Annunziata di Cosenza"
                	title="Ospedale dell'Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La battaglia contro il Coronavirus all'Annunziata di Cosenza: 23 ricoverati, due gravissimi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/16/nuovo-contagio-da-coronavirus-a-messina-tornava-dal-trentino-si-cerca-il-resto-della-comitiva-ca93fa7e-a28e-439d-8a34-266b6578baa9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo contagio da Coronavirus a Messina, tornava dal Trentino: si cerca il resto della comitiva</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/14/coronavirus-nuovo-esodo-in-treno-verso-il-sicilia-e-calabria-controlli-a-messina-per-chi-vuole-attraversare-stretto-1b2f13d6-b202-49b1-ac9f-eced05603cc3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/stazione-messina-coronavirus-100x75.jpg"
                	alt="Coronavirus, fuga in treno verso Sicilia e Calabria: controlli a Messina per chi arriva"
                	title="Coronavirus, fuga in treno verso Sicilia e Calabria: controlli a Messina per chi arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, fuga in treno verso Sicilia e Calabria: controlli a Messina per chi arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/17/medico-positivo-al-coronavirus-a-messina-e-uno-dei-rientrati-da-madonna-di-campiglio-b9ae3f57-a7bd-49c9-b1d0-5963f698038a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/blackout-policlinico-messina-7-100x75.jpeg"
                	alt="Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio"
                	title="Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Medico positivo al Coronavirus a Messina: &egrave; uno dei rientrati da Madonna di Campiglio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/03/17/il-miracolo-di-santeustochia-guarita-dalla-peste-prego-per-messina-per-fermare-il-morbo-210343ee-614c-4d95-b5c6-f6a6ef700c87/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/santEustochia22-100x75.jpeg"
                	alt="Sant'Eustochia"
                	title="Sant'Eustochia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il miracolo di Sant'Eustochia, guarita dalla peste: preg&ograve; per Messina per fermare il morbo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/15/due-casi-positivi-di-coronavirus-a-salina-ora-sono-12-i-contagiati-nel-messinese-bf262f9d-e972-4160-b835-271515b06216/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Barcellona_Pozzo_di_Gotto-100x75.jpg"
                	alt="Tre casi positivi di Coronavirus a Barcellona, ora sono 15 i contagiati nel Messinese"
                	title="Tre casi positivi di Coronavirus a Barcellona, ora sono 15 i contagiati nel Messinese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre casi positivi di Coronavirus a Barcellona, ora sono 15 i contagiati nel Messinese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/16/nuovo-contagio-da-coronavirus-a-messina-tornava-dal-trentino-si-cerca-il-resto-della-comitiva-ca93fa7e-a28e-439d-8a34-266b6578baa9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo contagio da Coronavirus a Messina, tornava dal Trentino: si cerca il resto della comitiva</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/03/10/furto-di-350-mascherine-allospedale-piemonte-di-messina-f8e2533d-67a2-437f-ac14-1563e70f5ca3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/mascherine-100x75-1583828566.jpg"
                	alt="Ospedale Piemonte"
                	title="Ospedale Piemonte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Furto di 350 mascherine protettive per il coronavirus all'ospedale Piemonte di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/03/14/coronavirus-nuovo-esodo-in-treno-verso-il-sicilia-e-calabria-controlli-a-messina-per-chi-vuole-attraversare-stretto-1b2f13d6-b202-49b1-ac9f-eced05603cc3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/stazione-messina-coronavirus-100x75.jpg"
                	alt="Coronavirus, fuga in treno verso Sicilia e Calabria: controlli a Messina per chi arriva"
                	title="Coronavirus, fuga in treno verso Sicilia e Calabria: controlli a Messina per chi arriva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, fuga in treno verso Sicilia e Calabria: controlli a Messina per chi arriva</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/02/18/il-capitano-ultimo-e-il-nuovo-assessore-allambiente-della-regione-calabria-df7b3f01-daf7-4391-a9de-bfa590ca1b23/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/WhatsApp-Image-2020-02-18-at-14.51.20-100x75.jpeg"
                	alt="Il Capitano Ultimo &egrave; il nuovo assessore all&rsquo;Ambiente della Regione Calabria"
                	title="Il Capitano Ultimo &egrave; il nuovo assessore all&rsquo;Ambiente della Regione Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Capitano Ultimo &egrave; il nuovo assessore all&rsquo;Ambiente della Regione Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/03/01/tragedia-a-san-giorgio-albanese-bambino-di-6-anni-muore-investito-da-unauto-50ddeb3a-8530-422b-94fe-faeb5ba8460a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Incidente-bimbo-100x75-1583225782.jpeg"
                	alt="Tragedia a San Giorgio Albanese, bambino di 6 anni muore investito da un'auto"
                	title="Tragedia a San Giorgio Albanese, bambino di 6 anni muore investito da un'auto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a San Giorgio Albanese, bambino di 6 anni muore investito da un'auto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=b6252a38a184dd71b6db9b46649b07ad" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=a07ca0812fc4ad92423ef6ec76ea5eec&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1112142&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '98483', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1112142';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
