<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Dal Nord Africa a Lampedusa, viaggio diretto, senza il soccorso delle navi umanitarie . Cos&igrave; oltre 600 migranti sono arrivati nelle ultime 24 sull'isola a bordo..." />
<meta name="news_keywords" content="lampedusa, migranti, sbarchi, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/" }, "headline":"Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-07-10 19:59:37", "datePublished":"2020-07-10 19:59:37", "dateModified":"2020-07-10 19:59:37", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/05/migranti-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["lampedusa","migranti","sbarchi"], "articleSection":["Cronaca"], "articleBody":"Dal Nord Africa a Lampedusa, viaggio diretto, senza il soccorso delle navi umanitarie . Così oltre 600 migranti sono arrivati nelle ultime 24 sull'isola a bordo di una ventina di imbarcazioni. Un’impennata di sbarchi che preoccupa il Viminale, alle prese con il problema di trovare strutture per la quarantena. E l’opposizione attacca: «Governo di complici o di cretini?», chiede il leader leghista Matteo Salvini. Continuano intanto a crescere i numeri della regolarizzazione: sono 93mila le domande giunte al Viminale dall’avvio della procedura, lo scorso 1 giugno. Il termine per l’invio scade il 15 agosto. Il fermo per la quarantena di Mare Jonio e Ocean Viking e quello amministrativo per la Sea Watch 3 non ha dunque scoraggiato le partenze. In 523 sono arrivati ieri a Lampedusa con una quindicina di barche ed altri 153 oggi su altre sette imbarcazioni. Ad eccezione di un barcone con 267 e di un altro con 95, gli altri arrivi si sono registrati a bordo di barchini. La raffica di sbarchi concentrata in 24 ore ha portato al collasso dell’hotspot sull'isola. Un centinaio di migranti sono stati trasferiti con il traghetto per Porto Empedocle . L'obiettivo del Viminale è svuotare rapidamente Lampedusa, ma non è agevole reperire centri dove tenere gli stranieri per la quarantena. Il sindaco dell’isola, Totò Martello, chiede da tempo una nave per ospitare i migranti durante il periodo di isolamento sanitario. Per ora, però, è attiva solo la Moby Zazà a Porto Empedocle, già piena con le persone trasportate dalla Ocean Viking. I numeri degli sbarchi nel 2020 hanno così superato quota 8mila, contro i 3mila dello stesso periodo del 2019. Nei primi dieci giorni di luglio gli arrivi sono più di 1.200. Critiche dall’opposizione. «La prima concessione da revocare - dice Maurizio Gasparri (Fi) - è quella al governo Conte. Il governo dei clandestini e della resa all’immigrazione incontrollata. Solo a Lampedusa nelle ultime ore 20 sbarchi con oltre 600 arrivi. Un Paese esposto al pericolo rinnovato dell’immigrazione clandestina con l’aggiunta dell’emergenza coronavirus, che si potrebbe diffondere attraverso questi sbarchi». Continuano ad arrivare, intanto, le domande per la regolarizzazione dei lavoratori: ad oggi 11.697 per lavoro subordinato e 81.674 per lavoro domestico. Sono 11.021 le istanze in corso di ultimazione . Altre 4.386 arrivano dal canale gestito dalle Poste. L’invio è possibile fino al 15 agosto. Secondo il viceministro dell’Interno, Matteo Mauri, «bisogna continuare sul percorso intrapreso e serve il protagonismo delle realtà che operano in prima fila nei settori coinvolti. Questo è essenziale non solo per fornire le informazioni e agevolare il processo di emersione, ma anche per prevenire le truffe e i tentativi di sfruttamento da parte di soggetti che chiedono denaro in cambio della regolarizzazione». A breve una nuova circolare del Viminale chiarirà alcuni punti della procedura." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:113"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/05/migranti-625x350.jpg" />
<meta property="og:description" content="Dal Nord Africa a Lampedusa, viaggio diretto, senza il soccorso delle navi umanitarie . Cos&igrave; oltre 600 migranti sono arrivati nelle ultime 24 sull'isola a bordo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="lampedusa" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="sbarchi" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore" />
<meta name="twitter:description" content="Dal Nord Africa a Lampedusa, viaggio diretto, senza il soccorso delle navi umanitarie . Cos&igrave; oltre 600 migranti sono arrivati nelle ultime 24 sull'isola a bordo..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/05/migranti-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/05/migranti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/07/10 19:59:00" />
<meta name="EdIdentifier" content="1150510@|AGRIGENTO@|0@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=09aed70a0d" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=2010d6ab3f" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/';
var absolute_url = '/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/';
var post_id      = 1150510;
var post_title   = 'Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '185418';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 10 Luglio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-e557d48f-db74-4453-9159-a3d3ca75c589/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/guardia-di-finanza-100x75.jpg" width="100" height="75" 
						alt="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" 
						title="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-263b6a65-5e68-4610-9d03-7ae2eb3891fa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/giuseppe-graviano-100x75.jpg" width="100" height="75" 
						alt="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" 
						title="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, "'ndrangheta stragista": chiesto l'ergastolo per i boss Graviano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-08611340-358b-4daa-940d-dd71d71f2d11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/viadotto-imera-100x75.jpg" width="100" height="75" 
						alt="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" 
						title="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-535da579-dba8-4404-9600-17484b17ef27/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/Tevere-100x75.jpg" width="100" height="75" 
						alt="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" 
						title="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-7b46325b-a918-4259-bceb-223395565c44/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/incidentemessina9-100x75.jpeg" width="100" height="75" 
						alt="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" 
						title="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-898789cb-2c91-42d6-b9be-ba8875a64af9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/Santa_Caterina_Villarmosa_comune-100x75.jpg" width="100" height="75" 
						alt="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" 
						title="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/la-retata-contro-i-clan-serraino-e-libri-a-reggio-la-guerra-dei-bar-a-colpi-dincendi-97e3e9eb-f847-413f-ad34-cc70cb2518ad/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/incendio-bar-marykate-100x75.jpg" width="100" height="75" 
						alt="La retata contro i clan Serraino e Libri a Reggio, la guerra dei bar a colpi d'incendi" 
						title="La retata contro i clan Serraino e Libri a Reggio, la guerra dei bar a colpi d'incendi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La retata contro i clan Serraino e Libri a Reggio, la guerra dei bar...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/agguato-nella-notte-a-francofonte-forse-un-regolamento-di-conti-tra-clan-f3a21b4a-c23e-41db-8df7-fd192ebc5085/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/04/omicidio-carabinieri2-100x75.jpg" width="100" height="75" 
						alt="Agguato nella notte a Francofonte: forse un regolamento di conti tra clan" 
						title="Agguato nella notte a Francofonte: forse un regolamento di conti tra clan" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato nella notte a Francofonte: forse un regolamento di conti tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		AGRIGENTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Migranti, è boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-07-10T19:59:00+02:00">10 Luglio 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/05/migranti.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Luglio 2020</h4><h3>Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/05/migranti-625x350.jpg" width="625" height="350" alt="lampedusa, migranti, sbarchi, Sicilia, Cronaca" title="Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Migranti, &egrave; boom di sbarchi: oltre 600 a Lampedusa in sole 24 ore"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dal Nord Africa a Lampedusa, viaggio diretto, <strong>senza il soccorso delle navi umanitarie</strong>. Cos&#xEC; oltre 600 migranti sono arrivati nelle ultime 24 sull'isola a bordo di una ventina di imbarcazioni. Un&#x2019;impennata di sbarchi che preoccupa il Viminale, alle prese con il problema di trovare strutture per la quarantena. E l&#x2019;opposizione attacca: &#xAB;Governo di complici o di cretini?&#xBB;, chiede il leader leghista Matteo Salvini.</p><p>Continuano intanto a crescere i numeri della regolarizzazione: sono 93mila le domande giunte al Viminale dall&#x2019;avvio della<br>
procedura, lo scorso 1 giugno. Il termine per l&#x2019;invio scade il 15 agosto. Il <strong>fermo per la quarantena</strong> di Mare Jonio e Ocean Viking e quello amministrativo per la Sea Watch 3 non ha dunque scoraggiato le partenze. In 523 sono arrivati ieri a Lampedusa con una quindicina di barche ed altri 153 oggi su altre sette imbarcazioni. Ad eccezione di un barcone con 267 e di un altro<br>
con 95, gli altri arrivi si sono registrati a bordo di barchini.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>La raffica di sbarchi concentrata in 24 ore ha portato al collasso dell&#x2019;hotspot sull'isola. Un centinaio di <strong>migranti sono stati trasferiti con il traghetto per Porto Empedocle</strong>. L'obiettivo del Viminale &#xE8; svuotare rapidamente Lampedusa, ma non &#xE8; agevole reperire centri dove tenere gli stranieri per la quarantena. Il sindaco dell&#x2019;isola, Tot&#xF2; Martello, chiede da tempo una nave per ospitare i migranti durante il periodo di isolamento sanitario. Per ora, per&#xF2;, &#xE8; attiva solo la Moby Zaz&#xE0; a Porto Empedocle, gi&#xE0; piena con le persone trasportate dalla Ocean Viking. I numeri degli sbarchi nel 2020 hanno cos&#xEC; superato quota 8mila, contro i 3mila dello stesso periodo del 2019.</p><p>Nei primi dieci giorni di luglio gli arrivi sono pi&#xF9; di 1.200. Critiche dall&#x2019;opposizione. &#xAB;La prima concessione da revocare - dice Maurizio Gasparri (Fi) - &#xE8; quella al governo Conte. <strong>Il governo dei clandestini</strong> e della resa all&#x2019;immigrazione incontrollata. Solo a Lampedusa nelle ultime ore 20 sbarchi con oltre 600 arrivi. Un Paese esposto al pericolo rinnovato dell&#x2019;immigrazione clandestina con l&#x2019;aggiunta dell&#x2019;emergenza coronavirus, che si potrebbe diffondere attraverso questi sbarchi&#xBB;.</p><p>Continuano ad arrivare, intanto, le domande per la regolarizzazione dei lavoratori: ad oggi 11.697 per lavoro subordinato e 81.674 per lavoro domestico. <strong>Sono 11.021 le istanze in corso di ultimazione</strong>. Altre 4.386 arrivano dal canale gestito dalle Poste. L&#x2019;invio &#xE8; possibile fino al 15 agosto. Secondo il viceministro dell&#x2019;Interno, Matteo Mauri, &#xAB;bisogna continuare sul percorso intrapreso e serve il protagonismo delle realt&#xE0; che operano in prima fila nei settori coinvolti. Questo &#xE8; essenziale non solo per fornire le informazioni e agevolare il processo di emersione, ma anche per prevenire le truffe e i tentativi di sfruttamento da parte di soggetti che chiedono denaro in cambio della regolarizzazione&#xBB;. A breve una nuova circolare del Viminale chiarir&#xE0; alcuni punti della procedura.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lampedusa/">lampedusa</a></strong>, <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong>, <strong><a rel="tag" href="/tag/sbarchi/">sbarchi</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1150510" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/barche_lampedusa-4-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Via le barche dei migranti dal molo Favaloro a Lampedusa: le foto della rimozione" 
				alt="Via le barche dei migranti dal molo Favaloro a Lampedusa: le foto della rimozione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AGRIGENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/foto/cronaca////-/" data-title="Via le barche dei migranti dal molo Favaloro a Lampedusa: le foto della rimozione" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/" data-title="Via le barche dei migranti dal molo Favaloro a Lampedusa: le foto della rimozione" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/" data-title="Via le barche dei migranti dal molo Favaloro a Lampedusa: le foto della rimozione" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2020/07/07/via-le-barche-dei-migranti-dal-molo-favaloro-a-lampedusa-le-foto-della-rimozione-f451f352-e04d-489f-b54a-5c8d08024ce0/">Via le barche dei migranti dal molo Favaloro a Lampedusa: le foto della rimozione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-e557d48f-db74-4453-9159-a3d3ca75c589/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/guardia-di-finanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" 
				alt="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-e557d48f-db74-4453-9159-a3d3ca75c589/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-e557d48f-db74-4453-9159-a3d3ca75c589/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FINANZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-e557d48f-db74-4453-9159-a3d3ca75c589/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-/" data-title="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-/" data-title="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-/" data-title="Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/crediti-fittizi-e-operazioni-milionarie-blitz-con-24-arresti-a-catania-coinvolti-anche-professionisti-e557d48f-db74-4453-9159-a3d3ca75c589/">Crediti fittizi e operazioni milionarie, blitz con 24 arresti a Catania: coinvolti anche professionisti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-263b6a65-5e68-4610-9d03-7ae2eb3891fa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/10/giuseppe-graviano-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" 
				alt="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-263b6a65-5e68-4610-9d03-7ae2eb3891fa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-263b6a65-5e68-4610-9d03-7ae2eb3891fa/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-263b6a65-5e68-4610-9d03-7ae2eb3891fa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-/" data-title="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-/" data-title="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-/" data-title="Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/07/10/ndrangheta-stragista-chiesto-lergastolo-per-i-boss-giuseppe-graviano-e-rocco-santo-filippone-263b6a65-5e68-4610-9d03-7ae2eb3891fa/">Reggio, &quot;'ndrangheta stragista&quot;: chiesto l'ergastolo per i boss Graviano e Filippone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-08611340-358b-4daa-940d-dd71d71f2d11/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/viadotto-imera-150x100.jpg" 
				width="150" 
				height="100" 
				title="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" 
				alt="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-08611340-358b-4daa-940d-dd71d71f2d11/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-08611340-358b-4daa-940d-dd71d71f2d11/"  class="categoria economia_txt">
							<span class="spacer">|</span> INFRASTRUTTURE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-08611340-358b-4daa-940d-dd71d71f2d11/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-/" data-title="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-/" data-title="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-/" data-title="Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/economia/2020/07/10/viadotto-imera-sulla-palermo-catania-corsa-per-la-riapertura-entro-il-31-luglio-08611340-358b-4daa-940d-dd71d71f2d11/">Viadotto Imera sulla Palermo-Catania, corsa per la riapertura entro il 31 luglio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-535da579-dba8-4404-9600-17484b17ef27/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/Tevere-150x100.jpg" 
				width="150" 
				height="100" 
				title="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" 
				alt="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-535da579-dba8-4404-9600-17484b17ef27/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-535da579-dba8-4404-9600-17484b17ef27/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ROMA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-535da579-dba8-4404-9600-17484b17ef27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-/" data-title="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-/" data-title="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-/" data-title="Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/elicottero-precipita-nel-tevere-i-soccorsi-lo-individuano-sul-fondale-del-fiume-535da579-dba8-4404-9600-17484b17ef27/">Elicottero precipita nel Tevere, i soccorsi lo individuano sul fondale del fiume</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-7b46325b-a918-4259-bceb-223395565c44/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/incidentemessina9-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" 
				alt="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-7b46325b-a918-4259-bceb-223395565c44/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-7b46325b-a918-4259-bceb-223395565c44/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NON SONO GRAVI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">61 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-7b46325b-a918-4259-bceb-223395565c44/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-/" data-title="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-/" data-title="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-/" data-title="Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/07/10/incidente-in-via-sacra-famiglia-a-messina-scontro-tra-due-auto-feriti-i-conducenti-7b46325b-a918-4259-bceb-223395565c44/">Incidente in via Sacra Famiglia a Messina, scontro tra due auto: feriti i conducenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-898789cb-2c91-42d6-b9be-ba8875a64af9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/Santa_Caterina_Villarmosa_comune-150x100.jpg" 
				width="150" 
				height="100" 
				title="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" 
				alt="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-898789cb-2c91-42d6-b9be-ba8875a64af9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-898789cb-2c91-42d6-b9be-ba8875a64af9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CALTANISSETTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-898789cb-2c91-42d6-b9be-ba8875a64af9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-/" data-title="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-/" data-title="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-/" data-title="Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/07/10/appalti-a-santa-caterina-di-villarmosa-ai-domiciliari-sindaco-il-suo-vice-e-un-assessore-898789cb-2c91-42d6-b9be-ba8875a64af9/">Appalti a Santa Caterina di Villarmosa: ai domiciliari sindaco, il suo vice e un assessore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2020/07/10/migranti-e-boom-di-sbarchi-oltre-600-a-lampedusa-in-sole-24-ore-e7feb045-9d1e-4eae-a9ee-58ab29a00f89/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/07/10/il-tesoro-scomparso-del-boss-di-cosenza-spariti-i-dipinti-del-pentito-franco-pino-165ff106-8049-4d03-9dcc-b7f31c3894ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Franco_Pino-100x75.jpg"
                	alt="Franco Pino"
                	title="Franco Pino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il &quot;tesoro&quot; scomparso del boss di Cosenza, spariti i dipinti del pentito Franco Pino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/10/sedicenne-schiaffeggia-un-uomo-del-clan-mangialupi-vendetta-con-un-tentato-omicidio-2-arresti-a-messina-166bc9cb-5d92-40ed-b36d-9c409ee52b4a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/omicidio-carabinieri-100x75.jpg"
                	alt="Sedicenne schiaffeggia un uomo del clan Mangialupi, vendetta con un tentato omicidio: 2 arresti a Messina"
                	title="Sedicenne schiaffeggia un uomo del clan Mangialupi, vendetta con un tentato omicidio: 2 arresti a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sedicenne schiaffeggia un uomo del clan Mangialupi, vendetta con un tentato omicidio: 2 arresti a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/07/08/catanzaro-il-piccolo-enea-finalmente-puo-godersi-i-suoi-due-papa-5e086683-e78e-4264-98a0-b506ccdaa8f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Stefano-Pullano-e-Giovanni-Carpanzano-100x75.jpg"
                	alt="Stefano Pullano e Giovanni Carpanzano"
                	title="Stefano Pullano e Giovanni Carpanzano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro, il piccolo Enea finalmente pu&ograve; godersi i suoi due... pap&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/07/10/coronavirus-un-contagio-in-calabria-nelle-ultime-24-ore-2-46dfbca9-1121-487c-976f-aa8d3927ef9d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-tampone-100x75.jpg"
                	alt="Coronavirus, un contagio in Calabria nelle ultime 24 ore"
                	title="Coronavirus, un contagio in Calabria nelle ultime 24 ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, un contagio in Calabria nelle ultime 24 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/07/10/coronavirus-stato-di-emergenza-verso-il-rinnovo-fino-al-31-dicembre-cosa-significa-41f5accd-8afe-4235-99a4-c90cbe63156a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Giuseppe-Conte-100x75.jpg"
                	alt="Giuseppe Conte"
                	title="Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, stato di emergenza verso il rinnovo fino al 31 dicembre: cosa significa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/05/incidente-mortale-nella-notte-sulla-messina-palermo-tra-brolo-e-gioisa-marea-vittima-una-donna-di-51-anni-5ba88697-4dfe-409b-bd19-71b37a2678ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg"
                	alt="Angela Frusteri"
                	title="Angela Frusteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Messina-Palermo, tra Brolo e Gioiosa Marea: vittima una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/05/bonus-bici-la-piattaforma-ancora-non-ce-rimborsi-fermi-7e3de69e-2266-4d16-8f83-45ad9c47788f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/bici-2-100x75.jpg"
                	alt="Bonus bici, la piattaforma ancora non c'&egrave;: rimborsi fermi"
                	title="Bonus bici, la piattaforma ancora non c'&egrave;: rimborsi fermi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus bici, la piattaforma ancora non c'&egrave;: rimborsi fermi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/05/reddito-di-cittadinanza-la-bozza-del-pnr-introdurre-necessari-miglioramenti-53f21377-93d8-4d81-9379-f700e42c7360/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Reddito-di-cittadinanza-100x75.jpg"
                	alt="La card del reddito di cittadinanza"
                	title="La card del reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, la bozza del Pnr: &quot;Introdurre necessari miglioramenti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/07/03/bonus-vacanze-2020-si-puo-usare-anche-per-i-servizi-balneari-ecco-le-strutture-aderenti-in-calabria-e-sicilia-dd01a090-938d-4894-b296-ea2b6266910d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/spiaggia-mare-estate-ombrelloni-100x75.jpg"
                	alt="Bonus vacanze 2020, si pu&ograve; usare anche per i servizi balneari: chi aderisce in Calabria e Sicilia"
                	title="Bonus vacanze 2020, si pu&ograve; usare anche per i servizi balneari: chi aderisce in Calabria e Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus vacanze 2020, si pu&ograve; usare anche per i servizi balneari: chi aderisce in Calabria e Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/07/04/maxirissa-nella-notte-sul-lungomare-di-crotone-5-giovani-al-pronto-soccorso-a1124471-38ab-473e-992b-b4086085c279/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/rissa_sangue_crotone-100x75.jpeg"
                	alt="Maxirissa nella notte sul lungomare di Crotone, 5 giovani al pronto soccorso"
                	title="Maxirissa nella notte sul lungomare di Crotone, 5 giovani al pronto soccorso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maxirissa nella notte sul lungomare di Crotone, 5 giovani al pronto soccorso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/19/sette-pazienti-positivi-al-coronavirus-al-papardo-di-messina-chiuso-il-pronto-soccorso-c5734d7b-e6bc-4610-988e-494d9581804b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette pazienti positivi al Coronavirus al Papardo di Messina, chiuso il pronto soccorso: ma dubbi sui test</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/06/15/arriva-lassegno-universale-per-tutte-le-famiglie-con-figli-bonetti-al-via-da-gennaio-2021-e92c1715-b31e-44bf-a4b5-e025148ab9b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Elena-Bonetti-100x75.jpg"
                	alt="La ministra per la Famiglia, Elena Bonetti"
                	title="La ministra per la Famiglia, Elena Bonetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arriva l'assegno universale per tutte le famiglie con figli, Bonetti: al via da gennaio 2021</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/06/03/obbligo-di-registrazione-per-chi-arriva-in-calabria-la-nuova-ordinanza-della-santelli-b95e09cc-1362-4679-a55f-bc57840d733b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/coronavirus-19-100x75.jpg"
                	alt="Obbligo di registrazione per chi arriva in Calabria: la nuova ordinanza della Santelli"
                	title="Obbligo di registrazione per chi arriva in Calabria: la nuova ordinanza della Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Obbligo di registrazione per chi arriva in Calabria: la nuova ordinanza della Santelli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/05/incidente-mortale-nella-notte-sulla-messina-palermo-tra-brolo-e-gioisa-marea-vittima-una-donna-di-51-anni-5ba88697-4dfe-409b-bd19-71b37a2678ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg"
                	alt="Angela Frusteri"
                	title="Angela Frusteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Messina-Palermo, tra Brolo e Gioiosa Marea: vittima una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/21/lallarme-salmonellosi-a-messina-sono-in-12-a-finire-in-ospedale-dopo-aver-mangiato-dolci-bf0d14ec-cde6-4a4e-8a2f-21378cdead6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/pronto-soccorso-papardo-messina-100x75.png"
                	alt="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	title="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/07/10/il-tesoro-scomparso-del-boss-di-cosenza-spariti-i-dipinti-del-pentito-franco-pino-165ff106-8049-4d03-9dcc-b7f31c3894ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Franco_Pino-100x75.jpg"
                	alt="Franco Pino"
                	title="Franco Pino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il &quot;tesoro&quot; scomparso del boss di Cosenza, spariti i dipinti del pentito Franco Pino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/07/10/il-ponte-sullo-stretto-di-messina-e-la-bocciatura-alla-camera-la-parodia-della-politica-dd1a1115-3d1a-46a5-8546-698be9544b4d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/10/1350933014957-100x75.jpg"
                	alt="Un progetto per il ponte sullo Stretto"
                	title="Un progetto per il ponte sullo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Ponte sullo Stretto di Messina e la bocciatura alla Camera, la parodia della politica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/10/funivia-di-taormina-prolungata-lapertura-serale-fino-alluna-56393151-9f1e-4c45-ac3f-1cddda403dc3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/funivia-taormina-100x75.jpg"
                	alt="Funivia di Taormina"
                	title="Funivia di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Funivia di Taormina, prolungata l'apertura serale fino all'una</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/sport/2020/07/10/nevio-scala-reggina-felicissimo-di-rivederti-in-b-61c807a0-96ac-4db2-9c49-caed7475bb67/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Nevio_Scala-100x75.jpg"
                	alt="Nevio Scala"
                	title="Nevio Scala"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nevio Scala: &quot;Reggina, felicissimo di rivederti in B&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/politica/2020/07/10/coronavirus-stato-di-emergenza-verso-il-rinnovo-fino-al-31-dicembre-cosa-significa-41f5accd-8afe-4235-99a4-c90cbe63156a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Giuseppe-Conte-100x75.jpg"
                	alt="Giuseppe Conte"
                	title="Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, stato di emergenza verso il rinnovo fino al 31 dicembre: cosa significa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/07/08/catanzaro-il-piccolo-enea-finalmente-puo-godersi-i-suoi-due-papa-5e086683-e78e-4264-98a0-b506ccdaa8f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Stefano-Pullano-e-Giovanni-Carpanzano-100x75.jpg"
                	alt="Stefano Pullano e Giovanni Carpanzano"
                	title="Stefano Pullano e Giovanni Carpanzano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro, il piccolo Enea finalmente pu&ograve; godersi i suoi due... pap&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/07/06/classifica-dei-sindaci-de-luca-al-secondo-posto-in-italia-chi-sale-e-chi-scende-f6a361f5-1fd3-445e-8b11-0a02a34858e1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Cateno-De-Luca-100x75.png"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Classifica dei sindaci, De Luca al secondo posto in Italia: chi sale e chi scende</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/07/05/la-nave-scuola-amerigo-vespucci-domani-in-transito-dallo-stretto-di-messina-c172daad-d6ad-4cae-b8a9-f3f990b89f47/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Amerigo-Vespucci-a-Scalea-100x75.jpeg"
                	alt="Il veliero Amerigo Vespucci"
                	title="Il veliero Amerigo Vespucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La nave scuola Amerigo Vespucci domani in transito dallo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/societa/2020/07/04/vibo-un-volo-in-elicottero-per-due-bimbi-malati-lemozione-di-antonio-e-alessandro-9b00941c-00bb-4d2d-8374-c61789576290/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Elicottero_4-100x75.jpg"
                	alt="Vibo, un volo in elicottero per due bimbi &quot;speciali&quot;: l'emozione di Antonio e Alessandro"
                	title="Vibo, un volo in elicottero per due bimbi &quot;speciali&quot;: l'emozione di Antonio e Alessandro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vibo, un volo in elicottero per due bimbi &quot;speciali&quot;: l'emozione di Antonio e Alessandro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/07/05/incidente-mortale-nella-notte-sulla-messina-palermo-tra-brolo-e-gioisa-marea-vittima-una-donna-di-51-anni-5ba88697-4dfe-409b-bd19-71b37a2678ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Angela_Frusteri2-100x75.jpeg"
                	alt="Angela Frusteri"
                	title="Angela Frusteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla Messina-Palermo, tra Brolo e Gioiosa Marea: vittima una donna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/19/sette-pazienti-positivi-al-coronavirus-al-papardo-di-messina-chiuso-il-pronto-soccorso-c5734d7b-e6bc-4610-988e-494d9581804b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette pazienti positivi al Coronavirus al Papardo di Messina, chiuso il pronto soccorso: ma dubbi sui test</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/07/03/colpito-da-infarto-ma-lambulanza-non-arriva-muore-sotto-gli-occhi-dei-familiari-a-roseto-capo-spulico-cce97068-7b15-4140-bb51-e09b928b9a5a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/ambulanza-coronavirus-100x75.jpg"
                	alt="Colpito da infarto ma l'ambulanza non arriva: muore in casa a Roseto Capo Spulico"
                	title="Colpito da infarto ma l'ambulanza non arriva: muore in casa a Roseto Capo Spulico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Colpito da infarto ma l'ambulanza non arriva: muore in casa a Roseto Capo Spulico</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/07/08/catanzaro-il-piccolo-enea-finalmente-puo-godersi-i-suoi-due-papa-5e086683-e78e-4264-98a0-b506ccdaa8f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/Stefano-Pullano-e-Giovanni-Carpanzano-100x75.jpg"
                	alt="Stefano Pullano e Giovanni Carpanzano"
                	title="Stefano Pullano e Giovanni Carpanzano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Catanzaro, il piccolo Enea finalmente pu&ograve; godersi i suoi due... pap&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/06/18/sbarchi-senza-fine-a-lampedusa-nelle-ultime-24-ore-100-migranti-approdati-sullisola-7fdac79a-5096-454b-bc02-88543b46970e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/migranti-coronavirus-100x75.jpg"
                	alt="Sbarchi senza fine a Lampedusa, nelle ultime 24 ore 100 migranti approdati sull'isola"
                	title="Sbarchi senza fine a Lampedusa, nelle ultime 24 ore 100 migranti approdati sull'isola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sbarchi senza fine a Lampedusa, nelle ultime 24 ore 100 migranti approdati sull'isola</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=b7a0f70a9281288a4a3ac996aef0946c" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b21e89322be76575b97f7ebb5cfb5514&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1150510&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '185418', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1150510';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
