<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Chi l&rsquo;ha visto?&raquo; , mercoled&igrave; 20 gennaio alle 21.20 su Rai3, torna a Bolzano per le novit&agrave; sulla vicenda di Peter e Laura, marito e moglie scomparsi nel nulla...." />
<meta name="news_keywords" content="chi l'ha visto, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/" }, "headline":"&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-01-19 18:16:39", "datePublished":"2021-01-19 18:16:39", "dateModified":"2021-01-19 18:16:39", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/01/peter-e-laura-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["chi l'ha visto"], "articleSection":["Cronaca"], "articleBody":"«Chi l’ha visto?» , mercoledì 20 gennaio alle 21.20 su Rai3, torna a Bolzano per le novità sulla vicenda di Peter e Laura, marito e moglie scomparsi nel nulla. Il figlio della coppia è indagato per duplice omicidio e occultamento di cadavere. E poi le immagini, mai mostrate prima, di una telecamera di sorveglianza nella notte in cui Giulia Di Sabatino è stata trovata morta sull'asfalto di un’autostrada. Inoltre gli appelli, le richieste di aiuto e le segnalazioni di persone in difficoltà. Il figlio accusato di averli uccisi e fatti sparire Dopo due settimane di ricerche a tappeto lungo l’Isarco e l’Adige, come anche sul Renon, la montagna che sovrasta Bolzano, è arrivata una svolta nell’inchiesta sulla scomparsa di Peter Neumair e Laura Perselli. I due insegnati bolzanini in pensione di 63 e 68 anni sono spariti nel nulla lo scorso 4 gennaio. La procura di Bolzano ha ora indagato il figlio Benno, 30 anni, per omicidio volontario e occultamento di cadavere. L’appartamento in via Castel Roncolo, nel quale i coniugi vivevano con il figlio, è stato posto sotto sequestro. L’attenzione dei Ris ora si concentra anche sulla vettura della famiglia. Benno Neumair resta comunque a piede libero. Per il momento non è stata adottata nessuna misura cautelare nei sui confronti. \"Benno è devastato per la scomparsa dei suoi genitori», racconta il suo legale, l’avvocato bolzanino Flavio Moccia, un amico di famiglia. «Le ultime due settimane - ha aggiunto - sono state terribili, dovendo vivere nell’incertezza su cosa sia capitato ai sui genitori». Secondo il legale, l’avviso di garanzia «è un atto dovuto a tutela del cittadino», anche se definisce \"fantasiosa» la ricostruzione degli inquirenti che avrebbe portato all’iscrizione nel registro degli indagati del giovane, insegnante e appassionato di culturismo. Mentre proseguono le ricerche dei due coniugi, soprattutto lungo il corso dell’Adige a sud di Bolzano, sono vari i fronti sui quali si sta muovendo l’inchiesta. Il giardino della palazzina storica in via Castel Roncolo è stato setacciato ieri, senza però trovare elementi utili. Sono sotto sequestro l'appartamento in affitto della coppia e un altro, nella stessa palazzina , del quale i Neumair avevano la disponibilità, visto che la proprietaria attualmente non lo occupa. I sigilli sono stati posti anche a un appartamento della famiglia sul Renon. I Ris, questa mattina, si sono poi recati alla caserma 'Guellà di Laives, dove è stata portata la macchina della famiglia, una Volvo. In presenza del legale di Benno Neumair sono stati effettuati accertamenti approfonditi all’interno dell’abitacolo. Gli inquirenti mantengono massimo riserbo, ma la svolta sembra sia arrivata da una testimonianza. Qualche vicino parla di una convivenza non sempre facile, ma all’apparenza nulla di preoccupante. «Benno - racconta l’avvocato Moccia - in questi giorni non lavora, proprio per mettersi completamente a disposizione degli inquirenti che incontra tutti i giorni». Il mistero della fine dei suoi genitori è ancora da risolvere." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:104"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/01/peter-e-laura-625x350.jpg" />
<meta property="og:description" content="&laquo;Chi l&rsquo;ha visto?&raquo; , mercoled&igrave; 20 gennaio alle 21.20 su Rai3, torna a Bolzano per le novit&agrave; sulla vicenda di Peter e Laura, marito e moglie scomparsi nel nulla...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="chi l'ha visto" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne" />
<meta name="twitter:description" content="&laquo;Chi l&rsquo;ha visto?&raquo; , mercoled&igrave; 20 gennaio alle 21.20 su Rai3, torna a Bolzano per le novit&agrave; sulla vicenda di Peter e Laura, marito e moglie scomparsi nel nulla...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/01/peter-e-laura-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/01/peter-e-laura-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/01/19 18:16:00" />
<meta name="EdIdentifier" content="1224213@|IL GIALLO DI BOLZANO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ae38421f15" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/';
var absolute_url = '/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/';
var post_id      = 1224213;
var post_title   = '&quot;Chi l\'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '26574';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/attualita';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Marted&igrave;, 19 Gennaio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-232c93cb-84f9-4cae-863f-af0233c4db70/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/frana-amantea-1-100x75.jpg" width="100" height="75" 
						alt="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" 
						title="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura ad Amantea, frana un costone e grossi massi precipitano vicino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-76903f75-408e-4884-b1f3-be3fd72a1f3b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/458550aa-9a9f-4e9a-ad9a-739a49bc1127-100x75.jpg" width="100" height="75" 
						alt="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" 
						title="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-5b8cbdef-6bc4-48ac-97ee-e48e1070cdfb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/carabinieri_reggio-100x75.jpg" width="100" height="75" 
						alt="Sinopoli e Sant’Eufemia d’Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" 
						title="Sinopoli e Sant’Eufemia d’Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sinopoli e Sant’Eufemia d’Aspromonte: chiusi 5 locali da inizio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-71a30303-b522-4b9e-a4f8-7fe226ddf591/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/cosenzacarabinieritrolley-100x75.jpg" width="100" height="75" 
						alt="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" 
						title="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-81ef3c45-df70-4c4d-a1db-f83b4d15ad97/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/Girolamo-Giovinazzo-100x75.jpeg" width="100" height="75" 
						alt="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" 
						title="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operazione "Alchemia": confiscati beni per 22 milioni ad un imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-aac87fea-5182-489f-a43c-7f41bf585a83/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/carcere-di-vibo-valentia-100x75.jpg" width="100" height="75" 
						alt="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" 
						title="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/economia/2021/01/19/area-ex-sir-di-lamezia-da-sogno-industriale-a-disastro-ambientale-5da09bda-d5c0-47bd-9759-359daae7e960/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/lt_area_ex_sir-100x75.jpg" width="100" height="75" 
						alt="Area ex Sir di Lamezia, da sogno industriale a disastro ambientale" 
						title="Area ex Sir di Lamezia, da sogno industriale a disastro ambientale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Area ex Sir di Lamezia, da sogno industriale a disastro ambientale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-le-scuole-riaprono-tra-ansie-e-timori-70f57a26-b332-4e1e-904f-05325fd6ba99/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/vv_scuola_don_bosco-100x75.jpg" width="100" height="75" 
						alt="Vibo, le scuole riaprono tra ansie e timori" 
						title="Vibo, le scuole riaprono tra ansie e timori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vibo, le scuole riaprono tra ansie e timori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cronaca/2021/01/19/rassegna-stampa-19-01-2021-edizione-messina-5b20e110-bb29-4024-815a-18a24d452c8d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 19-01-2021 edizione Messina" 
						title="Rassegna stampa 19-01-2021 edizione Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 19-01-2021 edizione Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/video/cronaca/2021/01/19/rassegna-stampa-19-01-2021-edizioni-calabresi-0d74164a-e997-4624-9e3e-3d71f3919e31/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 19-01-2021 edizioni calabresi" 
						title="Rassegna stampa 19-01-2021 edizioni calabresi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 19-01-2021 edizioni calabresi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL GIALLO DI BOLZANO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">"Chi l'ha visto?", le novità sul caso di Peter e Laura. Indagato il figlio 30enne</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-01-19T18:16:00+02:00">19 Gennaio 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/01/peter-e-laura.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Gennaio 2021</h4><h3>&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2021/01/19/chi-lha-visto-le-novita-sul-caso-di-peter-e-laura-indagato-il-figlio-30enne-76f4c6e4-5d76-438c-a837-abf8a060537a/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/01/peter-e-laura-625x350.jpg" width="625" height="350" alt="chi l'ha visto, Sicilia, Cronaca" title="&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="&quot;Chi l'ha visto?&quot;, le novit&agrave; sul caso di Peter e Laura. Indagato il figlio 30enne"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>&#xAB;Chi l&#x2019;ha visto?&#xBB;</strong>, mercoled&#xEC; 20 gennaio alle 21.20 su Rai3, <strong>torna a Bolzano per le novit&#xE0; sulla vicenda di Peter e Laura, marito e moglie scomparsi nel nulla.</strong> Il figlio della coppia &#xE8; indagato per duplice omicidio e occultamento di cadavere. E poi le immagini, mai mostrate prima, di una telecamera di sorveglianza nella notte in cui <strong>Giulia Di Sabatino</strong> &#xE8; stata trovata morta sull'asfalto di un&#x2019;autostrada. Inoltre gli appelli, le richieste di aiuto e le segnalazioni di persone in difficolt&#xE0;.</p><h2>Il figlio accusato di averli uccisi e fatti sparire</h2>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Dopo due settimane di ricerche a tappeto lungo l&#x2019;Isarco e l&#x2019;Adige, come anche sul Renon, la montagna che sovrasta Bolzano, &#xE8; arrivata una svolta nell&#x2019;inchiesta sulla scomparsa di Peter Neumair e Laura Perselli. I due insegnati bolzanini in pensione di 63 e 68 anni sono spariti nel nulla lo scorso 4 gennaio. La procura di Bolzano ha ora indagato il figlio Benno, 30 anni, per omicidio volontario e occultamento di cadavere. L&#x2019;appartamento in via Castel Roncolo, nel quale i coniugi vivevano con il figlio, &#xE8; stato posto sotto sequestro. L&#x2019;attenzione dei Ris ora si concentra anche sulla vettura della famiglia. Benno Neumair resta comunque a piede libero.</p><p><strong> Per il momento non &#xE8; stata adottata nessuna misura cautelare nei sui confronti.</strong> "Benno &#xE8; devastato per la scomparsa dei suoi genitori&#xBB;, racconta il suo legale, l&#x2019;avvocato bolzanino Flavio Moccia, un amico di famiglia. &#xAB;Le ultime due settimane - ha aggiunto - sono state terribili, dovendo vivere nell&#x2019;incertezza su cosa sia capitato ai sui genitori&#xBB;. Secondo il legale, l&#x2019;avviso di garanzia &#xAB;&#xE8; un atto dovuto a tutela del cittadino&#xBB;, anche se definisce "fantasiosa&#xBB; la ricostruzione degli inquirenti che avrebbe portato all&#x2019;iscrizione nel registro degli indagati del giovane, insegnante e appassionato di culturismo. Mentre proseguono le ricerche dei due coniugi, soprattutto lungo il corso dell&#x2019;Adige a sud di Bolzano, sono vari i fronti sui quali si sta muovendo l&#x2019;inchiesta. Il giardino della palazzina storica in via Castel Roncolo &#xE8; stato setacciato ieri, senza per&#xF2; trovare elementi utili.</p><p><strong> Sono sotto sequestro l'appartamento in affitto della coppia e un altro, nella stessa palazzina</strong>, del quale i Neumair avevano la disponibilit&#xE0;, visto che la proprietaria attualmente non lo occupa. I sigilli sono stati posti anche a un appartamento della famiglia sul Renon. I Ris, questa mattina, si sono poi recati alla caserma 'Guell&#xE0; di Laives, dove &#xE8; stata portata la macchina della famiglia, una Volvo. In presenza del legale di Benno Neumair sono stati effettuati accertamenti approfonditi all&#x2019;interno dell&#x2019;abitacolo. Gli inquirenti mantengono massimo riserbo, ma la svolta sembra sia arrivata da una testimonianza. Qualche vicino parla di una convivenza non sempre facile, ma all&#x2019;apparenza nulla di preoccupante. &#xAB;Benno - racconta l&#x2019;avvocato Moccia - in questi giorni non lavora, proprio per mettersi completamente a disposizione degli inquirenti che incontra tutti i giorni&#xBB;. Il mistero della fine dei suoi genitori &#xE8; ancora da risolvere.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/chi-l-ha-visto/">chi l'ha visto</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1224213" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-232c93cb-84f9-4cae-863f-af0233c4db70/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/frana-amantea-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" 
				alt="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-232c93cb-84f9-4cae-863f-af0233c4db70/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-232c93cb-84f9-4cae-863f-af0233c4db70/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MALTEMPO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">151 </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-232c93cb-84f9-4cae-863f-af0233c4db70/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-/" data-title="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-/" data-title="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-/" data-title="Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/01/19/frana-ad-amantea-grossi-massi-precipitano-vicino-a-unabitazione-232c93cb-84f9-4cae-863f-af0233c4db70/">Paura ad Amantea, frana un costone e grossi massi precipitano vicino a un'abitazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-76903f75-408e-4884-b1f3-be3fd72a1f3b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/458550aa-9a9f-4e9a-ad9a-739a49bc1127-150x100.jpg" 
				width="150" 
				height="100" 
				title="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" 
				alt="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-76903f75-408e-4884-b1f3-be3fd72a1f3b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-76903f75-408e-4884-b1f3-be3fd72a1f3b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RISTORI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-76903f75-408e-4884-b1f3-be3fd72a1f3b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-/" data-title="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-/" data-title="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-/" data-title="Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/19/isola-capo-rizzuto-agricoltori-ancora-in-protesta-sulla-statale-106-bloccato-il-transito-76903f75-408e-4884-b1f3-be3fd72a1f3b/">Isola Capo Rizzuto, agricoltori ancora in protesta sulla Statale 106: bloccato il transito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-5b8cbdef-6bc4-48ac-97ee-e48e1070cdfb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/carabinieri_reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sinopoli e Sant&rsquo;Eufemia d&rsquo;Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" 
				alt="Sinopoli e Sant&rsquo;Eufemia d&rsquo;Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-5b8cbdef-6bc4-48ac-97ee-e48e1070cdfb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-5b8cbdef-6bc4-48ac-97ee-e48e1070cdfb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-5b8cbdef-6bc4-48ac-97ee-e48e1070cdfb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-/" data-title="Sinopoli e Sant&rsquo;Eufemia d&rsquo;Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-/" data-title="Sinopoli e Sant&rsquo;Eufemia d&rsquo;Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-/" data-title="Sinopoli e Sant&rsquo;Eufemia d&rsquo;Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/sinopoli-e-santeufemia-daspromonte-chiusi-5-locali-da-inizio-anno-per-violazioni-anti-covid-5b8cbdef-6bc4-48ac-97ee-e48e1070cdfb/">Sinopoli e Sant&rsquo;Eufemia d&rsquo;Aspromonte: chiusi 5 locali da inizio anno per violazioni anti-Covid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-71a30303-b522-4b9e-a4f8-7fe226ddf591/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/02/cosenzacarabinieritrolley-150x100.jpg" 
				width="150" 
				height="100" 
				title="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" 
				alt="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-71a30303-b522-4b9e-a4f8-7fe226ddf591/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-71a30303-b522-4b9e-a4f8-7fe226ddf591/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL FATTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-71a30303-b522-4b9e-a4f8-7fe226ddf591/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-/" data-title="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-/" data-title="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-/" data-title="Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/19/estorsione-truffa-e-minacce-finisce-lincubo-di-un-uomo-tre-arresti-a-cosenza-71a30303-b522-4b9e-a4f8-7fe226ddf591/">Estorsione, truffa e minacce, finisce l'incubo di un uomo: tre arresti a Cosenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-81ef3c45-df70-4c4d-a1db-f83b4d15ad97/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/07/Girolamo-Giovinazzo-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" 
				alt="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-81ef3c45-df70-4c4d-a1db-f83b4d15ad97/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-81ef3c45-df70-4c4d-a1db-f83b4d15ad97/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-81ef3c45-df70-4c4d-a1db-f83b4d15ad97/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-/" data-title="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-/" data-title="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-/" data-title="Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/01/19/operazione-alchemia-sequestrati-beni-per-22-milioni-ad-un-imprenditore-di-cittanova-81ef3c45-df70-4c4d-a1db-f83b4d15ad97/">Operazione &quot;Alchemia&quot;: confiscati beni per 22 milioni ad un imprenditore di Cittanova</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-aac87fea-5182-489f-a43c-7f41bf585a83/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/carcere-di-vibo-valentia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" 
				alt="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-aac87fea-5182-489f-a43c-7f41bf585a83/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-aac87fea-5182-489f-a43c-7f41bf585a83/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PREOCCUPAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-aac87fea-5182-489f-a43c-7f41bf585a83/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-/" data-title="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-/" data-title="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-/" data-title="Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/01/19/vibo-il-covid-fa-breccia-tra-le-sbarre-contagiati-detenuti-e-operatori-aac87fea-5182-489f-a43c-7f41bf585a83/">Vibo, il Covid fa breccia tra le sbarre: contagiati detenuti e operatori</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/18/il-tar-respinge-listanza-di-sospensione-dellordinanza-a-messina-resta-la-zona-rossa-di-de-luca-fb84ac33-ef22-4221-a2cc-c9e32adbd9b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/De-Luca-1-100x75.jpg"
                	alt="Il Tar respinge l'istanza di sospensione dell'ordinanza, Messina resta &quot;zona rossa De Luca&quot;"
                	title="Il Tar respinge l'istanza di sospensione dell'ordinanza, Messina resta &quot;zona rossa De Luca&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Tar respinge l'istanza di sospensione dell'ordinanza, Messina resta &quot;zona rossa De Luca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/18/messina-altri-dieci-morti-nelle-ultime-24-ore-per-il-coronavirus-sono-75-da-inizio-anno-ea9bf72e-c3e0-409e-902c-3ec102eed8df/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/coronavirus-5-100x75.jpg"
                	alt="Messina, altri dieci morti nelle ultime 24 ore per il coronavirus. Sono 75 da inizio anno"
                	title="Messina, altri dieci morti nelle ultime 24 ore per il coronavirus. Sono 75 da inizio anno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, altri dieci morti nelle ultime 24 ore per il coronavirus. Sono 75 da inizio anno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/19/messina-lasp-attiva-un-numero-whatsapp-per-conoscere-lesito-dei-tamponi-ea9b592c-0d99-4442-85bf-b844926a61ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/poliambulatorioaspmessina22-1-100x75.png"
                	alt="Messina, l'Asp attiva un numero WhatsApp per conoscere l'esito dei tamponi"
                	title="Messina, l'Asp attiva un numero WhatsApp per conoscere l'esito dei tamponi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, l'Asp attiva un numero WhatsApp per conoscere l'esito dei tamponi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/18/asp-di-messina-il-dg-la-paglia-fa-marcia-indietro-e-reintegra-a-barcellona-la-dirigente-laquidara-8dc04d4d-43dd-4c6c-b805-7dc3601fa29a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Paolo-La-Paglia-100x75.jpg"
                	alt="Il manager dell'Asp di Messina, Paolo La Paglia"
                	title="Il manager dell'Asp di Messina, Paolo La Paglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Asp di Messina, il dg La Paglia fa marcia indietro e reintegra a Barcellona la dirigente Laquidara</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/18/messina-zona-rossa-ecco-tutte-le-regole-dellordinanza-ed959cf1-fbaa-47f2-aca2-6d158c895b8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/8-LOCKDOWN-100x75.jpeg"
                	alt="Messina zona rossa: tutte le risposte ai dubbi, ecco le regole"
                	title="Messina zona rossa: tutte le risposte ai dubbi, ecco le regole"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina zona rossa: tutte le risposte ai dubbi, ecco le regole</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/15/nuovo-dpcm-stasera-il-consiglio-dei-ministri-stato-di-emergenza-sino-al-30-aprile-10623f76-07f2-402b-aade-f3d7a670623a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Nuovo-dpcm-2-100x75.jpg"
                	alt="Nuovo Dpcm, da oggi Sicilia zona rossa e Calabria arancione: ecco cosa si pu&ograve; fare"
                	title="Nuovo Dpcm, da oggi Sicilia zona rossa e Calabria arancione: ecco cosa si pu&ograve; fare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo Dpcm, da oggi Sicilia zona rossa e Calabria arancione: ecco cosa si pu&ograve; fare</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/14/il-dj-joseph-capriati-accoltellato-da-padre-lite-in-casa-a-caserta-cc0bcc2d-6544-4fe6-8c53-f324264ec361/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Joseph-Capriati-100x75.jpg"
                	alt="Joseph Capriati"
                	title="Joseph Capriati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Joseph Capriati: perdono mio padre per il folle gesto e prego tanto per lui</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/14/messina-in-rosso-ecco-tutte-le-regole-95d27d25-c522-4839-b633-a2cedcfcd528/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/TARKIMG359239-100x75.jpg"
                	alt="Ormai le strade di Messina sono quasi deserte"
                	title="Ormai le strade di Messina sono quasi deserte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina &quot;in rosso&quot;: ecco tutte le regole</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/17/giovanni-cammaroto-il-messinese-che-ha-scoperto-i-danni-del-covid-allolfatto-f79e5149-0d84-40a9-80b2-c798fff8612e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/IMG-20210117-WA0012-100x75-1610866729.jpg"
                	alt="I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto"
                	title="I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/12/dietrofront-di-de-luca-a-messina-restano-aperti-barbieri-parrucchieri-ecco-le-regole-per-tutti-i-negozi-fd3c894e-e440-4c55-81aa-2344302e99b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/parrucchiere-100x75.jpg"
                	alt="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi"
                	title="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/09/nuovo-dpcm-cosa-si-puo-fare-oggi-negozi-e-spostamenti-sicilia-e-calabria-arancioni-da-domani-al-15-gennaio-801a8bf2-f3fa-4099-9509-247a4860dbf0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Conte_dpcm-100x75.png"
                	alt="Nuovo Dpcm, la proposta Iss: zona rossa automatica con 250 casi ogni 100 mila abitanti"
                	title="Nuovo Dpcm, la proposta Iss: zona rossa automatica con 250 casi ogni 100 mila abitanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo Dpcm, la proposta Iss: zona rossa automatica con 250 casi ogni 100 mila abitanti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/14/il-dj-joseph-capriati-accoltellato-da-padre-lite-in-casa-a-caserta-cc0bcc2d-6544-4fe6-8c53-f324264ec361/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Joseph-Capriati-100x75.jpg"
                	alt="Joseph Capriati"
                	title="Joseph Capriati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Joseph Capriati: perdono mio padre per il folle gesto e prego tanto per lui</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/07/morto-suicida-lucio-marrocco-il-medico-stava-gestendo-la-vaccinazione-covid-a-cosenza-cc7360c9-0709-4eaf-85ec-5a50c4ca7706/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/lucio-marrocco-100x75.jpg"
                	alt="Morto suicida Marrocco, il medico gestiva la vaccinazione a Cosenza. Oggi i funerali"
                	title="Morto suicida Marrocco, il medico gestiva la vaccinazione a Cosenza. Oggi i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto suicida Marrocco, il medico gestiva la vaccinazione a Cosenza. Oggi i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/09/messina-zona-rossa-cosa-cambia-e-cosa-si-puo-fare-e89d7a67-e854-4c53-a87b-825676914d77/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/messina_zonarossa-1-100x75.jpeg"
                	alt="Da luned&igrave; al 31 Messina zona rossa: chiusi uffici pubblici, tutte le scuole, barbieri e parrucchieri"
                	title="Da luned&igrave; al 31 Messina zona rossa: chiusi uffici pubblici, tutte le scuole, barbieri e parrucchieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da luned&igrave; al 31 Messina zona rossa: chiusi uffici pubblici, tutte le scuole, barbieri e parrucchieri</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/10/il-suicidio-di-marrocco-parla-la-moglie-mio-marito-si-e-ucciso-per-la-troppa-responsabilita-a-causa-del-coronavirus-d4d51ca8-3ddb-4ed3-99d1-83218b9a2f22/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/simona-loizzo-100x75.jpg"
                	alt="Parla la moglie di Marrocco: &quot;Troppa responsabilit&agrave;, per questo mio marito si &egrave; ucciso&quot;"
                	title="Parla la moglie di Marrocco: &quot;Troppa responsabilit&agrave;, per questo mio marito si &egrave; ucciso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Parla la moglie di Marrocco: &quot;Troppa responsabilit&agrave;, per questo mio marito si &egrave; ucciso&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/18/messina-altri-dieci-morti-nelle-ultime-24-ore-per-il-coronavirus-sono-75-da-inizio-anno-ea9bf72e-c3e0-409e-902c-3ec102eed8df/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/coronavirus-5-100x75.jpg"
                	alt="Messina, altri dieci morti nelle ultime 24 ore per il coronavirus. Sono 75 da inizio anno"
                	title="Messina, altri dieci morti nelle ultime 24 ore per il coronavirus. Sono 75 da inizio anno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, altri dieci morti nelle ultime 24 ore per il coronavirus. Sono 75 da inizio anno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/19/messina-lasp-attiva-un-numero-whatsapp-per-conoscere-lesito-dei-tamponi-ea9b592c-0d99-4442-85bf-b844926a61ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/poliambulatorioaspmessina22-1-100x75.png"
                	alt="Messina, l'Asp attiva un numero WhatsApp per conoscere l'esito dei tamponi"
                	title="Messina, l'Asp attiva un numero WhatsApp per conoscere l'esito dei tamponi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, l'Asp attiva un numero WhatsApp per conoscere l'esito dei tamponi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/18/il-tar-respinge-listanza-di-sospensione-dellordinanza-a-messina-resta-la-zona-rossa-di-de-luca-fb84ac33-ef22-4221-a2cc-c9e32adbd9b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/De-Luca-1-100x75.jpg"
                	alt="Il Tar respinge l'istanza di sospensione dell'ordinanza, Messina resta &quot;zona rossa De Luca&quot;"
                	title="Il Tar respinge l'istanza di sospensione dell'ordinanza, Messina resta &quot;zona rossa De Luca&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Tar respinge l'istanza di sospensione dell'ordinanza, Messina resta &quot;zona rossa De Luca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/19/messina-in-zona-rossa-strade-deserte-e-silenzio-surreale-e3ea2bc0-34bd-4944-b2c2-9f5ca4058aac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/4-4-100x75.jpeg"
                	alt="Messina in zona rossa, strade deserte e silenzio surreale"
                	title="Messina in zona rossa, strade deserte e silenzio surreale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina in zona rossa, strade deserte e silenzio surreale</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/musica/2021/01/18/sanremo-rai-conferma-le-date-e-lavora-per-il-pubblico-in-presenza-d2c31ab6-b0f8-4946-a452-aa12b5918159/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Festival-di-Sanremo-2021-100x75.jpg"
                	alt="Sanremo: Rai conferma le date e lavora per il pubblico in presenza"
                	title="Sanremo: Rai conferma le date e lavora per il pubblico in presenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sanremo: Rai conferma le date e lavora per il pubblico in presenza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/17/domani-il-77-anniversario-dellapparizione-della-madona-a-natuzza-evolo-la-storia-b032caa7-1285-4e1b-a926-440cb69ad424/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/a053ee3c-c72d-4ce6-9042-249dd4529fc4-100x75.jpg"
                	alt="Oggi il 77. anniversario dell'apparizione della Madonna a Natuzza Evolo: la storia"
                	title="Oggi il 77. anniversario dell'apparizione della Madonna a Natuzza Evolo: la storia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Oggi il 77. anniversario dell'apparizione della Madonna a Natuzza Evolo: la storia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/15/messina-il-virus-va-troppo-veloce-3mila-positivi-in-piu-in-appena-una-settimana-f5e62765-cd82-4e40-85d5-8966cf1f93b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/coronavirus-100x75.jpg"
                	alt="Messina, il virus va troppo veloce: 3mila positivi in pi&ugrave; in appena una settimana"
                	title="Messina, il virus va troppo veloce: 3mila positivi in pi&ugrave; in appena una settimana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il virus va troppo veloce: 3mila positivi in pi&ugrave; in appena una settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/17/giovanni-cammaroto-il-messinese-che-ha-scoperto-i-danni-del-covid-allolfatto-f79e5149-0d84-40a9-80b2-c798fff8612e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/IMG-20210117-WA0012-100x75-1610866729.jpg"
                	alt="I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto"
                	title="I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2021/01/15/paola-il-comizio-in-chiesa-di-don-pietro-e-lattacco-a-di-maio-posso-dire-quello-che-voglio-video-3de69852-82a8-48bb-b2ae-ac1b8291dba2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Pietro-De-Luca-100x75.jpg"
                	alt="Paola, il &quot;comizio&quot; in chiesa di don Pietro e l'attacco a Di Maio. &quot;Come pu&ograve; lui giudicare Draghi&quot; - VIDEO"
                	title="Paola, il &quot;comizio&quot; in chiesa di don Pietro e l'attacco a Di Maio. &quot;Come pu&ograve; lui giudicare Draghi&quot; - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, il &quot;comizio&quot; in chiesa di don Pietro e l'attacco a Di Maio. &quot;Come pu&ograve; lui giudicare Draghi&quot; - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/14/covid-a-messina-una-strage-silenziosa-f70424e1-387a-43b6-84d7-d75e52603d5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Ambulanza-Messina-100x75.jpeg"
                	alt="Covid, a Messina una &quot;strage&quot; silenziosa e gli ospedali restano pieni"
                	title="Covid, a Messina una &quot;strage&quot; silenziosa e gli ospedali restano pieni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid, a Messina una &quot;strage&quot; silenziosa e gli ospedali restano pieni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/07/morto-suicida-lucio-marrocco-il-medico-stava-gestendo-la-vaccinazione-covid-a-cosenza-cc7360c9-0709-4eaf-85ec-5a50c4ca7706/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/lucio-marrocco-100x75.jpg"
                	alt="Morto suicida Marrocco, il medico gestiva la vaccinazione a Cosenza. Oggi i funerali"
                	title="Morto suicida Marrocco, il medico gestiva la vaccinazione a Cosenza. Oggi i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto suicida Marrocco, il medico gestiva la vaccinazione a Cosenza. Oggi i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/12/28/israele-muore-dopo-il-vaccino-anti-covid-nessuna-correlazione-a28d1f35-9d0b-4a6c-8514-902af596a978/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/hero_vaccini_covid_ansa-100x75.jpg"
                	alt="Israele, muore dopo il vaccino anti-Covid: &quot;Nessuna correlazione&quot;"
                	title="Israele, muore dopo il vaccino anti-Covid: &quot;Nessuna correlazione&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Israele, muore dopo il vaccino anti-Covid: &quot;Nessuna correlazione&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/01/10/il-suicidio-di-marrocco-parla-la-moglie-mio-marito-si-e-ucciso-per-la-troppa-responsabilita-a-causa-del-coronavirus-d4d51ca8-3ddb-4ed3-99d1-83218b9a2f22/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/simona-loizzo-100x75.jpg"
                	alt="Parla la moglie di Marrocco: &quot;Troppa responsabilit&agrave;, per questo mio marito si &egrave; ucciso&quot;"
                	title="Parla la moglie di Marrocco: &quot;Troppa responsabilit&agrave;, per questo mio marito si &egrave; ucciso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Parla la moglie di Marrocco: &quot;Troppa responsabilit&agrave;, per questo mio marito si &egrave; ucciso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/12/31/clan-pronti-a-uccidere-gratteri-quando-una-lettera-anonima-ne-svelo-il-piano-c36d934b-071b-49cd-a4b0-a07e6fe948f6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Gratteri-100x75.jpg"
                	alt="Clan pronti a uccidere Gratteri, quando una lettera anonima ne svel&ograve; il piano"
                	title="Clan pronti a uccidere Gratteri, quando una lettera anonima ne svel&ograve; il piano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Clan pronti a uccidere Gratteri, quando una lettera anonima ne svel&ograve; il piano</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2021/01/17/domani-il-77-anniversario-dellapparizione-della-madona-a-natuzza-evolo-la-storia-b032caa7-1285-4e1b-a926-440cb69ad424/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/a053ee3c-c72d-4ce6-9042-249dd4529fc4-100x75.jpg"
                	alt="Oggi il 77. anniversario dell'apparizione della Madonna a Natuzza Evolo: la storia"
                	title="Oggi il 77. anniversario dell'apparizione della Madonna a Natuzza Evolo: la storia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Oggi il 77. anniversario dell'apparizione della Madonna a Natuzza Evolo: la storia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=4064ac5b55acdc05aa4f2a27255e4d7d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1224213&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '26574', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1224213';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
