<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="L'agenzia britannica per la Sanit&agrave; ha annunciato che sta monitorando con attenzione una nuova mutazione del coronavirus che &egrave; stata riscontrata finora in 600 persone..." />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/" }, "headline":"Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-02 19:06:34", "datePublished":"2022-04-02 19:06:34", "dateModified":"2022-04-02 19:06:34", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/12/covid-variante-delta-dominante-019-campioni-positivo-a-omicron-1412764-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"L'agenzia britannica per la Sanità ha annunciato che sta monitorando con attenzione una nuova mutazione del coronavirus che è stata riscontrata finora in 600 persone . La nuova variante, chiamata Xe, secondo l'Organizzazione mondiale della Sanità potrebbe avere una contagiosità del 10% maggiore rispetto a Omicron 2. Per il momento però, almeno finché non verranno verificate \"significative differenze nella trasmissibilità\" a causa della mutazione, la variante verrà considerata appartenente al ceppo Omicron . Lo riporta 'The Independent'. \"Le prime stime indicano\" per questa 'variante mix', spiega l'Organizzazione mondiale della sanità, un possibile \"vantaggio del tasso di crescita di circa il 10% rispetto a BA.2, ma questo dato richiede un'ulteriore conferma\". Benché si ipotizzi, dunque,  un 10% in più di contagiosità per Xe rispetto a Omicron 2 , l'Oms ribadisce che, finché non verranno riportate \"significative differenze nella trasmissibilità\" del mutante \"e nelle caratteristiche della malattia\" che provoca, \"inclusa la gravità\", Xe verrà considerata una variante appartenente alla 'famiglia' Omicron." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:987"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/12/covid-variante-delta-dominante-019-campioni-positivo-a-omicron-1412764-625x350.jpg" />
<meta property="og:description" content="L'agenzia britannica per la Sanit&agrave; ha annunciato che sta monitorando con attenzione una nuova mutazione del coronavirus che &egrave; stata riscontrata finora in 600 persone..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa" />
<meta name="twitter:description" content="L'agenzia britannica per la Sanit&agrave; ha annunciato che sta monitorando con attenzione una nuova mutazione del coronavirus che &egrave; stata riscontrata finora in 600 persone..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/12/covid-variante-delta-dominante-019-campioni-positivo-a-omicron-1412764-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=62cbd9e48d" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=8fe0d21442" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/';
var absolute_url = '/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/';
var post_id      = 1481620;
var post_title   = 'Covid, individuata nuova variante: si chiama Xe. E\' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '445205';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo_qn.jpg" alt="Quotidiano Nazionale" width="528" height="40">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 02 Aprile 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-664fecf9-71ce-414e-acbc-d504b3c85a9d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/caccia-100x75.jpg" width="100" height="75" 
						alt="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" 
						title="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba un piccolo aereo in Piemonte, intercettato da caccia francese....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/ragazzo-morto-100x75-1648916883.jpg" width="100" height="75" 
						alt="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" 
						title="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-92d77572-d104-412d-aaeb-5ff91aa8e04c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/tribunale-reggio-100x75.jpg" width="100" height="75" 
						alt="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" 
						title="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, "Defender". Marianna Barbaro ai domiciliari, scarcerati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-8cf4d214-cc25-4308-a324-5ac359f40ae8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/Schermata-2022-02-21-alle-21.50.57-100x75.png" width="100" height="75" 
						alt="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: martedì la seduta" 
						title="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: martedì la seduta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-65e6dfcf-3992-4a1f-b640-cac1bf325bd8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/ospedale-Polistena-100x75.jpg" width="100" height="75" 
						alt="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" 
						title="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/malore-a-scuola-muore-a-12-anni-nel-napoletano-6b732693-3674-42cf-8825-7b428f501bcc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/ambulanza-ansa-100x75.jpg" width="100" height="75" 
						alt="Malore a scuola: muore a 12 anni nel Napoletano" 
						title="Malore a scuola: muore a 12 anni nel Napoletano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malore a scuola: muore a 12 anni nel Napoletano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/mi-ha-messo-troppe-note-studente-fiorentino-punta-la-pistola-contro-il-docente-cdf28972-816e-476a-959c-40bd2990d06a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/11675437_small-100x75.jpg" width="100" height="75" 
						alt="&quot;Mi ha messo troppe note&quot;, studente fiorentino punta la pistola contro il docente" 
						title="&quot;Mi ha messo troppe note&quot;, studente fiorentino punta la pistola contro il docente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Mi ha messo troppe note", studente fiorentino punta la pistola contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://puglia.gazzettadelsud.it/articoli/cronaca/2022/04/02/agguato-al-quartiere-san-paolo-di-bari-arrestato-il-cugino-della-vittima-8b766db9-0892-4763-9dec-37c8da0bd416/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/polizia-bari-100x75.jpeg" width="100" height="75" 
						alt="Agguato al quartiere San Paolo di Bari, arrestato il cugino della vittima" 
						title="Agguato al quartiere San Paolo di Bari, arrestato il cugino della vittima" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato al quartiere San Paolo di Bari, arrestato il cugino della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/salute/2022/04/02/green-pass-e-mascherine-le-novita-del-decreto-cosa-cambia-dall1-aprile-guida-2906032c-8df9-4af8-b9b1-5fa7608ddd94/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/green-pass-1-100x75.jpg" width="100" height="75" 
						alt="Green pass e mascherine, le novità del decreto Covid. Cosa cambia dall'1 aprile - GUIDA" 
						title="Green pass e mascherine, le novità del decreto Covid. Cosa cambia dall'1 aprile - GUIDA" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass e mascherine, le novità del decreto Covid. Cosa cambia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>118</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma è più contagiosa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-04-02T19:06:00+02:00">02 Aprile 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/12/covid-variante-delta-dominante-019-campioni-positivo-a-omicron-1412764.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Aprile 2022</h4><h3>Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2022/04/02/covid-individuata-nuova-variante-si-chiama-xe-e-del-ceppo-omicron-ma-e-piu-contagiosa-5e51e392-442c-4ef1-9a07-6bc70e51121c/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/12/covid-variante-delta-dominante-019-campioni-positivo-a-omicron-1412764-625x350.jpg" width="625" height="350" alt="Sicilia, Cronaca" title="Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Covid, individuata nuova variante: si chiama Xe. E' del ceppo Omicron ma &egrave; pi&ugrave; contagiosa"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p class="txb_first_paragraph"><strong>L'agenzia britannica per la Sanità</strong> ha annunciato che sta monitorando con attenzione una nuova mutazione del coronavirus che <strong>è stata riscontrata finora in 600 persone</strong>. La nuova variante, <strong>chiamata Xe, secondo l'Organizzazione mondiale della Sanità</strong> potrebbe avere una contagiosità del 10% maggiore rispetto a Omicron 2. Per il momento però, almeno finché non verranno verificate "significative differenze nella trasmissibilità" a causa della mutazione, <strong>la variante verrà considerata appartenente al ceppo Omicron</strong>. Lo riporta 'The Independent'.</p>
<p>"Le prime stime indicano" per questa 'variante mix', spiega l'Organizzazione mondiale della sanità, un possibile "vantaggio del tasso di crescita di circa il 10% rispetto a BA.2, ma questo dato richiede un'ulteriore conferma". Benché si ipotizzi, dunque, <span id="U102596898463KaC">un 10% in più di contagiosità per Xe rispetto a Omicron 2</span>, l'Oms ribadisce che, finché non verranno riportate "significative differenze nella trasmissibilità" del mutante "e nelle caratteristiche della malattia" che provoca, "inclusa la gravità", Xe verrà considerata una variante appartenente alla 'famiglia' Omicron.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1481620" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-664fecf9-71ce-414e-acbc-d504b3c85a9d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/caccia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" 
				alt="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-664fecf9-71ce-414e-acbc-d504b3c85a9d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-664fecf9-71ce-414e-acbc-d504b3c85a9d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> UN CESSNA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-664fecf9-71ce-414e-acbc-d504b3c85a9d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-/" data-title="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-/" data-title="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-/" data-title="Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/ruba-un-piccolo-aereo-in-piemonte-intercettato-da-caccia-francese-mistero-sui-motivi-664fecf9-71ce-414e-acbc-d504b3c85a9d/">Ruba un piccolo aereo in Piemonte, intercettato da caccia francese. Mistero sui motivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/ragazzo-morto-150x100-1648916874.jpg" 
				width="150" 
				height="100" 
				title="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" 
				alt="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MORTE BIANCA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">125 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-/" data-title="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-/" data-title="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-/" data-title="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/">Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-92d77572-d104-412d-aaeb-5ff91aa8e04c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/tribunale-reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" 
				alt="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-92d77572-d104-412d-aaeb-5ff91aa8e04c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-92d77572-d104-412d-aaeb-5ff91aa8e04c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INDAGINI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-92d77572-d104-412d-aaeb-5ff91aa8e04c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-/" data-title="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-/" data-title="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-/" data-title="'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/02/ndrangheta-operazione-defender-marianna-barbaro-ai-domiciliari-scarcerati-antonio-e-francesco-pelle-92d77572-d104-412d-aaeb-5ff91aa8e04c/">'Ndrangheta, &quot;Defender&quot;. Marianna Barbaro ai domiciliari, scarcerati Antonio e Francesco Pelle</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-8cf4d214-cc25-4308-a324-5ac359f40ae8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/Schermata-2022-02-21-alle-21.50.57-150x100.png" 
				width="150" 
				height="100" 
				title="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: marted&igrave; la seduta" 
				alt="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: marted&igrave; la seduta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-8cf4d214-cc25-4308-a324-5ac359f40ae8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-8cf4d214-cc25-4308-a324-5ac359f40ae8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'EVENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-8cf4d214-cc25-4308-a324-5ac359f40ae8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-/" data-title="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: marted&igrave; la seduta" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-/" data-title="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: marted&igrave; la seduta" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-/" data-title="Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: marted&igrave; la seduta" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/detenuto-si-laurea-in-scienze-politiche-nel-carcere-di-rossano-martedi-la-seduta-8cf4d214-cc25-4308-a324-5ac359f40ae8/">Detenuto si laurea (in Scienze Politiche) nel carcere di Rossano: marted&igrave; la seduta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-65e6dfcf-3992-4a1f-b640-cac1bf325bd8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/ospedale-Polistena-150x100.jpg" 
				width="150" 
				height="100" 
				title="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" 
				alt="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-65e6dfcf-3992-4a1f-b640-cac1bf325bd8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-65e6dfcf-3992-4a1f-b640-cac1bf325bd8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-65e6dfcf-3992-4a1f-b640-cac1bf325bd8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-/" data-title="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-/" data-title="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-/" data-title="Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/02/polistena-focolaio-allospedale-santa-maria-degli-ungheresi-possibile-stop-ai-ricoveri-65e6dfcf-3992-4a1f-b640-cac1bf325bd8/">Polistena, focolaio all'ospedale Santa Maria degli Ungheresi. Possibile stop ai ricoveri</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Di che si tratta e chi ne ha diritto: ecco ISTRUZIONI e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Di che si tratta e chi ne ha diritto: ecco ISTRUZIONI e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Di che si tratta e chi ne ha diritto: ecco ISTRUZIONI e tutte le SCADENZE</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2022/04/02/quanto-dura-il-green-pass-e-che-cose-la-certificazione-verde-covid-19-guida-827d0a94-c16d-4e35-89e3-ed05076ee39b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Super-Green-Pass-Certificazione-Verde-100x75.jpg"
                	alt="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	title="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/dichiarazione-dei-redditi-precompilata-2022-ecco-i-suggerimenti-dellagenzia-delle-entrate-guida-c618edf1-900e-4c20-93bf-6f89b1eab467/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/tasse-dichiarazione-dei-redditi-fisco-100x75.jpg"
                	alt="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	title="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/televisione/2022/04/02/morto-piero-sonaglia-assistente-di-studio-a-canale-5-i-ricordi-di-maria-de-filippi-e-gerry-scotti-362acf44-6fec-4e66-8a54-917e2d098704/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/piero-sonaglia-100x75.jpg"
                	alt="Morto Piero Sonaglia, assistente di studio a Canale 5. I ricordi di Maria De Filippi e Gerry Scotti"
                	title="Morto Piero Sonaglia, assistente di studio a Canale 5. I ricordi di Maria De Filippi e Gerry Scotti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto Piero Sonaglia, assistente di studio a Canale 5. I ricordi di Maria De Filippi e Gerry Scotti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/BENZINA-100x75.jpg"
                	alt="Bonus benzina da 200 euro, ecco cos'&egrave; e come funziona il buono carburante 2022 - GUIDA"
                	title="Bonus benzina da 200 euro, ecco cos'&egrave; e come funziona il buono carburante 2022 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus benzina da 200 euro, ecco cos'&egrave; e come funziona il buono carburante 2022 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2022/04/02/quanto-dura-il-green-pass-e-che-cose-la-certificazione-verde-covid-19-guida-827d0a94-c16d-4e35-89e3-ed05076ee39b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Super-Green-Pass-Certificazione-Verde-100x75.jpg"
                	alt="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	title="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/dichiarazione-dei-redditi-precompilata-2022-ecco-i-suggerimenti-dellagenzia-delle-entrate-guida-c618edf1-900e-4c20-93bf-6f89b1eab467/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/tasse-dichiarazione-dei-redditi-fisco-100x75.jpg"
                	alt="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	title="Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dichiarazione dei redditi precompilata 2022, ecco i suggerimenti dell'Agenzia delle Entrate - GUIDA</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/quando-viene-pagato-il-reddito-di-cittadinanza-ad-aprile-ecco-il-calendario-e-tutte-le-faq-9937edfe-579f-437e-9a9e-393d0c1434d3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Reddito-di-Cittadinanza-100x75.jpg"
                	alt="Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA"
                	title="Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quando pagano Reddito e Pensione di Cittadinanza ad aprile 2022? - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/15/indiscrezione-di-un-sito-ucraino-drone-russo-in-volo-sui-cieli-della-polonia-e-stato-abbattuto-227e8422-f83f-4b63-81d8-176d2331edf0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/drone-Usa-100x75.jpg"
                	alt="Indiscrezione di un sito ucraino: &quot;Drone russo in volo sui cieli della Polonia, &egrave; stato abbattuto&quot;"
                	title="Indiscrezione di un sito ucraino: &quot;Drone russo in volo sui cieli della Polonia, &egrave; stato abbattuto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Indiscrezione di un sito ucraino: &quot;Drone russo in volo sui cieli della Polonia, &egrave; stato abbattuto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/societa/2022/04/02/quanto-dura-il-green-pass-e-che-cose-la-certificazione-verde-covid-19-guida-827d0a94-c16d-4e35-89e3-ed05076ee39b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Super-Green-Pass-Certificazione-Verde-100x75.jpg"
                	alt="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	title="Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanto dura il Green Pass. Ecco le regole della Certificazione Verde Covid-19 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/bonus-benzina-da-200-euro-ecco-cose-e-come-funziona-il-buono-carburante-4fa2d11d-2ccb-4db1-97c6-b55cfea4b5e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/BENZINA-100x75.jpg"
                	alt="Bonus benzina da 200 euro, ecco cos'&egrave; e come funziona il buono carburante 2022 - GUIDA"
                	title="Bonus benzina da 200 euro, ecco cos'&egrave; e come funziona il buono carburante 2022 - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus benzina da 200 euro, ecco cos'&egrave; e come funziona il buono carburante 2022 - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/04/02/superbonus-110-prorogato-fino-al-2023-che-cose-e-chi-ne-ha-diritto-tutte-le-scadenze-49cf69aa-564d-48bd-b08f-c6ffb862a3d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/birgit-loit-sBjIRDC0H5Q-unsplash-100x75.jpg"
                	alt="Superbonus 110% prorogato. Di che si tratta e chi ne ha diritto: ecco ISTRUZIONI e tutte le SCADENZE"
                	title="Superbonus 110% prorogato. Di che si tratta e chi ne ha diritto: ecco ISTRUZIONI e tutte le SCADENZE"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Superbonus 110% prorogato. Di che si tratta e chi ne ha diritto: ecco ISTRUZIONI e tutte le SCADENZE</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/04/02/lamezia-lincredibile-odissea-di-200-passeggeri-bloccati-nella-notte-perche-i-piloti-sono-stanchi-di-viaggiare-ce48e964-b2d3-46e1-b8d7-9eed4e0cdbe3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/volo-lamezia-1-100x75.jpg"
                	alt="Lamezia, l'incredibile odissea di 200 passeggeri. Bloccati nella notte, piloti stanchi di viaggiare!"
                	title="Lamezia, l'incredibile odissea di 200 passeggeri. Bloccati nella notte, piloti stanchi di viaggiare!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lamezia, l'incredibile odissea di 200 passeggeri. Bloccati nella notte, piloti stanchi di viaggiare!</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/televisione/2022/04/02/linea-verde-fa-tappa-a-pizzo-e-dintorni-il-3-aprile-in-onda-su-rai-uno-3211d24d-8be5-43e6-bbff-c4236bf8539c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/IMG-20220330-WA0029-100x75.jpg"
                	alt="Linea Verde fa tappa a Pizzo e dintorni. Il 3 aprile in onda su Rai Uno"
                	title="Linea Verde fa tappa a Pizzo e dintorni. Il 3 aprile in onda su Rai Uno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Linea Verde fa tappa a Pizzo e dintorni. Il 3 aprile in onda su Rai Uno</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/02/omicron-non-e-un-banale-raffreddore-nel-cosentino-91-decessi-a-marzo-606909cc-c86b-460f-a625-626044bb3ad9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/covid-53825-nuovi-casi-e-133-decessi-in-24-ore-1469081-100x75.jpg"
                	alt="ROMA (ITALPRESS) &amp;#8211; Sono 53.825 i nuovi casi di Coronavirus in Italia (l&amp;#8217;11 marzo 53.127) a fronte di 417.777 tamponi effettuati su un totale di 192.230.588 da inizio emergenza. E&amp;#8217; quanto si legge nel bollettino del Ministero della Salute-Istituto Superiore di Sanit&agrave;. Nelle ultime 24 ore sono stati 133 i decessi (l&amp;#8217;11 marzo 156), che"
                	title="ROMA (ITALPRESS) &amp;#8211; Sono 53.825 i nuovi casi di Coronavirus in Italia (l&amp;#8217;11 marzo 53.127) a fronte di 417.777 tamponi effettuati su un totale di 192.230.588 da inizio emergenza. E&amp;#8217; quanto si legge nel bollettino del Ministero della Salute-Istituto Superiore di Sanit&agrave;. Nelle ultime 24 ore sono stati 133 i decessi (l&amp;#8217;11 marzo 156), che"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicron non &egrave; un &laquo;banale raffreddore&raquo;. Nel Cosentino 91 decessi a marzo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/04/02/dramma-ad-alessandria-muore-operaio-ha-sbattuto-la-testa-dopo-essere-stato-agganciato-da-un-macchinario-b0012538-c44b-45d0-bd83-d23c872b7b66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/ragazzo-morto-100x75-1648916883.jpg"
                	alt="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario"
                	title="Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dramma ad Alessandria, muore operaio di 32 anni: agganciato da un macchinario</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/televisione/2022/04/02/morto-piero-sonaglia-assistente-di-studio-a-canale-5-i-ricordi-di-maria-de-filippi-e-gerry-scotti-362acf44-6fec-4e66-8a54-917e2d098704/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/piero-sonaglia-100x75.jpg"
                	alt="Morto Piero Sonaglia, assistente di studio a Canale 5. I ricordi di Maria De Filippi e Gerry Scotti"
                	title="Morto Piero Sonaglia, assistente di studio a Canale 5. I ricordi di Maria De Filippi e Gerry Scotti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morto Piero Sonaglia, assistente di studio a Canale 5. I ricordi di Maria De Filippi e Gerry Scotti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/03/30/caro-benzina-in-friuli-dall1-aprile-lo-sconto-raddoppia-il-carburante-costera-60-cent-in-meno-al-litro-782aadfc-7eb2-4873-9c44-3a4e8a4eb388/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/BENZINA-100x75.jpg"
                	alt="Caro benzina, in Friuli dall'1 aprile lo sconto raddoppia. Il carburante coster&agrave; 60 cent in meno al litro"
                	title="Caro benzina, in Friuli dall'1 aprile lo sconto raddoppia. Il carburante coster&agrave; 60 cent in meno al litro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caro benzina, in Friuli dall'1 aprile lo sconto raddoppia. Il carburante coster&agrave; 60 cent in meno al litro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/28/messina-il-prof-stello-vadala-e-il-nuovo-provveditore-agli-studi-f6d4d3a8-4f1f-4b11-9fa9-6959e1d2e840/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/08/cut1345736930561-100x75.jpg"
                	alt="Messina, il professore Stello Vadal&agrave; &egrave; il nuovo provveditore agli Studi"
                	title="Messina, il professore Stello Vadal&agrave; &egrave; il nuovo provveditore agli Studi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il professore Stello Vadal&agrave; &egrave; il nuovo provveditore agli Studi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/30/scappa-di-casa-a-2-anni-ai-carabinieri-che-lo-trovano-dice-sono-batman-b5a97d7b-f432-43d4-86f1-14aa0e7e4044/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/carabinieri-notte-100x75.jpg"
                	alt="Scappa di casa a 2 anni, ai carabinieri che lo trovano dice: &quot;Sono batman&quot;"
                	title="Scappa di casa a 2 anni, ai carabinieri che lo trovano dice: &quot;Sono batman&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scappa di casa a 2 anni, ai carabinieri che lo trovano dice: &quot;Sono batman&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/30/stuprata-dai-militari-russi-fino-alla-morte-al-figlio-di-6-anni-diventano-i-capelli-grigi-per-lo-choc-105a00ba-5a83-46fb-b2fe-cad81fd00b0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/ucraina5-3-100x75.jpg"
                	alt="Stuprata dai militari russi fino alla morte, al figlio di 6 anni diventano i capelli grigi per lo choc"
                	title="Stuprata dai militari russi fino alla morte, al figlio di 6 anni diventano i capelli grigi per lo choc"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stuprata dai militari russi fino alla morte, al figlio di 6 anni diventano i capelli grigi per lo choc</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/04/02/lamezia-lincredibile-odissea-di-200-passeggeri-bloccati-nella-notte-perche-i-piloti-sono-stanchi-di-viaggiare-ce48e964-b2d3-46e1-b8d7-9eed4e0cdbe3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/volo-lamezia-1-100x75.jpg"
                	alt="Lamezia, l'incredibile odissea di 200 passeggeri. Bloccati nella notte, piloti stanchi di viaggiare!"
                	title="Lamezia, l'incredibile odissea di 200 passeggeri. Bloccati nella notte, piloti stanchi di viaggiare!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lamezia, l'incredibile odissea di 200 passeggeri. Bloccati nella notte, piloti stanchi di viaggiare!</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/societa/2022/03/26/antonio-vaglica-il-re-di-igt-si-racconta-sto-vivendo-un-sogno-collaborero-con-bungaro-b6817694-4fb0-4a3d-b93d-721f7b6eec2b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Copertina-Vaglica-100x75.jpg"
                	alt="Antonio Vaglica, il re di IGT si racconta. &ldquo;Sto vivendo un sogno. Collaborer&ograve; con Bungaro&rdquo;"
                	title="Antonio Vaglica, il re di IGT si racconta. &ldquo;Sto vivendo un sogno. Collaborer&ograve; con Bungaro&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Antonio Vaglica, il re di IGT si racconta. &ldquo;Sto vivendo un sogno. Collaborer&ograve; con Bungaro&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/15/indiscrezione-di-un-sito-ucraino-drone-russo-in-volo-sui-cieli-della-polonia-e-stato-abbattuto-227e8422-f83f-4b63-81d8-176d2331edf0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/drone-Usa-100x75.jpg"
                	alt="Indiscrezione di un sito ucraino: &quot;Drone russo in volo sui cieli della Polonia, &egrave; stato abbattuto&quot;"
                	title="Indiscrezione di un sito ucraino: &quot;Drone russo in volo sui cieli della Polonia, &egrave; stato abbattuto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Indiscrezione di un sito ucraino: &quot;Drone russo in volo sui cieli della Polonia, &egrave; stato abbattuto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/televisione/2022/03/23/igt-il-cosentino-antonio-vaglica-guadagna-la-standing-ovation-con-un-brano-di-whitney-houston-video-c20d05c9-2688-44ad-acf1-ae674c3a4e57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Schermata-2022-03-23-alle-23.17.04-100x75.png"
                	alt="Finale IGT, il cosentino Antonio Vaglica da standing ovation con un brano di Whitney Houston VIDEO"
                	title="Finale IGT, il cosentino Antonio Vaglica da standing ovation con un brano di Whitney Houston VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Finale IGT, il cosentino Antonio Vaglica da standing ovation con un brano di Whitney Houston VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2022/03/30/caro-benzina-in-friuli-dall1-aprile-lo-sconto-raddoppia-il-carburante-costera-60-cent-in-meno-al-litro-782aadfc-7eb2-4873-9c44-3a4e8a4eb388/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/BENZINA-100x75.jpg"
                	alt="Caro benzina, in Friuli dall'1 aprile lo sconto raddoppia. Il carburante coster&agrave; 60 cent in meno al litro"
                	title="Caro benzina, in Friuli dall'1 aprile lo sconto raddoppia. Il carburante coster&agrave; 60 cent in meno al litro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caro benzina, in Friuli dall'1 aprile lo sconto raddoppia. Il carburante coster&agrave; 60 cent in meno al litro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=55e2cd094f07aab6e09285df0d5798d3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1481620&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '445205', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1481620';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
