<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il crollo della diga di scarti minerari dell&rsquo;azienda Vale ieri a Brumadinho , nel Minas Gerais, ha lasciato un pesante bilancio di vittime - 11 morti confermati..." />
<meta name="news_keywords" content="brasile, crollo diga, diga Brasile, Minas Gerais, Jair Bolsonaro, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/" }, "headline":"Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-01-26 20:34:41", "datePublished":"2019-01-26 20:34:41", "dateModified":"2019-01-26 20:34:41", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_201901262033011-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["brasile","crollo diga","diga Brasile","Minas Gerais","Jair Bolsonaro"], "articleSection":["Mondo"], "articleBody":"Il crollo della diga di scarti minerari dell’azienda Vale ieri a Brumadinho , nel Minas Gerais, ha lasciato un pesante bilancio di vittime - 11 morti confermati finora, e almeno 296 dispersi - e un gusto amaro di delusione, tre anni dopo un incidente simile a Mariana, nello stesso Stato brasiliano, che è stato il più grave disastro ambientale nella storia del paese. Secondo le autorità brasiliane, il crollo della diga di Brumadinho ha provocato il versamento di circa 13 milioni di metri cubi di rifiuti minerari, il che equivale a circa il 20% del materiale fuoriuscito dopo il crollo di Mariana, nel 2013. Ma se il danno ambientale è più ridotto il bilancio di vittime sarà probabilmente molto più pesante . A Mariana, infatti, i morti furono 19, mentre ora agli 11 morti confermati si aggiungono gli almeno 296 dispersi - secondo l’ultima stima dei pompieri di Minas Gerais - mentre il presidente della Vale, Fabio Schvatsman, ha confermato che l’azienda ha perso contatto con 413 dei suoi dipendenti locali dopo il disastro. Schvatsman ha accompagnato oggi al presidente Jair Bolsonaro in un sopralluogo in elicottero della zona di Brumadinho. \"È difficile trovarsi davanti a questo scenario e non essere commossi», ha scritto poi Bolsonaro su Twitter, promettendo che \"faremo tutto il possibile per assistere le vittime, contenere i danni, accertare i fatti, garantire la giustizia e prevenire nuove tragedie come quelle di Mariana e Brumadinho\". La priorità del momento, ha sottolineato Bolsonaro, è la ricerca di possibili sopravvissuti, diventata più difficile nelle ultime ore a causa delle forti piogge che si sono abbattute sul Minas Gerais, che rendono ancora più difficile l'accesso alle zone investite dalla valanga di fango e rifiuti fuoriuscita dalla diga. Nel frattempo, le immagini della distruzione e la desolazione seminata dal disastro rimbalzano da ieri sui media brasiliani, mentre la polizia ha aperto un’inchiesta sul crollo della diga di Brumadinho, e un tribunale del Minas Gerais ha ordinato il blocco di un miliardo di reais (circa 265 milioni di dollari) nei conti della Vale, leader globale nella produzione ed esportazione di minerale di ferro, per \"coprire le necessità più urgenti delle vittime\". Duro il commento di Greenpeace di fronte a questa nuova catastrofe, che definisce \"crimine ambientale\". \"Questo nuovo disastro dimostra disgraziatamente che lo Stato e le compagnie del settore minerario non hanno imparato la lezione \", ha detto Nino D’Avila, portavoce dell’organizzazione, secondo il quale \"questi non sono incidenti, sono crimini ambientali che devono essere investigati, puniti e riparati\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:14"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_201901262033011-625x350.jpg" />
<meta property="og:description" content="Il crollo della diga di scarti minerari dell&rsquo;azienda Vale ieri a Brumadinho , nel Minas Gerais, ha lasciato un pesante bilancio di vittime - 11 morti confermati..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="brasile" />
<meta property="article:tag" content="crollo diga" />
<meta property="article:tag" content="diga Brasile" />
<meta property="article:tag" content="Minas Gerais" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi" />
<meta name="twitter:description" content="Il crollo della diga di scarti minerari dell&rsquo;azienda Vale ieri a Brumadinho , nel Minas Gerais, ha lasciato un pesante bilancio di vittime - 11 morti confermati..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_201901262033011-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_201901262033011-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/01/26 20:34:00" />
<meta name="EdIdentifier" content="952935@|MINAS GERAIS@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=952935" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=ee955e5efa" />
<style>
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 999999999 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=ae7e01e1b1"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d297680ba8" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/';
var absolute_url = '/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/';
var post_id      = 952935;
var post_title   = 'Diga crollata in Brasile, si teme l\'ecatombe: 11 morti e almeno 296 dispersi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '30638';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->





<script async
        src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>






<script async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>

<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
                <div class="online">Online</div>
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.png" width="153" height="17" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg"    alt="Gazzetta del Sud" title="Gazzetta del Sud" />
            <div class="online">Online</div>
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 26 Gennaio 2019 
        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header> 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-60af0025-619e-4b7e-84be-3040e6d47640/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_20190126211434148-100x75.jpg" width="100" height="75" 
						alt="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" 
						title="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parigi, scontri durissimi per la prima "notte gialla": polizia sotto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-bcb6c0cc-0422-47ff-98a1-07a0fb63370e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/1533456077659-100x75.jpg" width="100" height="75" 
						alt="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaidò&quot;" 
						title="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaidò&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ultimatum dell'Ue a Maduro: "Elezioni o riconosciamo Guaidò"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-3cc08e8d-4ed5-495c-932f-3bad72f39462/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/papa-panama-100x75-1548492105.jpg" width="100" height="75" 
						alt="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" 
						title="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/economia/2019/01/26/campagne-calabresi-devastate-dal-gelo-lallarme-degli-agricoltori-subito-lo-stato-di-calamita-7543f0b6-785d-4713-a0ed-a839e80cb75a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/neve-agricoltura-calabria-100x75.jpeg" width="100" height="75" 
						alt="Campagne calabresi devastate dal gelo, l’allarme degli agricoltori: subito lo stato di calamità" 
						title="Campagne calabresi devastate dal gelo, l’allarme degli agricoltori: subito lo stato di calamità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campagne calabresi devastate dal gelo, l’allarme degli agricoltori:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2019/01/26/incidente-sulla-ss-107-allo-svincolo-di-celico-un-morto-e-tre-feriti-2b094afd-0fbf-4996-9356-f46a2d1a2591/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/WhatsApp-Image-2019-01-26-at-15.31.20-100x75.jpeg" width="100" height="75" 
						alt="Incidente sulla Ss 107 allo svincolo di Celico: morto un giovane di 26 anni, quattro feriti" 
						title="Incidente sulla Ss 107 allo svincolo di Celico: morto un giovane di 26 anni, quattro feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Ss 107 allo svincolo di Celico: morto un giovane di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/26/inaugurato-lanno-giudiziario-a-messina-galluccio-carenze-di-organico-nord-favorito-a760e528-a9db-4ad4-8af3-d9dc491eb186/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/michele-galluccio-100x75.jpeg" width="100" height="75" 
						alt="Inaugurato l'Anno giudiziario a Messina, Galluccio: &quot;Carenze di organico, Nord favorito&quot;" 
						title="Inaugurato l'Anno giudiziario a Messina, Galluccio: &quot;Carenze di organico, Nord favorito&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugurato l'Anno giudiziario a Messina, Galluccio: "Carenze di organico,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2019/01/26/di-battista-pizzicato-da-le-iene-si-mio-padre-ha-un-lavoratore-in-nero-2d2f96b1-3a91-4e11-9bad-2d5b5ced7e1d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/Di-Battista-100x75.png" width="100" height="75" 
						alt="Di Battista &quot;pizzicato&quot; da Le Iene: &quot;Sì, mio padre ha un lavoratore in nero&quot;" 
						title="Di Battista &quot;pizzicato&quot; da Le Iene: &quot;Sì, mio padre ha un lavoratore in nero&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Di Battista "pizzicato" da Le Iene: "Sì, mio padre ha un lavoratore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/la-spagna-piange-il-piccolo-julen-trovato-morto-il-bimbo-di-2-anni-caduto-nel-pozzo-c4f24e32-f824-462e-b5cc-0cb283a7473e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/ricerche-bimbo-spagna-100x75.jpg" width="100" height="75" 
						alt="La Spagna piange il piccolo Julen: trovato morto il bimbo di 2 anni caduto nel pozzo" 
						title="La Spagna piange il piccolo Julen: trovato morto il bimbo di 2 anni caduto nel pozzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Spagna piange il piccolo Julen: trovato morto il bimbo di 2 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/01/26/giornata-mondiale-della-gioventu-a-messina-in-600-al-duomo-tra-entusiasmo-e-preghiera-90ce0fa0-7b0c-4e60-b117-a0392de68a1c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/gmg-messina3-100x75.jpeg" width="100" height="75" 
						alt="Giornata mondiale della Gioventù, a Messina in 600 al Duomo tra entusiasmo e preghiera" 
						title="Giornata mondiale della Gioventù, a Messina in 600 al Duomo tra entusiasmo e preghiera" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata mondiale della Gioventù, a Messina in 600 al Duomo tra entusiasmo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/01/26/incendio-in-un-appartamento-a-catanzaro-fiamme-nello-studio-e-nellingresso-5a1ebfcf-4e09-4583-bc31-2aad94702824/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/incendio-via-miraglia-catanzaro2-100x75.jpeg" width="100" height="75" 
						alt="Incendio in un appartamento a Catanzaro, fiamme nello studio e nell'ingresso" 
						title="Incendio in un appartamento a Catanzaro, fiamme nello studio e nell'ingresso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio in un appartamento a Catanzaro, fiamme nello studio e nell'ingresso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/01/26/casa-con-mamma-e-figlia-di-10-anni-sommersa-dai-rifiuti-a-filogaso-ecco-il-drammatico-video-683cebdc-440e-4f11-b4fc-b7c931e67faa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/casa-rifiuti-filogaso-100x75.png" width="100" height="75" 
						alt="Casa con mamma e figlia di 10 anni sommersa dai rifiuti a Filogaso, ecco il drammatico video" 
						title="Casa con mamma e figlia di 10 anni sommersa dai rifiuti a Filogaso, ecco il drammatico video" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Casa con mamma e figlia di 10 anni sommersa dai rifiuti a Filogaso,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/26/messina-la-tratta-di-ragazzine-che-sfrutta-unemergenza-umanitaria-5f54d576-dbf9-4b64-91c1-ff242d429354/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/arresti-prostituzione-messina-2-100x75.jpeg" width="100" height="75" 
						alt="Messina, la tratta di ragazzine che sfrutta un'emergenza umanitaria" 
						title="Messina, la tratta di ragazzine che sfrutta un'emergenza umanitaria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, la tratta di ragazzine che sfrutta un'emergenza umanitaria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/01/26/crisi-al-comune-di-vibo-il-sindaco-costa-nessuno-puo-condizionarmi-150ddd6e-2d7b-43df-ab5f-01abac1f03e9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/elio-costa-100x75-1548498763.jpg" width="100" height="75" 
						alt="Crisi al Comune di Vibo, il sindaco Costa: &quot;Nessuno può condizionarmi&quot;" 
						title="Crisi al Comune di Vibo, il sindaco Costa: &quot;Nessuno può condizionarmi&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crisi al Comune di Vibo, il sindaco Costa: "Nessuno può condizionarmi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cultura/2019/01/26/nino-frassica-le-battute-senza-tempo-e-striscia-la-notizia-7b3c9843-6bfe-48a5-a492-6089a50c9530/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/07/1531651916055-100x75.jpg" width="100" height="75" 
						alt="Nino Frassica, le battute senza tempo e &quot;Striscia la notizia&quot;" 
						title="Nino Frassica, le battute senza tempo e &quot;Striscia la notizia&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nino Frassica, le battute senza tempo e "Striscia la notizia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->



 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/" itemprop="url">
			<span itemprop="title">Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		MINAS GERAIS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-01-26T20:34:00+02:00">26 Gennaio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_201901262033011.jpg" class="zoom_foto" title="" data-sub-html="<h4>26 Gennaio 2019</h4><h3>Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2019/01/26/diga-crollata-in-brasile-si-teme-lecatombe-11-morti-e-almeno-296-dispersi-3a42d6d0-302d-4637-9567-540cb7090cda/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_201901262033011-625x350.jpg" width="625" height="350" alt="brasile, crollo diga, diga Brasile, Minas Gerais, Jair Bolsonaro, Sicilia, Mondo" title="Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Diga crollata in Brasile, si teme l'ecatombe: 11 morti e almeno 296 dispersi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il <a href="https://gazzettadelsud.it/?p=952572">crollo della diga di scarti minerari dell&#x2019;azienda Vale ieri a Brumadinho</a>, nel Minas Gerais, ha lasciato un pesante bilancio di vittime - <strong>11 morti confermati finora, e almeno 296 dispersi</strong> - e un gusto amaro di delusione, tre anni dopo un incidente simile a Mariana, nello stesso Stato brasiliano, che &#xE8; stato il pi&#xF9; grave disastro ambientale nella storia del paese. Secondo le autorit&#xE0; brasiliane, il crollo della diga di Brumadinho ha provocato il versamento di circa 13 milioni di metri cubi di rifiuti minerari, il che equivale a circa il 20% del materiale fuoriuscito dopo il crollo di Mariana, nel 2013.</p><p>Ma se il danno ambientale &#xE8; pi&#xF9; ridotto <strong>il bilancio di vittime sar&#xE0; probabilmente molto pi&#xF9; pesante</strong>. A Mariana, infatti, i morti furono 19, mentre ora agli 11 morti confermati si aggiungono gli almeno 296 dispersi - secondo l&#x2019;ultima stima dei pompieri di Minas Gerais - mentre il presidente della Vale, Fabio Schvatsman, ha confermato che l&#x2019;azienda ha perso contatto con 413 dei suoi dipendenti locali dopo il disastro. Schvatsman ha accompagnato oggi al presidente Jair Bolsonaro in un sopralluogo in elicottero della zona di Brumadinho.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>"&#xC8; difficile trovarsi davanti a questo scenario e non essere commossi&#xBB;, ha scritto poi Bolsonaro su Twitter, promettendo che "faremo tutto il possibile per assistere le vittime, contenere i danni, accertare i fatti, garantire la giustizia e prevenire nuove tragedie come quelle di Mariana e Brumadinho". La priorit&#xE0; del momento, ha sottolineato Bolsonaro, &#xE8; la ricerca di possibili sopravvissuti, diventata pi&#xF9; difficile nelle ultime ore a causa delle forti piogge che si sono abbattute sul Minas Gerais, che rendono ancora pi&#xF9; difficile l'accesso alle zone investite dalla valanga di fango e rifiuti fuoriuscita dalla diga.</p><p>Nel frattempo, le immagini della distruzione e la desolazione seminata dal disastro rimbalzano da ieri sui media brasiliani, mentre la polizia ha aperto un&#x2019;inchiesta sul crollo della diga di Brumadinho, e un tribunale del Minas Gerais ha ordinato il blocco di un miliardo di reais (circa 265 milioni di dollari) nei conti della Vale, leader globale nella produzione ed esportazione di minerale di ferro, per "coprire le necessit&#xE0; pi&#xF9; urgenti delle vittime". Duro il commento di Greenpeace di fronte a questa nuova catastrofe, che definisce "crimine ambientale". "Questo nuovo disastro dimostra disgraziatamente che <strong>lo Stato e le compagnie del settore minerario non hanno imparato la lezione</strong>", ha detto Nino D&#x2019;Avila, portavoce dell&#x2019;organizzazione, secondo il quale "questi non sono incidenti, sono crimini ambientali che devono essere investigati, puniti e riparati".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/brasile/">brasile</a></strong>, <strong><a rel="tag" href="/tag/crollo-diga/">crollo diga</a></strong>, <strong><a rel="tag" href="/tag/diga-brasile/">diga Brasile</a></strong>, <strong><a rel="tag" href="/tag/minas-gerais/">Minas Gerais</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/jair-bolsonaro/">Jair Bolsonaro</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="952935" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/diga-brasile-150x100.jpg" 
				width="150" 
				height="100" 
				title="Dramma in Brasile, nove morti e 300 dispersi a causa del crollo di una diga" 
				alt="Dramma in Brasile, nove morti e 300 dispersi a causa del crollo di una diga" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/"  class="categoria mondo_txt">
							<span class="spacer">|</span> BRUMADINHO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo////-/" data-title="Dramma in Brasile, nove morti e 300 dispersi a causa del crollo di una diga" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/" data-title="Dramma in Brasile, nove morti e 300 dispersi a causa del crollo di una diga" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/" data-title="Dramma in Brasile, nove morti e 300 dispersi a causa del crollo di una diga" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/dramma-in-brasile-nove-morti-e-300-dispersi-a-causa-del-crollo-di-una-diga-d1389b54-6a98-4957-9824-908e7ff6d0bc/">Dramma in Brasile, nove morti e 300 dispersi a causa del crollo di una diga</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-60af0025-619e-4b7e-84be-3040e6d47640/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/giornalesicilia2_20190126211434148-150x100.jpg" 
				width="150" 
				height="100" 
				title="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" 
				alt="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-60af0025-619e-4b7e-84be-3040e6d47640/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-60af0025-619e-4b7e-84be-3040e6d47640/"  class="categoria mondo_txt">
							<span class="spacer">|</span> FRANCIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-60af0025-619e-4b7e-84be-3040e6d47640/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-/" data-title="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-/" data-title="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-/" data-title="Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/parigi-scontri-durissimi-per-la-prima-notte-gialla-polizia-sotto-accusa-60af0025-619e-4b7e-84be-3040e6d47640/">Parigi, scontri durissimi per la prima &quot;notte gialla&quot;: polizia sotto accusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-bcb6c0cc-0422-47ff-98a1-07a0fb63370e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/1533456077659-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaid&ograve;&quot;" 
				alt="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaid&ograve;&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-bcb6c0cc-0422-47ff-98a1-07a0fb63370e/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-bcb6c0cc-0422-47ff-98a1-07a0fb63370e/"  class="categoria mondo_txt">
							<span class="spacer">|</span> VENEZUELA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-bcb6c0cc-0422-47ff-98a1-07a0fb63370e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-/" data-title="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaid&ograve;&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-/" data-title="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaid&ograve;&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-/" data-title="Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaid&ograve;&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/ultimatum-dellue-a-maduro-elezioni-o-riconosciamo-guaido-bcb6c0cc-0422-47ff-98a1-07a0fb63370e/">Ultimatum dell'Ue a Maduro: &quot;Elezioni o riconosciamo Guaid&ograve;&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-3cc08e8d-4ed5-495c-932f-3bad72f39462/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/papa-panama-150x100-1548492118.jpg" 
				width="150" 
				height="100" 
				title="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" 
				alt="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-3cc08e8d-4ed5-495c-932f-3bad72f39462/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-3cc08e8d-4ed5-495c-932f-3bad72f39462/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IL VIAGGIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-3cc08e8d-4ed5-495c-932f-3bad72f39462/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-/" data-title="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-/" data-title="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-/" data-title="Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/01/26/il-papa-a-panama-abusi-senza-scrupoli-anche-da-gente-della-chiesa-3cc08e8d-4ed5-495c-932f-3bad72f39462/">Il Papa a Panama: abusi senza scrupoli anche da gente della Chiesa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">

<div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/25/ragazzine-nigeriane-fatte-prostituire-arrivavano-in-italia-attraverso-messina-5-arresti-597684d5-b964-4762-bb06-6969aca8a374/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/arresti-prostituzione-messina-1-100x75.jpeg"
                	alt="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	title="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/25/baby-prostitute-nigeriane-a-messina-arrestato-un-ex-vigile-del-fuoco-929a236c-4e59-48c8-8673-687e87266548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Giovanni-Buscemi-OK-100x75-1548416364.jpeg"
                	alt="Giovanni Buscemi, in una foto di qualche anno fa"
                	title="Giovanni Buscemi, in una foto di qualche anno fa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baby prostitute nigeriane a Messina, arrestato un ex vigile del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/01/26/la-morte-del-piccolo-julen-in-spagna-litalia-ricorda-alfredino-cbbf9a86-9aeb-40ee-be35-254b1154aaf4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/alfredino-Rampi-100x75.jpg"
                	alt="Alfredino Rampi"
                	title="Alfredino Rampi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte del piccolo Julen in Spagna, l'Italia ricorda Alfredino</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/01/26/cosenza-30enne-ricercatore-si-toglie-la-vita-allunical-6ee0be2a-41d0-4232-88c8-f82cbace82d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/358922f208d36f03fbdc191b9e03c771-100x75.jpg"
                	alt="Intervenuto il 118, ma per il giovane non c'&egrave; stato nulla da fare"
                	title="Intervenuto il 118, ma per il giovane non c'&egrave; stato nulla da fare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, 30enne ricercatore si toglie la vita all'Unical</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/01/25/incidente-sul-lavoro-operaio-di-montalto-uffugo-muore-folgorato-nel-vicentino-f6b09c87-bfd2-4a8c-97af-45c38be8e4ab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Gianfranco-Caracciolo-100x75.jpg"
                	alt="Gianfranco Caracciolo"
                	title="Gianfranco Caracciolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sul lavoro, operaio di Montalto Uffugo muore folgorato nel Vicentino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/25/ragazzine-nigeriane-fatte-prostituire-arrivavano-in-italia-attraverso-messina-5-arresti-597684d5-b964-4762-bb06-6969aca8a374/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/arresti-prostituzione-messina-1-100x75.jpeg"
                	alt="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	title="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/22/droga-a-fiumi-per-le-strade-di-messina-fermata-una-banda-di-siciliani-e-calabresi-17-arresti-8c443bf7-e6e5-4332-bd54-27281f0b71ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/blitz-quartiere-valle-degli-angeli2-100x75.jpeg"
                	alt="Droga a fiumi per le strade di Messina, fermata una banda di siciliani e calabresi: 17 arresti"
                	title="Droga a fiumi per le strade di Messina, fermata una banda di siciliani e calabresi: 17 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga a fiumi per le strade di Messina, fermata una banda di siciliani e calabresi: 17 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/01/22/liberi-di-scegliere-la-fiction-contro-la-ndrangheta-debutta-stasera-su-rai1-b4b8fb54-7c2c-4e33-a0ac-1cf8846ba1e8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/preziosi-100x75.jpg"
                	alt="Alessandro Preziosi e lo Stretto di Messina"
                	title="Alessandro Preziosi e lo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Liberi di scegliere&quot;, la fiction contro la 'ndrangheta debutta stasera su Rai1</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/25/baby-prostitute-nigeriane-a-messina-arrestato-un-ex-vigile-del-fuoco-929a236c-4e59-48c8-8673-687e87266548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Giovanni-Buscemi-OK-100x75-1548416364.jpeg"
                	alt="Giovanni Buscemi, in una foto di qualche anno fa"
                	title="Giovanni Buscemi, in una foto di qualche anno fa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baby prostitute nigeriane a Messina, arrestato un ex vigile del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/01/22/omicidio-a-colpi-dascia-a-scandale-il-gip-convalida-larresto-a41f9100-7c64-4469-8751-fd56b2042e90/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Giovanni-Lucante-e-Giovanni-Voce-100x75.png"
                	alt="Giovanni Lucante e Giovanni Voce"
                	title="Giovanni Lucante e Giovanni Voce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio a colpi d'ascia a Scandale, il gip convalida l'arresto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/15/incidenti-sulla-catania-messina-3-morti-ce-anche-un-agente-della-polizia-stradale-che-effettuava-irilievi-d04eaf81-f4ce-4342-8498-d4101a7aceee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/incidente-mortale-messina-catania-100x75.png"
                	alt="Incidente sulla Catania-Messina, 3 morti: c'&egrave; anche un agente della polizia stradale che effettuava i rilievi"
                	title="Incidente sulla Catania-Messina, 3 morti: c'&egrave; anche un agente della polizia stradale che effettuava i rilievi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla Catania-Messina, 3 morti: c'&egrave; anche un agente della polizia stradale che effettuava i rilievi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/25/ragazzine-nigeriane-fatte-prostituire-arrivavano-in-italia-attraverso-messina-5-arresti-597684d5-b964-4762-bb06-6969aca8a374/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/arresti-prostituzione-messina-1-100x75.jpeg"
                	alt="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	title="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/01/10/ndrangheta-faida-per-il-controllo-della-sila-blitz-con-12-arresti-a-catanzaro-632820c5-4283-43e3-8f54-a0d3dee9655b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/conf-stampa-operazione-Reventinum-gratteri-100x75.jpeg"
                	alt="'Ndrangheta, faida per il controllo della Sila: blitz con 12 arresti a Catanzaro"
                	title="'Ndrangheta, faida per il controllo della Sila: blitz con 12 arresti a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, faida per il controllo della Sila: blitz con 12 arresti a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/22/droga-a-fiumi-per-le-strade-di-messina-fermata-una-banda-di-siciliani-e-calabresi-17-arresti-8c443bf7-e6e5-4332-bd54-27281f0b71ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/blitz-quartiere-valle-degli-angeli2-100x75.jpeg"
                	alt="Droga a fiumi per le strade di Messina, fermata una banda di siciliani e calabresi: 17 arresti"
                	title="Droga a fiumi per le strade di Messina, fermata una banda di siciliani e calabresi: 17 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga a fiumi per le strade di Messina, fermata una banda di siciliani e calabresi: 17 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/01/11/giovane-di-reggio-trovato-morto-nel-resort-in-cui-lavorava-in-madagascar-2c993f9e-a042-4f4d-a873-936dcae49a72/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Aliosha-Calipari-100x75-1547193053.jpg"
                	alt="Aliosha Calipari"
                	title="Aliosha Calipari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giovane di Reggio trovato morto nel resort in cui lavorava in Madagascar</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=68841a4a34d29b67cbb3709478a72c95&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	   	 </a>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	    
	   </div>
		 <div class="oggiinedicola_960_3">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1545318923');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1545318923','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1545318923','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=952935&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '30638', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '952935';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
