<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Gli Stati Uniti hanno registrato in 24 ore altri 2.053 decessi legati al nuovo coronavirus , secondo il conteggio aggiornato sera dalla Johns Hopkins University...." />
<meta name="news_keywords" content="america, cina, coronavirus, stati uniti, Donald Trump, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/" }, "headline":"Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-05-01 10:45:17", "datePublished":"2020-05-01 10:45:17", "dateModified":"2020-05-01 10:45:17", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/05/coronavirus-usa-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["america","cina","coronavirus","stati uniti","Donald Trump"], "articleSection":["Mondo"], "articleBody":"Gli Stati Uniti hanno registrato in 24 ore altri 2.053 decessi legati al nuovo coronavirus , secondo il conteggio aggiornato sera dalla Johns Hopkins University. Intanto Donald Trump sembra sempre più propenso a far pagare le conseguenze della pandemia di coronavirus alla Cina, convinto tra l'altro che Pechino preferisca Joe Biden alla Casa Bianca e che \"farà qualunque cosa per farmi perdere la rielezione\". \"Ci sono molte cose che posso fare, stiamo esaminando cos'è successo\", ha avvertito in un'intervista alla Reuters poco prima che il Washington Post rivelasse che la Casa Bianca ha già iniziato ad esplorare alcune proposte per punire o chiedere indennizzi finanziari al Dragone per la gestione della crisi. In privato, scrive il quotidiano, Trump e alcuni suoi consiglieri hanno discusso l'ipotesi di togliere alla Cina la sua \"immunità sovrana\" per consentire al governo Usa, alle vittime di coronavirus o ad altre parti di citare Pechino per danni, come stanno già tentando di fare lo Stato del Missouri e alcune grandi aziende. Una strada, spiegano gli esperti legali, estremamente difficile e che potrebbe richiedere una legge del Congresso." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:70"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/05/coronavirus-usa-625x350.jpg" />
<meta property="og:description" content="Gli Stati Uniti hanno registrato in 24 ore altri 2.053 decessi legati al nuovo coronavirus , secondo il conteggio aggiornato sera dalla Johns Hopkins University...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="america" />
<meta property="article:tag" content="cina" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="stati uniti" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno" />
<meta name="twitter:description" content="Gli Stati Uniti hanno registrato in 24 ore altri 2.053 decessi legati al nuovo coronavirus , secondo il conteggio aggiornato sera dalla Johns Hopkins University...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/05/coronavirus-usa-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/05/coronavirus-usa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/05/01 10:45:00" />
<meta name="EdIdentifier" content="1126666@|IL BILANCIO@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=86dc186450" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/';
var absolute_url = '/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/';
var post_id      = 1126666;
var post_title   = 'Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '224804';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 01 Maggio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-bf46328b-f79f-45c9-a36d-68f2db7af41f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/virus-cina-coronavirus-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" 
						title="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-2c7c3581-b342-402e-9822-0c16104a8c1a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/al-via-la-campagna-8220alpitour-e-con-te8221-1107635-100x75.jpg" width="100" height="75" 
						alt="In Austria stop a voli e treni dall'Italia fino al 22 maggio" 
						title="In Austria stop a voli e treni dall'Italia fino al 22 maggio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Austria stop a voli e treni dall'Italia fino al 22 maggio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-061c0f78-db5c-421a-aa71-f9865ece9942/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/donald-trump-100x75.jpg" width="100" height="75" 
						alt="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" 
						title="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Usa, Trump durissimo contro la Cina: "Vogliono impedire la mia rielezione"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/politica/2020/05/01/fase-2-conte-se-la-curva-dei-contagi-cala-in-alcuni-territori-si-aprira-prima-45d906b6-0fdc-429b-9d9a-ff1185b801d8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/Giuseppe-Conte2-1-100x75.jpg" width="100" height="75" 
						alt="Fase 2, Conte: &quot;Se la curva dei contagi cala in alcuni territori si aprirà prima&quot;" 
						title="Fase 2, Conte: &quot;Se la curva dei contagi cala in alcuni territori si aprirà prima&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fase 2, Conte: "Se la curva dei contagi cala in alcuni territori si...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/01/fase-2-al-via-in-sicilia-da-lunedi-lordinanza-di-musumeci-punto-per-punto-e74cd519-fbce-4344-a85d-0596287dc54c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/c884c588e7ef2fface0de291a12cb3d6-100x75.jpg" width="100" height="75" 
						alt="Fase 2 al via in Sicilia da lunedì, l'ordinanza di Musumeci punto per punto" 
						title="Fase 2 al via in Sicilia da lunedì, l'ordinanza di Musumeci punto per punto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fase 2 al via in Sicilia da lunedì, l'ordinanza di Musumeci punto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/05/01/bar-e-ristornati-aperti-in-calabria-santelli-il-governo-mi-diffida-non-ritiro-lordinanza-fase-2-coronavirus-4373709b-dd62-4474-8932-aa4597801995/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/Jole-Santelli2-100x75.jpg" width="100" height="75" 
						alt="Bar e ristornati aperti in Calabria, Santelli: &quot;Il governo mi diffida? Non ritiro l'ordinanza&quot;" 
						title="Bar e ristornati aperti in Calabria, Santelli: &quot;Il governo mi diffida? Non ritiro l'ordinanza&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bar e ristornati aperti in Calabria, Santelli: "Il governo mi diffida?...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/societa/2020/05/01/laffidamento-di-messina-alla-madonna-segui-la-diretta-0e5d954e-33e2-4a85-add2-bda240381688/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/preghiera-100x75.jpeg" width="100" height="75" 
						alt="Messina affidata alla Madonna della Lettera: le preghiere dell'arcivescovo, del sindaco e del prefetto" 
						title="Messina affidata alla Madonna della Lettera: le preghiere dell'arcivescovo, del sindaco e del prefetto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina affidata alla Madonna della Lettera: le preghiere dell'arcivescovo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/05/01/coronavirus-in-sicilia-stop-alle-zone-rosse-ad-agira-troina-salemi-e-villafrati-cc843e97-9b67-45b4-b869-0b31b43ccab3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/WhatsApp-Image-2020-03-30-at-13.32.54-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus, in Sicilia stop alle &quot;zone rosse&quot; ad Agira, Troina, Salemi e Villafrati" 
						title="Coronavirus, in Sicilia stop alle &quot;zone rosse&quot; ad Agira, Troina, Salemi e Villafrati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia stop alle "zone rosse" ad Agira, Troina, Salemi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/05/01/il-coronavirus-colpisce-ancora-lalta-calabria-nuovi-casi-a-oriolo-trebisacce-e-torano-fb46de7b-e8c4-4ba7-9f0e-9fff0e2c3cbf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/coronavirus-19-100x75.jpg" width="100" height="75" 
						alt="Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano" 
						title="Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/05/01/rimborsi-delle-bollette-a-messina-in-poche-ore-gia-mille-istanze-66fbf0c1-d978-4c23-8821-da909342c545/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/comune-messina-1-100x75.jpg" width="100" height="75" 
						alt="Rimborsi delle bollette a Messina, in poche ore già mille istanze" 
						title="Rimborsi delle bollette a Messina, in poche ore già mille istanze" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimborsi delle bollette a Messina, in poche ore già mille istanze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/05/01/sicilia-una-finanziaria-dal-ritmo-lento-f94b0056-1d2e-48ae-8287-93dc0b24d88b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/ars-sala-ercole-regione-sicilia2-100x75.jpg" width="100" height="75" 
						alt="Sicilia, una Finanziaria dal ritmo lento" 
						title="Sicilia, una Finanziaria dal ritmo lento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, una Finanziaria dal ritmo lento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/la-crisi-coronavirus-colpisce-ryanair-in-arrivo-3-000-licenziamenti-e-tagli-agli-stipendi-3fdc3b64-d319-40b1-8061-3439159511ab/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/c06cbf476d0bbe616a437032b155df7b-100x75.jpg" width="100" height="75" 
						alt="La crisi Coronavirus colpisce Ryanair: in arrivo 3.000 licenziamenti e tagli agli stipendi" 
						title="La crisi Coronavirus colpisce Ryanair: in arrivo 3.000 licenziamenti e tagli agli stipendi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La crisi Coronavirus colpisce Ryanair: in arrivo 3.000 licenziamenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/////-/">
				<div class="news_articoli_box_pad noimage">
					<h2></h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/mondo/">
			<span property="name">Mondo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		IL BILANCIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-05-01T10:45:00+02:00">01 Maggio 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/05/coronavirus-usa.jpg" class="zoom_foto" title="" data-sub-html="<h4>01 Maggio 2020</h4><h3>Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/05/coronavirus-usa-625x350.jpg" width="625" height="350" alt="america, cina, coronavirus, stati uniti, Donald Trump, Sicilia, Mondo" title="Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Negli Stati Uniti altri 2.053 morti per Coronavirus in un giorno"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Gli Stati Uniti hanno registrato in 24 ore altri 2.053 decessi legati al nuovo coronavirus</strong>, secondo il conteggio aggiornato sera dalla Johns Hopkins University.</p><p>Intanto Donald Trump sembra sempre pi&#xF9; propenso a far pagare le conseguenze della pandemia di coronavirus alla Cina, convinto tra l'altro che Pechino preferisca Joe Biden alla Casa Bianca e che "far&#xE0; qualunque cosa per farmi perdere la rielezione".</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>"Ci sono molte cose che posso fare, stiamo esaminando cos'&#xE8; successo", ha avvertito in un'intervista alla Reuters poco prima che il Washington Post rivelasse che la Casa Bianca ha gi&#xE0; iniziato ad esplorare alcune proposte per punire o chiedere indennizzi finanziari al Dragone per la gestione della crisi.</p><p>In privato, scrive il quotidiano, Trump e alcuni suoi consiglieri hanno discusso l'ipotesi di togliere alla Cina la sua "immunit&#xE0; sovrana" per consentire al governo Usa, alle vittime di coronavirus o ad altre parti di citare Pechino per danni, come stanno gi&#xE0; tentando di fare lo Stato del Missouri e alcune grandi aziende. Una strada, spiegano gli esperti legali, estremamente difficile e che potrebbe richiedere una legge del Congresso.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/america/">america</a></strong>, <strong><a rel="tag" href="/tag/cina/">cina</a></strong>, <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/stati-uniti/">stati uniti</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/donald-trump/">Donald Trump</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1126666" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-bf46328b-f79f-45c9-a36d-68f2db7af41f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/virus-cina-coronavirus-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" 
				alt="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-bf46328b-f79f-45c9-a36d-68f2db7af41f/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-bf46328b-f79f-45c9-a36d-68f2db7af41f/"  class="categoria mondo_txt">
							<span class="spacer">|</span> L'ANALISI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-bf46328b-f79f-45c9-a36d-68f2db7af41f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-/" data-title="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-/" data-title="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-/" data-title="Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/coronavirus-in-cina-il-60-dei-nuovi-casi-di-aprile-erano-asintomatici-bf46328b-f79f-45c9-a36d-68f2db7af41f/">Coronavirus, in Cina il 60% dei nuovi casi di aprile erano asintomatici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-2c7c3581-b342-402e-9822-0c16104a8c1a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/al-via-la-campagna-8220alpitour-e-con-te8221-1107635-150x100.jpg" 
				width="150" 
				height="100" 
				title="In Austria stop a voli e treni dall'Italia fino al 22 maggio" 
				alt="In Austria stop a voli e treni dall'Italia fino al 22 maggio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-2c7c3581-b342-402e-9822-0c16104a8c1a/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-2c7c3581-b342-402e-9822-0c16104a8c1a/"  class="categoria mondo_txt">
							<span class="spacer">|</span> CORONAVIRUS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-2c7c3581-b342-402e-9822-0c16104a8c1a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-/" data-title="In Austria stop a voli e treni dall'Italia fino al 22 maggio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-/" data-title="In Austria stop a voli e treni dall'Italia fino al 22 maggio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-/" data-title="In Austria stop a voli e treni dall'Italia fino al 22 maggio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2020/05/01/in-austria-stop-a-voli-e-treni-dallitalia-fino-al-22-maggio-2c7c3581-b342-402e-9822-0c16104a8c1a/">In Austria stop a voli e treni dall'Italia fino al 22 maggio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-061c0f78-db5c-421a-aa71-f9865ece9942/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/donald-trump-150x100.jpg" 
				width="150" 
				height="100" 
				title="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" 
				alt="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-061c0f78-db5c-421a-aa71-f9865ece9942/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-061c0f78-db5c-421a-aa71-f9865ece9942/"  class="categoria mondo_txt">
							<span class="spacer">|</span> WASHINGTON 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-061c0f78-db5c-421a-aa71-f9865ece9942/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-/" data-title="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-/" data-title="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-/" data-title="Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2020/04/30/usa-trump-durissimo-contro-la-cina-vogliono-impedire-la-mia-rielezione-061c0f78-db5c-421a-aa71-f9865ece9942/">Usa, Trump durissimo contro la Cina: &quot;Vogliono impedire la mia rielezione&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/mondo/2020/05/01/negli-stati-uniti-altri-2-053-morti-per-coronavirus-in-un-giorno-f0833e05-c3fb-41fd-9bbf-a3c039bb0bd8/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/28/reddito-di-emergenza-per-disoccuparti-e-lavoratori-in-nero-guerra-gia-nel-decreto-aprile-95dc7034-e2d1-464f-942f-8440f4b49ad1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/inps-1-100x75.jpg"
                	alt="Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;"
                	title="Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/05/01/il-coronavirus-colpisce-ancora-lalta-calabria-nuovi-casi-a-oriolo-trebisacce-e-torano-fb46de7b-e8c4-4ba7-9f0e-9fff0e2c3cbf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-19-100x75.jpg"
                	alt="Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano"
                	title="Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/30/coronavirus-musumeci-avvia-la-fase-2-in-sicilia-via-libera-a-seconde-case-e-cimiteri-84f27c52-5fab-4379-ad77-a32ccdb53c91/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-1-100x75.png"
                	alt="Il presidente della Regione Siciliana, Nello Musumeci"
                	title="Il presidente della Regione Siciliana, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Musumeci avvia la &quot;Fase 2&quot; in Sicilia: via libera a seconde case e cimiteri</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/27/reddito-di-emergenza-500-euro-al-mese-destinato-anche-ai-lavoratori-in-nero-e8675340-42af-4723-9190-b359eb519727/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Nunzia-Catalfo-100x75.jpg"
                	alt="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	title="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di Emergenza, 500 euro al mese: destinato anche ai lavoratori in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2020/04/30/reggio-sindaco-firma-ordinanza-da-lunedi-riaprono-lungomare-vie-principali-piazze-e-parchi-9d6af211-6e07-407a-af38-f709f320f7c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Zona-Rossa-Reggio-15-100x75.jpeg"
                	alt="Lungomare di Reggio"
                	title="Lungomare di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sindaco firma ordinanza: da luned&igrave; riaprono lungomare, vie principali, piazze e parchi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/27/reddito-di-emergenza-500-euro-al-mese-destinato-anche-ai-lavoratori-in-nero-e8675340-42af-4723-9190-b359eb519727/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Nunzia-Catalfo-100x75.jpg"
                	alt="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	title="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di Emergenza, 500 euro al mese: destinato anche ai lavoratori in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/28/reddito-di-emergenza-per-disoccuparti-e-lavoratori-in-nero-guerra-gia-nel-decreto-aprile-95dc7034-e2d1-464f-942f-8440f4b49ad1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/inps-1-100x75.jpg"
                	alt="Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;"
                	title="Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/26/aiuti-per-il-coronavirus-arriva-il-reddito-di-emergenza-500-euro-al-mese-per-un-milione-di-famiglie-2d7b3dbd-7e4b-4673-bafd-2b76453802c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/inps-bonus-coronavirus-100x75.jpg"
                	alt="Coronavirus, arriva il Reddito di emergenza: 500 euro al mese per un milione di famiglie"
                	title="Coronavirus, arriva il Reddito di emergenza: 500 euro al mese per un milione di famiglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, arriva il Reddito di emergenza: 500 euro al mese per un milione di famiglie</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/29/coronavirus-paura-per-un-nuovo-esodo-verso-il-sud-posti-gia-esauriti-per-la-sicilia-975a2130-302a-42d0-94a1-30ec5ededa2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/esercito-messina-coronavirus-4-100x75.jpeg"
                	alt="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	title="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/04/29/fase-2-ordinanza-in-calabria-da-domani-aperti-bar-e-ristoranti-ma-solo-tavoli-allaperto-249cd33d-5361-4932-9daa-034173f23320/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/santelli-100x75.jpg"
                	alt="Jole Santelli"
                	title="Jole Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2, ordinanza in Calabria: Santelli apre bar e ristoranti ma solo tavoli all'aperto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/27/reddito-di-emergenza-500-euro-al-mese-destinato-anche-ai-lavoratori-in-nero-e8675340-42af-4723-9190-b359eb519727/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Nunzia-Catalfo-100x75.jpg"
                	alt="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	title="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di Emergenza, 500 euro al mese: destinato anche ai lavoratori in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/08/smart-working-tracciamento-tramite-app-e-file-ai-supermercati-ecco-come-sara-la-fase-2-49a7fdff-59c3-49c2-ac5d-b628d01ce7eb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/supermercato-coronavirus-codogno-100x75.jpg"
                	alt="Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus"
                	title="Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2, in fila con guanti e mascherine: cos&igrave; l'Italia del dopo Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/28/reddito-di-emergenza-per-disoccuparti-e-lavoratori-in-nero-guerra-gia-nel-decreto-aprile-95dc7034-e2d1-464f-942f-8440f4b49ad1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/inps-1-100x75.jpg"
                	alt="Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;"
                	title="Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza per disoccuparti e lavoratori in nero, Guerra: gi&agrave; nel &quot;Decreto aprile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/23/ospedale-di-vibo-in-poche-ore-morti-due-giovanissimi-di-19-e-11-anni-uno-forse-positivo-al-coronavirus-bef46d05-9c32-4ff7-b35a-0a48611373f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/ospedale-jazzolino-vibo-100x75.jpg"
                	alt="L'ospedale Jazzolino di Vibo"
                	title="L'ospedale Jazzolino di Vibo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedale di Vibo, morti due giovani di 19 e 11 anni: uno forse positivo al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/26/aiuti-per-il-coronavirus-arriva-il-reddito-di-emergenza-500-euro-al-mese-per-un-milione-di-famiglie-2d7b3dbd-7e4b-4673-bafd-2b76453802c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/inps-bonus-coronavirus-100x75.jpg"
                	alt="Coronavirus, arriva il Reddito di emergenza: 500 euro al mese per un milione di famiglie"
                	title="Coronavirus, arriva il Reddito di emergenza: 500 euro al mese per un milione di famiglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, arriva il Reddito di emergenza: 500 euro al mese per un milione di famiglie</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/05/01/il-coronavirus-colpisce-ancora-lalta-calabria-nuovi-casi-a-oriolo-trebisacce-e-torano-fb46de7b-e8c4-4ba7-9f0e-9fff0e2c3cbf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-19-100x75.jpg"
                	alt="Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano"
                	title="Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il coronavirus colpisce ancora l'alta Calabria: nuovi casi a Oriolo, Trebisacce e Torano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/04/30/messina-blitz-dei-vigili-contro-gli-ambulanti-abusivi-momenti-di-tensione-foto-858d01d9-e015-45a2-9be0-ee73220da2ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-30-at-12.17.24-4-100x75.jpeg"
                	alt="Messina, blitz dei vigili contro gli ambulanti abusivi: momenti di tensione - Foto"
                	title="Messina, blitz dei vigili contro gli ambulanti abusivi: momenti di tensione - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, blitz dei vigili contro gli ambulanti abusivi: momenti di tensione - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2020/04/30/reggio-sindaco-firma-ordinanza-da-lunedi-riaprono-lungomare-vie-principali-piazze-e-parchi-9d6af211-6e07-407a-af38-f709f320f7c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Zona-Rossa-Reggio-15-100x75.jpeg"
                	alt="Lungomare di Reggio"
                	title="Lungomare di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sindaco firma ordinanza: da luned&igrave; riaprono lungomare, vie principali, piazze e parchi</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/04/30/coronavirus-musumeci-avvia-la-fase-2-in-sicilia-via-libera-a-seconde-case-e-cimiteri-84f27c52-5fab-4379-ad77-a32ccdb53c91/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/musumeci-1-100x75.png"
                	alt="Il presidente della Regione Siciliana, Nello Musumeci"
                	title="Il presidente della Regione Siciliana, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, Musumeci avvia la &quot;Fase 2&quot; in Sicilia: via libera a seconde case e cimiteri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/30/coronavirus-lordine-degli-avvocati-di-messina-dona-al-papardo-apparecchiature-mediche-4e8bab6c-f23e-4ac2-aa30-a19021dd99f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Papardo-Messina-100x75.jpeg"
                	alt="Coronavirus, l'Ordine degli Avvocati di Messina dona al Papardo apparecchiature mediche"
                	title="Coronavirus, l'Ordine degli Avvocati di Messina dona al Papardo apparecchiature mediche"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, l'Ordine degli Avvocati di Messina dona al Papardo apparecchiature mediche</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2020/04/25/coronavirus-si-al-bagno-al-mare-anche-in-fase-1-per-chi-vive-vicino-alla-spiaggia-2326c695-0630-4312-8716-ad48a499435e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/bagno-mare-100x75.jpg"
                	alt="Coronavirus, s&igrave; al bagno al mare anche in fase 1 per chi vive vicino alla spiaggia"
                	title="Coronavirus, s&igrave; al bagno al mare anche in fase 1 per chi vive vicino alla spiaggia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, s&igrave; al bagno al mare anche in fase 1 per chi vive vicino alla spiaggia</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/politica/2020/04/29/fase-2-ordinanza-in-calabria-da-domani-aperti-bar-e-ristoranti-ma-solo-tavoli-allaperto-249cd33d-5361-4932-9daa-034173f23320/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/santelli-100x75.jpg"
                	alt="Jole Santelli"
                	title="Jole Santelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fase 2, ordinanza in Calabria: Santelli apre bar e ristoranti ma solo tavoli all'aperto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/04/27/reddito-di-emergenza-500-euro-al-mese-destinato-anche-ai-lavoratori-in-nero-e8675340-42af-4723-9190-b359eb519727/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Nunzia-Catalfo-100x75.jpg"
                	alt="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	title="Il ministro per le Politiche sociali, Nunzia Catalfo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di Emergenza, 500 euro al mese: destinato anche ai lavoratori in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2020/04/29/coronavirus-paura-per-un-nuovo-esodo-verso-il-sud-posti-gia-esauriti-per-la-sicilia-975a2130-302a-42d0-94a1-30ec5ededa2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/esercito-messina-coronavirus-4-100x75.jpeg"
                	alt="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	title="Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, paura per un nuovo esodo verso il Sud: posti gi&agrave; esauriti per la Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/26/messina-impianti-di-telefonia-mobile-vietata-linstallazione-del-5g-bbc86e68-783a-4915-b594-72ac289cb2c2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/5ginternet-100x75.jpg"
                	alt="Messina, impianti di telefonia mobile: vietata l'installazione del 5G"
                	title="Messina, impianti di telefonia mobile: vietata l'installazione del 5G"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, impianti di telefonia mobile: vietata l'installazione del 5G</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/04/17/messina-la-madonna-di-giampilieri-e-tornata-a-piangere-ff345b42-45bf-4c4a-b7e0-44fbd74a6a97/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-17-at-08.52.00-100x75.jpeg"
                	alt="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	title="Messina, la Madonna di Giampilieri &egrave; tornata a piangere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Madonna di Giampilieri &egrave; tornata a piangere</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/04/23/ospedale-di-vibo-in-poche-ore-morti-due-giovanissimi-di-19-e-11-anni-uno-forse-positivo-al-coronavirus-bef46d05-9c32-4ff7-b35a-0a48611373f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/ospedale-jazzolino-vibo-100x75.jpg"
                	alt="L'ospedale Jazzolino di Vibo"
                	title="L'ospedale Jazzolino di Vibo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedale di Vibo, morti due giovani di 19 e 11 anni: uno forse positivo al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/12/il-covid-non-risparmia-i-piu-piccoli-a-cosenza-contagiati-6-bimbi-e-7-ragazzini-22bf618a-5a38-4b0a-b645-1ddfb2760ec5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/coronavirus-25-100x75.jpg"
                	alt="Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini"
                	title="Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Coronavirus non risparmia i pi&ugrave; piccoli: a Cosenza contagiati 6 bimbi e 7 ragazzini</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/04/06/cosenza-ritenuto-guarito-dal-coronavirus-ma-muore-pochi-giorni-dopo-era-ancora-positivo-368a7651-ed82-42fc-819a-5599e1cac026/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Coronavirus4-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, &quot;Paziente 1&quot; ritenuto guarito dal Coronavirus muore poco dopo: era ancora positivo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2020/04/22/guarisce-a-100-anni-anziana-messinese-e-il-simbolo-della-lotta-al-coronavirus-bde3ff71-9aa2-487a-bb3f-e1026034c4f6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/concetta-lenzi-100x75.jpeg"
                	alt="Guarisce a 100 anni, anziana messinese diventa il simbolo della lotta al Coronavirus"
                	title="Guarisce a 100 anni, anziana messinese diventa il simbolo della lotta al Coronavirus"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guarisce a 100 anni, anziana messinese diventa il simbolo della lotta al Coronavirus</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=1076ae6604ebed6b64eed609e15148ce" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=49b265918d85ebe313e40319b1a7de0a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1126666&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '224804', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1126666';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
