<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Consiglio scientifico istituito dal governo francese ha espresso un parere &laquo;favorevole&raquo; alla proposta di abbreviare a 7 giorni il periodo di isolamento delle..." />
<meta name="news_keywords" content="coronavirus, francia, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/" }, "headline":"Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-09-08 12:45:43", "datePublished":"2020-09-08 12:45:43", "dateModified":"2020-09-08 12:45:43", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/04/coronavirus-in-francia-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","francia"], "articleSection":["Mondo"], "articleBody":"Il Consiglio scientifico istituito dal governo francese ha espresso un parere «favorevole» alla proposta di abbreviare a 7 giorni il periodo di isolamento delle persone risultate positive al coronavirus rispetto ai 14 giorni attuali. E’ quanto ha dichiarato il ministro della Salute francese Olivier Veran. Parlando all’emittente France Inter, Veran ha spiegato che la decisione sarà presa formalmente «venerdì durante una riunione del Consiglio della difesa», il che «ci darà un pò di tempo per chiamare altri esperti per l’attuazione» del provvedimento. A detta del responsabile del dicastero della Sanità, «siamo più contagiosi nei primi cinque giorni o dopo i sintomi o dopo un test positivo. Dopodichè, la contagiosità diminuisce in modo significativo. Dopo una settimana rimane, ma è molto bassa». Questo periodo di 'isolamento abbreviatò favorirà un maggior rispetto della misura da parte dei francesi, secondo Veran: «Oggi vediamo che molti non rispettano l’isolamento di 14 giorni». In più, il ministro ha assicurato che la decisione non è stata motivata da «ragioni di priorità economica». Il coronavirus continua a circolare attivamente in Francia. Ieri sera nel Paese si sono registrati oltre 4000 nuovi casi di Covid-19, mentre nei due giorni precedenti sono stati segnalati rispettivamente 7000 a 9000 infezioni. L’epidemia di Covid-19 ha causato più di 30 mila morti in Francia." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:81"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/04/coronavirus-in-francia-625x350.jpg" />
<meta property="og:description" content="Il Consiglio scientifico istituito dal governo francese ha espresso un parere &laquo;favorevole&raquo; alla proposta di abbreviare a 7 giorni il periodo di isolamento delle..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="francia" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni" />
<meta name="twitter:description" content="Il Consiglio scientifico istituito dal governo francese ha espresso un parere &laquo;favorevole&raquo; alla proposta di abbreviare a 7 giorni il periodo di isolamento delle..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/04/coronavirus-in-francia-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/04/coronavirus-in-francia-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/09/08 12:45:00" />
<meta name="EdIdentifier" content="1168737@|COMITATO SCIENTIFICO@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/" />

<link rel="amphtml" href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=a3add07011" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/';
var absolute_url = '/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/';
var post_id      = 1168737;
var post_title   = 'Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '917798';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 08 Settembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-1134a3ce-3cda-4e58-a16a-f8e2f273a75c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Charlie_Hebdo-100x75.jpg" width="100" height="75" 
						alt="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" 
						title="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Khamenei contro Charlie Hebdo: "Peccato imperdonabile"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-65038eea-8193-460c-afbb-070cb19d918d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/proteste-hong-kong-100x75.jpg" width="100" height="75" 
						alt="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" 
						title="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Hong Kong, 12enne immobilizzata e arrestata in una manifestazione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-52fab04a-989d-4fa9-9d37-cc1a04665b73/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Maria-Kolesnikova-100x75.jpg" width="100" height="75" 
						alt="Bielorussia, rapita leader dell'opposizione Kolesnikova" 
						title="Bielorussia, rapita leader dell'opposizione Kolesnikova" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bielorussia, rapita leader dell'opposizione Kolesnikova</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/09/08/le-mani-della-ndrangheta-sullaeroporto-di-malpensa-24-condanne-fino-a-18-anni-e80f63d0-18e8-4447-9c6e-374bf26be1e3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/10/1351633250637-100x75.jpg" width="100" height="75" 
						alt="Le mani della 'ndrangheta sull'aeroporto di Malpensa, 24 condanne fino a 18 anni" 
						title="Le mani della 'ndrangheta sull'aeroporto di Malpensa, 24 condanne fino a 18 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le mani della 'ndrangheta sull'aeroporto di Malpensa, 24 condanne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/09/08/coronavirus-bollettino-dell8-settembre-impennata-di-casi-in-sicilia-84-1370-nuovi-contagiati-in-italia-5eef31c4-996d-45ce-83b4-df9eaa5f9c54/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/coronavirus_tampone2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, bollettino dell'8 settembre: impennata di casi in Sicilia (+84), 1370 nuovi contagiati in Italia" 
						title="Coronavirus, bollettino dell'8 settembre: impennata di casi in Sicilia (+84), 1370 nuovi contagiati in Italia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, bollettino dell'8 settembre: impennata di casi in Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2020/09/08/pazienti-in-fuga-dagli-ospedali-calabresi-debito-record-per-i-viaggi-nelle-regioni-del-nord-2c29a496-91e5-4440-bb9d-fd05bf632c4c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/eromagna-crescono-gli-addetti-negli-ospedali-privati-1093100-100x75.jpg" width="100" height="75" 
						alt="Pazienti in fuga dagli ospedali calabresi, debito record per i viaggi nelle regioni del Nord" 
						title="Pazienti in fuga dagli ospedali calabresi, debito record per i viaggi nelle regioni del Nord" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pazienti in fuga dagli ospedali calabresi, debito record per i viaggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2020/09/08/da-sbarre-al-veneto-le-mire-espansionistiche-delle-bande-di-spaccio-di-reggio-le-foto-degli-arrestati-e67bcff1-5cf6-4d58-a5ce-f74cfc3a6b62/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/operazione_sbarre_reggio-100x75.jpg" width="100" height="75" 
						alt="Da Reggio al Veneto, le mire espansionistiche delle bande di spaccio: le foto degli arrestati" 
						title="Da Reggio al Veneto, le mire espansionistiche delle bande di spaccio: le foto degli arrestati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Reggio al Veneto, le mire espansionistiche delle bande di spaccio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/08/lotto-contro-un-raro-tumore-a-messina-lultimo-addio-a-paolo-chille-commozione-e-lacrime-in-cattedrale-97d990e6-e8fb-478c-8252-c513d38ab7a1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/funerale-chillè-100x75.jpeg" width="100" height="75" 
						alt="Lottò contro un raro tumore, a Messina l'ultimo addio a Paolo Chillè: commozione e lacrime in cattedrale" 
						title="Lottò contro un raro tumore, a Messina l'ultimo addio a Paolo Chillè: commozione e lacrime in cattedrale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lottò contro un raro tumore, a Messina l'ultimo addio a Paolo Chillè:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/08/aumenta-il-numero-dei-casi-di-coronavirus-a-giardini-naxos-altre-3-contagiati-be1c4b9a-7213-44ff-894c-25d60f5b7cec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/3f544e6e20432beae03eb259e5f40fb9-100x75.jpg" width="100" height="75" 
						alt="Aumenta il numero dei casi di Coronavirus a Giardini Naxos, altre 3 contagiati" 
						title="Aumenta il numero dei casi di Coronavirus a Giardini Naxos, altre 3 contagiati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumenta il numero dei casi di Coronavirus a Giardini Naxos, altre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/baby-sitter-calabrese-uccisa-in-svizzera-da-un-aggressore-ha-salvato-i-tre-bimbi-bc9ff9eb-dd8d-4f71-afca-20ae54961596/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Teresa_Scavelli-100x75.jpg" width="100" height="75" 
						alt="Baby sitter calabrese uccisa in Svizzera da un aggressore: ha salvato i tre bimbi" 
						title="Baby sitter calabrese uccisa in Svizzera da un aggressore: ha salvato i tre bimbi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Baby sitter calabrese uccisa in Svizzera da un aggressore: ha salvato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/09/08/il-materasso-in-chiesa-a-ciro-marina-il-prete-nessuna-vendita-solo-una-dimostrazione-medica-e65a27cc-e1f7-40f4-8b60-2229220c2eed/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/MATERASSO_CHIESA_CIROMARINA-100x75.jpeg" width="100" height="75" 
						alt="Il materasso in chiesa a Cirò Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;" 
						title="Il materasso in chiesa a Cirò Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il materasso in chiesa a Cirò Marina, il prete: "Niente vendite solo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/09/08/morto-nellincidente-a-san-giovanni-in-fiore-sconforto-in-paese-sospese-attivita-di-partiti-e-associazioni-eb83bdd0-0e1d-495a-9e06-215f959bbbb6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Francesco-Oliverio2-100x75.jpg" width="100" height="75" 
						alt="Morto nell'incidente a San Giovanni in Fiore, in paese sospese attività di partiti e associazioni" 
						title="Morto nell'incidente a San Giovanni in Fiore, in paese sospese attività di partiti e associazioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto nell'incidente a San Giovanni in Fiore, in paese sospese attività...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2020/09/08/weekend-allinsegna-del-maltempo-per-sicilia-e-calabria-miglioramenti-a-partire-da-lunedi-6cef9ebd-4e4a-4a6e-a88b-45f2d40bf4d9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/maltempo-nuvole-2-100x75.jpg" width="100" height="75" 
						alt="Weekend all'insegna del maltempo per Sicilia e Calabria, miglioramenti a partire da lunedì" 
						title="Weekend all'insegna del maltempo per Sicilia e Calabria, miglioramenti a partire da lunedì" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Weekend all'insegna del maltempo per Sicilia e Calabria, miglioramenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/articoli/mondo/">
			<span property="name">Mondo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		COMITATO SCIENTIFICO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-09-08T12:45:00+02:00">08 Settembre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/04/coronavirus-in-francia.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Settembre 2020</h4><h3>Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/mondo/2020/09/08/coronavirus-la-francia-verso-la-riduzione-della-quarantena-a-7-giorni-88687d34-3cc0-4107-9146-8c545e29c58e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/04/coronavirus-in-francia-625x350.jpg" width="625" height="350" alt="coronavirus, francia, Sicilia, Mondo" title="Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, la Francia verso la riduzione della quarantena a 7 giorni"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il Consiglio scientifico istituito dal governo francese ha espresso un parere &#xAB;favorevole&#xBB; alla proposta di abbreviare a 7 giorni il periodo di isolamento delle persone risultate positive al coronavirus rispetto ai 14 giorni attuali. E&#x2019; quanto ha dichiarato il ministro della Salute francese Olivier Veran. Parlando all&#x2019;emittente France Inter, Veran ha spiegato che la decisione sar&#xE0; presa formalmente &#xAB;venerd&#xEC; durante una riunione del Consiglio della difesa&#xBB;, il che &#xAB;ci dar&#xE0; un p&#xF2; di tempo per chiamare altri esperti per l&#x2019;attuazione&#xBB; del provvedimento. A detta del responsabile del dicastero della Sanit&#xE0;, &#xAB;siamo pi&#xF9; contagiosi nei primi cinque giorni o dopo i sintomi o dopo un test positivo. Dopodich&#xE8;, la contagiosit&#xE0; diminuisce in modo significativo. Dopo una settimana rimane, ma &#xE8; molto bassa&#xBB;.</p><p>Questo periodo di 'isolamento abbreviat&#xF2; favorir&#xE0; un maggior rispetto della misura da parte dei francesi, secondo Veran: &#xAB;Oggi vediamo che molti non rispettano l&#x2019;isolamento di 14 giorni&#xBB;. In pi&#xF9;, il ministro ha assicurato che la decisione non &#xE8; stata motivata da &#xAB;ragioni di priorit&#xE0; economica&#xBB;.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Il coronavirus continua a circolare attivamente in Francia. Ieri sera nel Paese si sono registrati oltre 4000 nuovi casi di Covid-19, mentre nei due giorni precedenti sono stati segnalati rispettivamente 7000 a 9000 infezioni. L&#x2019;epidemia di Covid-19 ha causato pi&#xF9; di 30 mila morti in Francia.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/francia/">francia</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1168737" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-1134a3ce-3cda-4e58-a16a-f8e2f273a75c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/Charlie_Hebdo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" 
				alt="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-1134a3ce-3cda-4e58-a16a-f8e2f273a75c/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-1134a3ce-3cda-4e58-a16a-f8e2f273a75c/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IRAN 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-1134a3ce-3cda-4e58-a16a-f8e2f273a75c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-/" data-title="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-/" data-title="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-/" data-title="Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile-1134a3ce-3cda-4e58-a16a-f8e2f273a75c/">Khamenei contro Charlie Hebdo: &quot;Peccato imperdonabile&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-65038eea-8193-460c-afbb-070cb19d918d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/proteste-hong-kong-150x100.jpg" 
				width="150" 
				height="100" 
				title="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" 
				alt="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-65038eea-8193-460c-afbb-070cb19d918d/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-65038eea-8193-460c-afbb-070cb19d918d/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-65038eea-8193-460c-afbb-070cb19d918d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-/" data-title="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-/" data-title="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-/" data-title="Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/hong-kong-12enne-immobilizzata-e-arrestata-in-una-manifestazione-bufera-su-polizia-65038eea-8193-460c-afbb-070cb19d918d/">Hong Kong, 12enne immobilizzata e arrestata in una manifestazione: bufera su polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-52fab04a-989d-4fa9-9d37-cc1a04665b73/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/Maria-Kolesnikova-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bielorussia, rapita leader dell'opposizione Kolesnikova" 
				alt="Bielorussia, rapita leader dell'opposizione Kolesnikova" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-52fab04a-989d-4fa9-9d37-cc1a04665b73/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-52fab04a-989d-4fa9-9d37-cc1a04665b73/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-52fab04a-989d-4fa9-9d37-cc1a04665b73/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-/" data-title="Bielorussia, rapita leader dell'opposizione Kolesnikova" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-/" data-title="Bielorussia, rapita leader dell'opposizione Kolesnikova" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-/" data-title="Bielorussia, rapita leader dell'opposizione Kolesnikova" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2020/09/07/bielorussia-rapita-leader-dellopposizione-kolesnikova-52fab04a-989d-4fa9-9d37-cc1a04665b73/">Bielorussia, rapita leader dell'opposizione Kolesnikova</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617001ScriptRootC971122"> </div>
            <script src="https://jsc.epeex.io/g/a/gazzettadelsud.it.971122.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2020/09/07/blitz-con-17-arresti-a-reggio-gli-indagati-sognavano-di-diventare-come-toto-riina-88102d6c-7d15-40b7-8e41-2fc3504ea21c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/OPERAZIONE_SBARRE_REGGIO_CALABRIA3-100x75.png"
                	alt="Blitz con 17 arresti a Reggio, gli indagati &quot;sognavano&quot; di diventare come Tot&ograve; Riina"
                	title="Blitz con 17 arresti a Reggio, gli indagati &quot;sognavano&quot; di diventare come Tot&ograve; Riina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Blitz con 17 arresti a Reggio, gli indagati &quot;sognavano&quot; di diventare come Tot&ograve; Riina</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/baby-sitter-calabrese-uccisa-in-svizzera-da-un-aggressore-ha-salvato-i-tre-bimbi-bc9ff9eb-dd8d-4f71-afca-20ae54961596/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Teresa_Scavelli-100x75.jpg"
                	alt="Teresa Scavelli"
                	title="Teresa Scavelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baby sitter calabrese uccisa in Svizzera da un aggressore: ha salvato i tre bimbi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/09/06/parigi-addio-la-figlia-del-boss-toto-riina-chiude-il-ristorante-e-lascia-la-francia-abad43c2-a503-4131-8bf1-988fe7a8055b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/RISTORANTE-FIGLIA-RIINA-8-100x75.jpg"
                	alt="Parigi addio, la figlia del boss Tot&ograve; Riina chiude il ristorante e lascia la Francia"
                	title="Parigi addio, la figlia del boss Tot&ograve; Riina chiude il ristorante e lascia la Francia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Parigi addio, la figlia del boss Tot&ograve; Riina chiude il ristorante e lascia la Francia</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/09/08/il-materasso-in-chiesa-a-ciro-marina-il-prete-nessuna-vendita-solo-una-dimostrazione-medica-e65a27cc-e1f7-40f4-8b60-2229220c2eed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/MATERASSO_CHIESA_CIROMARINA-100x75.jpeg"
                	alt="Il materasso in chiesa a Cir&ograve; Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;"
                	title="Il materasso in chiesa a Cir&ograve; Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il materasso in chiesa a Cir&ograve; Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/08/stroncato-da-un-malore-in-bicicletta-muore-per-strada-a-messina-dd0ec932-5836-47c7-b32b-a268ebbceebd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stroncato da un malore in bicicletta, muore per strada a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/01/giallo-di-caronia-al-papardo-di-messina-gli-esami-sui-resti-di-gioele-e07b1bc6-eb23-494a-9b18-5177b0c5746c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/daniele_mondello-100x75.jpeg"
                	alt="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	title="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, al Papardo di Messina gli esami sui resti di Gioele</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/09/01/bonus-pc-tablet-e-internet-da-500-euro-ecco-a-chi-spetta-e-come-fare-domanda-f40d3bd4-c58e-4158-82e5-50fdd6910c17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/truffa-computer-phishing-100x75.jpg"
                	alt="Bonus pc, tablet e internet da 500 euro: ecco a chi spetta e come fare domanda"
                	title="Bonus pc, tablet e internet da 500 euro: ecco a chi spetta e come fare domanda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc, tablet e internet da 500 euro: ecco a chi spetta e come fare domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/06/ondata-di-contagi-da-coronavirus-nel-messinese-al-policlinico-4-ricoveri-in-rianimazione-2c1c53f7-e308-46c2-8ca1-6a2ec5bacb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina5-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Contagi da Coronavirus nel Messinese: al Policlinico 4 ricoveri in Rianimazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/05/altri-9-casi-di-coronavirus-a-messina-contagiati-due-militari-e-sette-ragazzi-di-20-anni-e9ed4f34-7924-44cb-98ab-f76436c94de0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/coronavirus_tampone_auto-100x75.jpg"
                	alt="Altri 9 casi di Coronavirus a Messina: contagiato un militare e sette ragazzi di 20 anni"
                	title="Altri 9 casi di Coronavirus a Messina: contagiato un militare e sette ragazzi di 20 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Altri 9 casi di Coronavirus a Messina: contagiato un militare e sette ragazzi di 20 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/05/omicidio-del-padre-a-spadafora-gabriele-al-gip-senso-di-liberazione-lo-rifarei-06c552e3-375e-4dfb-8cf8-e76c5219a61b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Gabriele_Mollica-100x75-1598797176.jpg"
                	alt="Gabriele Mollica"
                	title="Gabriele Mollica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio del padre a Spadafora, Gabriele al gip: &quot;Senso di liberazione non di rimorso, lo rifarei&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/01/giallo-di-caronia-al-papardo-di-messina-gli-esami-sui-resti-di-gioele-e07b1bc6-eb23-494a-9b18-5177b0c5746c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/daniele_mondello-100x75.jpeg"
                	alt="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	title="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, al Papardo di Messina gli esami sui resti di Gioele</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2020/09/01/bonus-pc-tablet-e-internet-da-500-euro-ecco-a-chi-spetta-e-come-fare-domanda-f40d3bd4-c58e-4158-82e5-50fdd6910c17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/truffa-computer-phishing-100x75.jpg"
                	alt="Bonus pc, tablet e internet da 500 euro: ecco a chi spetta e come fare domanda"
                	title="Bonus pc, tablet e internet da 500 euro: ecco a chi spetta e come fare domanda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus pc, tablet e internet da 500 euro: ecco a chi spetta e come fare domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/19/trovati-resti-umani-a-caronia-compatibili-con-gioele-1b4b1526-0c3f-48a3-9c06-456a973991f3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/caronia_gioele_ricerche7-100x75.jpg"
                	alt="Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna"
                	title="Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/08/17/cosenza-in-ospedale-con-la-febbre-per-un-posto-dopo-2-giorni-si-scopre-positivo-al-coronavirus-26ef32f7-ab55-4054-93a1-8b7b2b035895/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Ospedale-Cosenza-100x75.jpg"
                	alt="Ospedale Annunziata di Cosenza"
                	title="Ospedale Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, in ospedale con la febbre in attesa del ricovero: dopo 2 giorni si scopre positivo al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/17/giallo-di-caronia-si-fanno-vivi-i-turisti-che-hanno-visto-lincidente-cosi-viviana-ha-portato-via-gioele-ea9210e2-b42d-458f-91a8-de5359dfff45/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Gioele_Mondello-100x75.jpg"
                	alt="Caronia, si fanno vivi i turisti che hanno visto l'incidente: cos&igrave; Viviana ha portato via Gioele"
                	title="Caronia, si fanno vivi i turisti che hanno visto l'incidente: cos&igrave; Viviana ha portato via Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caronia, si fanno vivi i turisti che hanno visto l'incidente: cos&igrave; Viviana ha portato via Gioele</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2020/09/08/baby-sitter-calabrese-uccisa-in-svizzera-da-un-aggressore-ha-salvato-i-tre-bimbi-bc9ff9eb-dd8d-4f71-afca-20ae54961596/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Teresa_Scavelli-100x75.jpg"
                	alt="Teresa Scavelli"
                	title="Teresa Scavelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Baby sitter calabrese uccisa in Svizzera da un aggressore: ha salvato i tre bimbi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/08/lotto-contro-un-raro-tumore-a-messina-lultimo-addio-a-paolo-chille-commozione-e-lacrime-in-cattedrale-97d990e6-e8fb-478c-8252-c513d38ab7a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/funerale-chillè-100x75.jpeg"
                	alt="Lott&ograve; contro un raro tumore, a Messina l'ultimo addio a Paolo Chill&egrave;: commozione e lacrime in cattedrale"
                	title="Lott&ograve; contro un raro tumore, a Messina l'ultimo addio a Paolo Chill&egrave;: commozione e lacrime in cattedrale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lott&ograve; contro un raro tumore, a Messina l'ultimo addio a Paolo Chill&egrave;: commozione e lacrime in cattedrale</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/09/08/il-materasso-in-chiesa-a-ciro-marina-il-prete-nessuna-vendita-solo-una-dimostrazione-medica-e65a27cc-e1f7-40f4-8b60-2229220c2eed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/MATERASSO_CHIESA_CIROMARINA-100x75.jpeg"
                	alt="Il materasso in chiesa a Cir&ograve; Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;"
                	title="Il materasso in chiesa a Cir&ograve; Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il materasso in chiesa a Cir&ograve; Marina, il prete: &quot;Niente vendite solo dimostrazione medica&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/08/taormina-riuscito-intervento-innovativo-su-una-95enne-4d0d240d-69c2-4025-bf57-20fd798d3aa5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Ospedale-san-vincenzo-taormina-100x75.jpg"
                	alt="L'ospedale San Vincenzo di Taormina"
                	title="L'ospedale San Vincenzo di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taormina, riuscito intervento innovativo al cuore su una donna di 95 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/economia/2020/09/07/ponte-sullo-stretto-confronto-fra-tecnici-e-politici-a-reggio-calabria-e-la-soluzione-giusta-eddcc78a-eb79-4a6a-bdd8-e2ef245f4759/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/ponte-stretto-rtp-100x75.png"
                	alt="Ponte sullo Stretto, confronto fra tecnici e politici a Reggio Calabria: &egrave; la soluzione giusta"
                	title="Ponte sullo Stretto, confronto fra tecnici e politici a Reggio Calabria: &egrave; la soluzione giusta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto, confronto fra tecnici e politici a Reggio Calabria: &egrave; la soluzione giusta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2020/09/03/nezha-marocchina-a-reggio-che-crede-nella-politica-di-matteo-salvini-53e58e08-eaba-4bd5-a4ee-6ae3b719861c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Nezha-Lareq-100x75.png"
                	alt="Nezha, la marocchina a Reggio che crede nella politica di Matteo Salvini"
                	title="Nezha, la marocchina a Reggio che crede nella politica di Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nezha, la marocchina a Reggio che crede nella politica di Matteo Salvini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/07/e-morto-paolo-chille-messina-lo-aveva-aiutato-nella-lotta-contro-il-tumore-1d509df5-57b9-450c-9e05-82b408117364/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Paolo_Chillé-100x75-1599458524.jpg"
                	alt="Paolo Chill&egrave;"
                	title="Paolo Chill&egrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto Paolo Chill&eacute;, Messina lo aveva aiutato nella lotta contro il tumore</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2020/09/04/la-suite-di-berlusconi-al-san-raffaele-300-metri-quadrati-9-stanze-e-tre-bagni-325c417f-90a5-4f06-837b-82f4c26a83b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/camera_berlusconi_sanraffaele3-100x75.jpg"
                	alt="La suite di Berlusconi al San Raffaele: 300 metri quadrati, 9 stanze e tre bagni"
                	title="La suite di Berlusconi al San Raffaele: 300 metri quadrati, 9 stanze e tre bagni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La suite di Berlusconi al San Raffaele: 300 metri quadrati, 9 stanze e tre bagni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/06/ondata-di-contagi-da-coronavirus-nel-messinese-al-policlinico-4-ricoveri-in-rianimazione-2c1c53f7-e308-46c2-8ca1-6a2ec5bacb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina5-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Contagi da Coronavirus nel Messinese: al Policlinico 4 ricoveri in Rianimazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/03/emergenza-scuola-a-messina-per-molti-la-campanella-suonera-il-24-settembre-07c9102f-f935-40fc-b567-dd23b2038a6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola3-100x75.jpg"
                	alt="Emergenza scuola a Messina, per molti la campanella suoner&agrave; il 24 settembre"
                	title="Emergenza scuola a Messina, per molti la campanella suoner&agrave; il 24 settembre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Emergenza scuola a Messina, per molti la campanella suoner&agrave; il 24 settembre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2020/08/17/cosenza-in-ospedale-con-la-febbre-per-un-posto-dopo-2-giorni-si-scopre-positivo-al-coronavirus-26ef32f7-ab55-4054-93a1-8b7b2b035895/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Ospedale-Cosenza-100x75.jpg"
                	alt="Ospedale Annunziata di Cosenza"
                	title="Ospedale Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, in ospedale con la febbre in attesa del ricovero: dopo 2 giorni si scopre positivo al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2020/09/03/nezha-marocchina-a-reggio-che-crede-nella-politica-di-matteo-salvini-53e58e08-eaba-4bd5-a4ee-6ae3b719861c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Nezha-Lareq-100x75.png"
                	alt="Nezha, la marocchina a Reggio che crede nella politica di Matteo Salvini"
                	title="Nezha, la marocchina a Reggio che crede nella politica di Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nezha, la marocchina a Reggio che crede nella politica di Matteo Salvini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/19/trovati-resti-umani-a-caronia-compatibili-con-gioele-1b4b1526-0c3f-48a3-9c06-456a973991f3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/caronia_gioele_ricerche7-100x75.jpg"
                	alt="Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna"
                	title="Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2020/08/19/la-disperazione-del-papa-di-gioele-davanti-ai-resti-trovati-a-caronia-video-2679e3e6-b9fc-4f61-8280-ccfa8564eed9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/resti-gioele-caronia-100x75.jpeg"
                	alt="La disperazione del pap&agrave; di Gioele davanti ai resti trovati a Caronia - Video"
                	title="La disperazione del pap&agrave; di Gioele davanti ai resti trovati a Caronia - Video"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La disperazione del pap&agrave; di Gioele davanti ai resti trovati a Caronia - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/01/giallo-di-caronia-al-papardo-di-messina-gli-esami-sui-resti-di-gioele-e07b1bc6-eb23-494a-9b18-5177b0c5746c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/daniele_mondello-100x75.jpeg"
                	alt="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	title="Daniele Mondello, marito di Viviana Parisi e padre del piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, al Papardo di Messina gli esami sui resti di Gioele</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=f50d26d8b30d5f8e6e6a6b781ec571e1" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=9e6d850a2e88da795d52867a692b8c63&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1168737&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '917798', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '48';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1168737';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
