<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; stato individuato a 204 metri di profondit&agrave; nelle acque del lago di Como a Musso il corpo di Florijana Ismaili , la calciatrice svizzera di 24 anni che sabato..." />
<meta name="news_keywords" content="calciatrice svizzera, lago di como, Florijana Ismaili, Sicilia, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" }, "headline":"Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-02 22:00:15", "datePublished":"2019-07-02 22:00:15", "dateModified":"2019-07-02 22:20:39", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/07/Florijana-Ismaili-2-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["calciatrice svizzera","lago di como","Florijana Ismaili"], "articleSection":["Sport"], "articleBody":"È stato individuato a 204 metri di profondità nelle acque del lago di Como a Musso il corpo di Florijana Ismaili , la calciatrice svizzera di 24 anni che sabato pomeriggio non era più riemersa dopo essersi tuffata in acqua per un bagno. Il corpo è stato trovato dal robot dei vigili del fuoco e verrà recuperato a breve. Il robot «rov» era all’opera da ieri mattina e può arrivare a una profondità di 300 metri; permette di indagare i fondali, pilotato dalla superficie. Florijana, giocatrice dello Young Boys di Berna e della nazionale Svizzera di calcio era venuta sul lago con un’amica. Avevano noleggiato un barca a Dongo e hanno trascorso l’intera giornata sul lago. La tragedia al rientro, a un centinaio di metri dalla riva." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:178"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/07/Florijana-Ismaili-2-625x350.jpg" />
<meta property="og:description" content="&Egrave; stato individuato a 204 metri di profondit&agrave; nelle acque del lago di Como a Musso il corpo di Florijana Ismaili , la calciatrice svizzera di 24 anni che sabato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="calciatrice svizzera" />
<meta property="article:tag" content="lago di como" />
<meta property="article:tag" content="Florijana Ismaili" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera" />
<meta name="twitter:description" content="&Egrave; stato individuato a 204 metri di profondit&agrave; nelle acque del lago di Como a Musso il corpo di Florijana Ismaili , la calciatrice svizzera di 24 anni che sabato..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/07/Florijana-Ismaili-2-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/07/Florijana-Ismaili-2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/07/02 22:00:00" />
<meta name="EdIdentifier" content="1024827@|LA TRAGEDIA@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=849bf08029" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=f7b0bcd367" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/';
var absolute_url = '/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/';
var post_id      = 1024827;
var post_title   = 'Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '423984';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/sport';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 03 Luglio 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sport_txt{	color:!important;}.sport-6_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-6_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-6_border{	border-color:#62bb46!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="sport-6_back"><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-1bcdfd85-49e3-4017-96db-53a9e02896fd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Federer-100x75.jpg" width="100" height="75" 
						alt="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" 
						title="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-6_back"><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-7ed79f54-a2fe-4d17-861c-0213b333da04/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Adrien-Rabiot-100x75.jpg" width="100" height="75" 
						alt="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" 
						title="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Juventus, Rabiot si presenta: "Qui per ripartire, mi manda Buffon"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-6_back"><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-1fa08a01-13bc-4554-b721-dc201c1517bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Stefano-Sensi-Sassuolo-100x75.jpg" width="100" height="75" 
						alt="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" 
						title="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-6_back"><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-eb74633f-3eb5-47ce-ace6-96525f2a2231/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/europeo-under-21-100x75.jpg" width="100" height="75" 
						alt="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" 
						title="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Europeo Under 21, la Spagna si prende la rivincita sulla Germania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-6_back"><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-a20ce146-bcb9-4766-8ffb-2fcbd6828a04/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Nibali-100x75.jpg" width="100" height="75" 
						alt="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" 
						title="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nibali pronto per il Tour de France: "Corsa dura, in tanti possono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-6_border sport-6_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" itemprop="url">
			<span itemprop="title">Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-6_txt">
		LA TRAGEDIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-07-02T22:00:00+02:00">02 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/07/Florijana-Ismaili-2.jpg" class="zoom_foto" title="Florijana Ismaili" data-sub-html="<h4>02 Luglio 2019</h4><h3>Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera</h3>	<p>Florijana Ismaili</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/07/Florijana-Ismaili-2-625x350.jpg" width="625" height="350" alt="calciatrice svizzera, lago di como, Florijana Ismaili, Sicilia, Sport" title="Si tuffa nel lago di Como e non riemerge: muore una calciatrice svizzera" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Florijana Ismaili</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; stato individuato a 204 metri di profondit&#xE0; nelle acque del lago di Como a Musso il corpo di <strong>Florijana Ismaili</strong>, la calciatrice svizzera di 24 anni che sabato pomeriggio non era pi&#xF9; riemersa dopo essersi tuffata in acqua per un bagno.</p><p>Il corpo &#xE8; stato trovato dal robot dei vigili del fuoco e verr&#xE0; recuperato a breve. Il robot &#xAB;rov&#xBB; era all&#x2019;opera da ieri mattina e pu&#xF2; arrivare a una profondit&#xE0; di 300 metri; permette di indagare i fondali, pilotato dalla superficie.<br>
Florijana, giocatrice dello Young Boys di Berna e della nazionale Svizzera di calcio era venuta sul lago con un&#x2019;amica.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Avevano noleggiato un barca a Dongo e hanno trascorso l&#x2019;intera giornata sul lago. La tragedia al rientro, a un centinaio di metri dalla riva.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/calciatrice-svizzera/">calciatrice svizzera</a></strong>, <strong><a rel="tag" href="/tag/lago-di-como/">lago di como</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/florijana-ismaili/">Florijana Ismaili</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1024827" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-1bcdfd85-49e3-4017-96db-53a9e02896fd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Federer-150x100.jpg" 
				width="150" 
				height="100" 
				title="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" 
				alt="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-1bcdfd85-49e3-4017-96db-53a9e02896fd/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-1bcdfd85-49e3-4017-96db-53a9e02896fd/"  class="categoria sport_txt">
							<span class="spacer">|</span> TENNIS 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-1bcdfd85-49e3-4017-96db-53a9e02896fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-/" data-title="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-/" data-title="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-/" data-title="Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/wimbledon-esordio-vincente-per-federer-e-nadal-avanzano-gli-azzurri-berrettini-e-fognini-1bcdfd85-49e3-4017-96db-53a9e02896fd/">Wimbledon, esordio vincente per Federer e Nadal. Avanzano gli azzurri Berrettini e Fognini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-7ed79f54-a2fe-4d17-861c-0213b333da04/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Adrien-Rabiot-150x100.jpg" 
				width="150" 
				height="100" 
				title="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" 
				alt="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-7ed79f54-a2fe-4d17-861c-0213b333da04/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-7ed79f54-a2fe-4d17-861c-0213b333da04/"  class="categoria sport_txt">
							<span class="spacer">|</span> CALCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-7ed79f54-a2fe-4d17-861c-0213b333da04/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-/" data-title="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-/" data-title="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-/" data-title="Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/juventus-rabiot-si-presenta-qui-per-ripartire-mi-manda-buffon-7ed79f54-a2fe-4d17-861c-0213b333da04/">Juventus, Rabiot si presenta: &quot;Qui per ripartire, mi manda Buffon&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-1fa08a01-13bc-4554-b721-dc201c1517bd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Stefano-Sensi-Sassuolo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" 
				alt="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-1fa08a01-13bc-4554-b721-dc201c1517bd/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-1fa08a01-13bc-4554-b721-dc201c1517bd/"  class="categoria sport_txt">
							<span class="spacer">|</span> CALCIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-1fa08a01-13bc-4554-b721-dc201c1517bd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-/" data-title="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-/" data-title="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-/" data-title="Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2019/07/02/serie-a-linter-annuncia-sensi-ma-conte-aspetta-il-colpo-barella-1fa08a01-13bc-4554-b721-dc201c1517bd/">Serie A, l'Inter annuncia Sensi ma Conte aspetta il colpo Barella</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-eb74633f-3eb5-47ce-ace6-96525f2a2231/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/europeo-under-21-150x100.jpg" 
				width="150" 
				height="100" 
				title="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" 
				alt="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-eb74633f-3eb5-47ce-ace6-96525f2a2231/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-eb74633f-3eb5-47ce-ace6-96525f2a2231/"  class="categoria sport_txt">
							<span class="spacer">|</span> A UDINE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-eb74633f-3eb5-47ce-ace6-96525f2a2231/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-/" data-title="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-/" data-title="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-/" data-title="Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2019/07/01/europeo-under-21-la-spagna-si-prende-la-rivincita-sulla-germania-e-si-laurea-campione-eb74633f-3eb5-47ce-ace6-96525f2a2231/">Europeo Under 21, la Spagna si prende la rivincita sulla Germania e si laurea campione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-a20ce146-bcb9-4766-8ffb-2fcbd6828a04/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Nibali-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" 
				alt="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-a20ce146-bcb9-4766-8ffb-2fcbd6828a04/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-a20ce146-bcb9-4766-8ffb-2fcbd6828a04/"  class="categoria sport_txt">
							<span class="spacer">|</span> CICLISMO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-a20ce146-bcb9-4766-8ffb-2fcbd6828a04/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-/" data-title="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-/" data-title="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-/" data-title="Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/sport/2019/07/01/nibali-pronto-per-il-tour-de-france-corsa-dura-in-tanti-possono-vincere-a20ce146-bcb9-4766-8ffb-2fcbd6828a04/">Nibali pronto per il Tour de France: &quot;Corsa dura, in tanti possono vincere&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/sport/2019/07/02/si-tuffa-nel-lago-di-como-e-non-riemerge-muore-una-calciatrice-svizzera-93f8e821-854f-4934-8f12-caffed42ac3c/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/07/01/eredita-contesa-e-sconfinamenti-del-bestiame-ecco-il-movente-dellomicidio-degli-allevatori-di-petilia-policastro-39380e03-43b9-427d-a42f-5895488aab0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Azienda-Manfreda-Petilia-Policastro-scomparsi-100x75.jpeg"
                	alt="L'azienda agricola dei Manfreda"
                	title="L'azienda agricola dei Manfreda"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eredit&agrave; contesa e sconfinamenti del bestiame: ecco il movente dell'omicidio degli allevatori di Petilia Policastro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/01/paura-per-una-donna-circondata-da-meduse-in-mare-a-santa-margherita-salvata-dai-bagnini-077ed361-8c7d-4a88-ba91-c1375f9a2b14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Ketty-Musolino-Manuela-Silipigni-Andrea-Sanò-100x75.jpeg"
                	alt="Ketty Musolino, Manuela Silipigni, Andrea San&ograve;"
                	title="Ketty Musolino, Manuela Silipigni, Andrea San&ograve;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura per una donna circondata da meduse in mare a Santa Margherita, salvata dai bagnini</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/30/incidente-sulla18-messina-catania-scontro-frontale-in-galleria-tra-auto-e-moto-un-morto-70f8b261-f61a-45d8-a16d-56af1e2ea2ba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/incidente-carabinieri-2-100x75.jpg"
                	alt="Incidente sull'A18 Messina-Catania, scontro in galleria tra auto e moto: un morto"
                	title="Incidente sull'A18 Messina-Catania, scontro in galleria tra auto e moto: un morto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sull'A18 Messina-Catania, scontro in galleria tra auto e moto: un morto</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/07/01/svolta-sul-caso-dellomicidio-degli-allevatori-a-petilia-policastro-fermati-due-uomini-un-terzo-e-ricercato-a4474bad-da6e-4006-a4b1-742a51a9e7cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/omicidio-petilia-policastro-3-100x75-1561977331.jpg"
                	alt="Nella foto grande l'auto dei Manfredi. Sopra Pietro Lavigna, sotto Salvatore Emanuele Buonvicino"
                	title="Nella foto grande l'auto dei Manfredi. Sopra Pietro Lavigna, sotto Salvatore Emanuele Buonvicino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Svolta sull'omicidio degli allevatori a Petilia Policastro: fermati due uomini, un terzo &egrave; ricercato</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/07/02/scontro-tra-unauto-e-uno-scooter-a-crotone-morto-un-uomo-di-41-anni-ferito-un-bambino-79dd266c-bf5f-4c49-a2d2-a268ad6ced90/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/incidente-crotone-vincenzo-perna-100x75.jpg"
                	alt="L'incidente e la vittima Vincenzo Perna"
                	title="L'incidente e la vittima Vincenzo Perna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra un'auto e uno scooter a Crotone: morto un uomo di 41 anni, ferito un bambino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/06/25/traffico-di-droga-a-soverato-in-manette-lo-chef-dei-vip-lo-spaccio-nella-macelleria-di-famiglia-3e6c0eba-c1c3-462a-9880-5273af831fb4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/operazione-last-generation-soverato-100x75.jpg"
                	alt="Traffico di droga a Soverato, in manette lo chef dei vip: lo spaccio nella macelleria di famiglia"
                	title="Traffico di droga a Soverato, in manette lo chef dei vip: lo spaccio nella macelleria di famiglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Traffico di droga a Soverato, in manette lo chef dei vip: lo spaccio nella macelleria di famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/30/incidente-sulla18-messina-catania-scontro-frontale-in-galleria-tra-auto-e-moto-un-morto-70f8b261-f61a-45d8-a16d-56af1e2ea2ba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/incidente-carabinieri-2-100x75.jpg"
                	alt="Incidente sull'A18 Messina-Catania, scontro in galleria tra auto e moto: un morto"
                	title="Incidente sull'A18 Messina-Catania, scontro in galleria tra auto e moto: un morto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sull'A18 Messina-Catania, scontro in galleria tra auto e moto: un morto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/06/28/il-cadavere-a-san-ferdinando-e-omicidio-picchiato-a-morte-e-abbandonato-in-strada-758e6df9-a28a-4d1f-8079-96d540516be0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/omicidio-Pangallo-san-ferdinando-1-100x75.jpeg"
                	alt="La vittima, Domenico Pangallo"
                	title="La vittima, Domenico Pangallo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il cadavere a San Ferdinando, &egrave; omicidio: picchiato a morte e abbandonato in strada</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/28/concorsi-truccati-alluniversita-sospeso-il-rettore-di-catania-docenti-indagati-anche-a-messina-e-catanzaro-266ab55b-b95a-4491-81fe-142088e144d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Francesco-Basile-100x75.jpg"
                	alt="Il rettore di Catania, Francesco Basile"
                	title="Il rettore di Catania, Francesco Basile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorsi truccati all'Universit&agrave;, sospeso il rettore di Catania: prof indagati pure a Messina e Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/07/01/svolta-sul-caso-dellomicidio-degli-allevatori-a-petilia-policastro-fermati-due-uomini-un-terzo-e-ricercato-a4474bad-da6e-4006-a4b1-742a51a9e7cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/omicidio-petilia-policastro-3-100x75-1561977331.jpg"
                	alt="Nella foto grande l'auto dei Manfredi. Sopra Pietro Lavigna, sotto Salvatore Emanuele Buonvicino"
                	title="Nella foto grande l'auto dei Manfredi. Sopra Pietro Lavigna, sotto Salvatore Emanuele Buonvicino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Svolta sull'omicidio degli allevatori a Petilia Policastro: fermati due uomini, un terzo &egrave; ricercato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/06/23/schianto-mortale-allalba-sulla-trasversale-delle-serre-morti-tre-ragazzi-di-soriano-calabro-6993fa8e-e454-4828-82b8-2abf500489b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/incidente-soriano-calabro-100x75-1561283073.jpg"
                	alt="Schianto mortale all'alba sulla Trasversale delle Serre, morti tre ragazzi di Soriano Calabro"
                	title="Schianto mortale all'alba sulla Trasversale delle Serre, morti tre ragazzi di Soriano Calabro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Schianto mortale all'alba sulla Trasversale delle Serre, morti tre ragazzi di Soriano Calabro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/17/superenalotto-jackpot-sfiorato-a-messina-centrato-un-5-da-23-mila-euro-6b7bfeac-fa34-484d-bd15-577d1abece41/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2014/06/1402216928910-100x75.jpg"
                	alt="SuperEnalotto, Jackpot sfiorato a Messina: centrato un &quot;5&quot; da 23 mila euro"
                	title="SuperEnalotto, Jackpot sfiorato a Messina: centrato un &quot;5&quot; da 23 mila euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">SuperEnalotto, Jackpot sfiorato a Messina: centrato un &quot;5&quot; da 23 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/06/08/niente-accreditamento-chiudono-sei-scuole-di-specializzazione-delluniversita-di-catanzaro-b1b2b8a8-ad89-46cb-832c-b1255abd4231/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Università-catanzaro-100x75.jpg"
                	alt="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	title="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/06/15/falsi-docenti-a-cosenza-scoperta-la-centrale-dei-finti-diplomi-i-nomi-dei-prof-coinvolti-86ceba3e-5b1e-4091-84ab-1e98512dcd88/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/scuola-docente-professori-100x75.jpg"
                	alt="Falsi docenti a Cosenza, scoperta la centrale dei finti diplomi: i nomi dei prof coinvolti"
                	title="Falsi docenti a Cosenza, scoperta la centrale dei finti diplomi: i nomi dei prof coinvolti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Falsi docenti a Cosenza, scoperta la centrale dei finti diplomi: i nomi dei prof coinvolti</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/06/08/ndrine-di-roccabernarda-spunta-un-pentito-nella-cosca-e1241a6f-ab5d-4520-924b-e1205792eaa6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/carabinieri-roccabernarda-100x75.jpeg"
                	alt="Procura di Catanzaro"
                	title="Procura di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrine di Roccabernarda, spunta un &quot;pentito&quot; nella cosca</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/07/02/sea-watch-il-gip-non-convalida-larresto-di-carola-rackete-la-capitana-torna-libera-828606d2-c77b-453c-859a-81e026e60173/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Carola-Rackete-1-100x75.jpg"
                	alt="Carola Rackete"
                	title="Carola Rackete"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sea Watch, il gip di Agrigento non convalida l'arresto di Carola Rackete: la &quot;capitana&quot; torna libera</h2>
              </a>
            </li>
            <li>
              <a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/07/02/traghetto-salerno-catania-fermo-da-ore-in-mare-paura-tra-i-250-passeggeri-32ae9139-2c7b-4a80-8175-a017ff96be8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Egnazia-traghetto-Grimaldi-100x75.jpg"
                	alt="La Egnazia"
                	title="La Egnazia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Traghetto Salerno-Catania fermo da ore in mare, paura tra i 250 passeggeri</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/07/02/mileto-sul-futuro-della-fondazione-di-natuzza-il-vescovo-non-ha-fretta-di-decidere-ddb2735a-55bc-4a2e-a643-f354b40ffeb9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/natuzza-evolo-1-100x75.jpg"
                	alt="Natuzza Evolo"
                	title="Natuzza Evolo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mileto, sul futuro della Fondazione di Natuzza il vescovo non ha fretta di decidere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/07/02/messina-anziana-trovata-morta-in-casa-forse-vittima-del-caldo-3a2e0748-213d-4f95-b294-f59d51dbed62/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Vigili-del-fuoco-in-azione-100x75.jpg"
                	alt="Vigili del fuoco in azione"
                	title="Vigili del fuoco in azione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Anziana trovata morta in casa a Messina, forse vittima del caldo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/07/02/lotta-e-riscatto-il-birrificio-messina-approda-in-senato-per-raccontare-la-sua-storia-448d3b0d-7023-48bf-a5f6-b68e637ecbaf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Birrificio-Messina-100x75.jpg"
                	alt="Birrificio Messina"
                	title="Birrificio Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lotta e riscatto, il birrificio Messina approda in Senato per raccontare la sua storia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/28/sea-watch-indagato-il-capitano-carola-rackete-favoreggiamento-dellimmigrazione-clandestina-2766c5ab-9c47-4a6e-966a-0110874151bf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-3-100x75.jpg"
                	alt="Carola Rackete, capitano della nave Sea Watch"
                	title="Carola Rackete, capitano della nave Sea Watch"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sea Watch, indagato il capitano Carola Rackete: favoreggiamento dell'immigrazione clandestina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/06/28/gioia-nella-chiesa-di-messina-arrivano-6-nuovi-sacerdoti-il-rito-di-ordinazione-foto-8a1fb397-5953-449e-86ef-1d4aac446799/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/i-nuovi-diaconi-4-100x75.jpg"
                	alt="I nuovi sacerdoti"
                	title="I nuovi sacerdoti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia nella chiesa di Messina, arrivano 6 nuovi sacerdoti: il rito di ordinazione - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cultura/2019/06/26/il-cinema-sbarca-a-staletti-al-via-le-riprese-di-calibro-9-con-marco-bocci-e-barbara-bouchet-5138379b-e98e-4307-8d37-42289d2b6a03/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/MARCO-BOCCI-2-100x75.jpg"
                	alt="Il cinema sbarca a Stalett&igrave;, al via le riprese di &quot;Calibro 9&quot; con Marco Bocci e Barbara Bouchet"
                	title="Il cinema sbarca a Stalett&igrave;, al via le riprese di &quot;Calibro 9&quot; con Marco Bocci e Barbara Bouchet"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il cinema sbarca a Stalett&igrave;, al via le riprese di &quot;Calibro 9&quot; con Marco Bocci e Barbara Bouchet</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2019/06/28/mistero-a-soriano-si-aprono-le-ante-del-quadro-miracoloso-di-san-domenico-la-comunita-e-un-segno-divino-video-c96a5724-31c2-4457-8f92-683c1888db55/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Quadro-San-Domenico-in-Soriano-100x75.jpg"
                	alt="Quadro San Domenico in Soriano"
                	title="Quadro San Domenico in Soriano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mistero a Soriano, si aprono le ante del quadro di San Domenico. La comunit&agrave;: &quot;Segno divino&quot; - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/societa/2019/06/28/natuzza-evolo-la-fondazione-respinge-le-proposte-del-vescovo-2735169e-0b76-4b9d-b2ac-fedd1c338ed1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/Natuzza-Evolo-100x75.jpg"
                	alt="Natuzza Evolo, la fondazione respinge le proposte del vescovo"
                	title="Natuzza Evolo, la fondazione respinge le proposte del vescovo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Natuzza Evolo, la fondazione respinge le proposte del vescovo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/06/07/musica-il-messinese-alberto-urso-in-vetta-alle-classifiche-per-la-seconda-settimana-269863b8-e39f-410e-95fe-c697c268cb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/ALBERTO-URSO-2-1-100x75.jpg"
                	alt="Musica, il messinese Alberto Urso in vetta alle classifiche per la seconda settimana"
                	title="Musica, il messinese Alberto Urso in vetta alle classifiche per la seconda settimana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Musica, il messinese Alberto Urso in vetta alle classifiche per la seconda settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/23/strage-allalba-sulla-trasversale-delle-serre-ecco-chi-erano-i-3-giovanissimi-di-soriano-calabro-rimasti-uccisi-nellincidente-nomi-e-foto-f199f2d9-42b0-412f-aaf5-eab9856f826f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/chiera_farina_2-100x75-1561280628.jpg"
                	alt="Strage all'alba sulla Trasversale delle Serre, ecco chi erano i 3 giovanissimi di Soriano Calabro rimasti uccisi nell'incidente - Nomi e foto"
                	title="Strage all'alba sulla Trasversale delle Serre, ecco chi erano i 3 giovanissimi di Soriano Calabro rimasti uccisi nell'incidente - Nomi e foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Strage all'alba sulla Trasversale delle Serre, ecco chi erano i 3 giovanissimi di Soriano Calabro rimasti uccisi nell'incidente - Nomi e foto</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/06/12/i-moda-raccontano-una-nuova-storia-damore-arriva-quel-sorriso-in-volto-a50c2519-90e5-4563-a35a-67488151f86f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/MODA-100x75.jpg"
                	alt="I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;"
                	title="I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/06/08/niente-accreditamento-chiudono-sei-scuole-di-specializzazione-delluniversita-di-catanzaro-b1b2b8a8-ad89-46cb-832c-b1255abd4231/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Università-catanzaro-100x75.jpg"
                	alt="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	title="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2019/06/18/terribile-incidente-a-grotte-muore-una-ragazza-di-18-anni-foto-5f1e0a96-2e42-4f80-aa6b-3a6c389ff1fc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Martina-Carbonaro-100x75-1560838749.jpeg"
                	alt="L'incidente e a destra Martina Carbonaro"
                	title="L'incidente e a destra Martina Carbonaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terribile incidente nella notte a Messina, muore una ragazza di 21 anni a Grotte - Foto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=541af98539edcc3bcea1972477d5b5a3" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=5f9e69c60cb52327c4be487366474dd4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-6_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1024827&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '423984', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '148';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1024827';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
