<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Ma possono salire a 800.1000 a enti locali, 20mila alla giustizia" />
<meta name="news_keywords" content="Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/" }, "headline":"Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-04 10:45:10", "datePublished":"2021-06-04 10:45:10", "dateModified":"2021-06-04 10:50:38", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/06/crop-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Ma possono salire a 800.1000 a enti locali, 20mila alla giustizia", "articleBody":"Cinquecento persone verranno assunte a tempo determinato con concorso rapido, con un solo orale, per coordinare, attuare e controllare il Pnrr: 80 di loro andranno alla Ragioneria e per «motivate esigenze» altri 300 potranno essere assunti per la governance del Recovery plan, portando il totale a 800. Lo prevede la bozza del dl per il reclutamento nella Pa. In totale arrivano oltre 24mila assunzioni a termine, da qui al 2026: 1000 a supporto degli enti locali «nella gestione delle procedure complesse\"; 268 alla transizione digitale; 67 all’Agid; 16.500 all’ufficio del processo e 5.410 unità di personale amministrativo alla giustizia. Il testo, che l’ANSA è in grado di anticipare, dovrebbe arrivare sul tavolo del Consiglio dei ministri in mattinata ed è ancora suscettibile di modifiche. Le norme vanno dai contratti di apprendistato per la formazione dei giovani diplomati alle modalità per l’assunzione a tempo di tecnici e figure specializzate che andranno sia nelle strutture della governance nel piano sia a supporto degli enti locali. Previste le assunzioni per l’ufficio del processo e fasce di premialità per i dipendenti pubblici. Decreto Pa: bozza, 700mila euro per contratti apprendistato Vengono stanziati 700mila euro per attivare, in relazione al Piano nazionale di ripresa e resilienza, «specifici progetti di formazione e lavoro nelle pubbliche amministrazioni per l’acquisizione, attraverso contratti di apprendistato, di competenze di base e trasversali». Il Recovery plan aumenta a questo scopo le risorse già previste in un fondo da 300mila euro che ha istituito 100 borse di studio nel 2021 nella Pa. La misura mira all’orientamento professionale «da parte di diplomati che non accedono a percorsi universitari e di studenti universitari compresi gli studenti iscritti a master di secondo livello, corsi di specializzazione e percorsi di dottorato di ricerca». Obiettivi raggiunti o stop anticipato contratto I contratti a termine o di collaborazione per il Recovery Plan potranno essere chiusi in anticipo se non saranno raggiunti ogni anno gli obiettivi assegnati per la realizzazione del piano:  la bozza del decreto per il reclutamento nella P.a. che introduce una apposita clausola «che ne consente la risoluzione unilaterale». I contratti potranno durare anche oltre «trentasei mesi» ma comunque non oltre il 2026 e indicheranno «gli obiettivi progettuali che devono essere raggiunti per la conferma dei contratti di lavoro e per il loro eventuale rinnovo»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:98"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti" />
<meta property="og:url" content="https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/06/crop-625x350.jpg" />
<meta property="og:description" content="Ma possono salire a 800.1000 a enti locali, 20mila alla giustizia" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti" />
<meta name="twitter:description" content="Ma possono salire a 800.1000 a enti locali, 20mila alla giustizia" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/06/crop-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/06/crop-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/06/04 10:45:00" />
<meta name="EdIdentifier" content="1302992@|RECOVERY@|0@|0@|gallery@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/" />

<link rel="amphtml" href="https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=729611a302" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=c554c12a23" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/';
var absolute_url = '/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb/';
var post_id      = 1302992;
var post_title   = 'Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '236941';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "gallery";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/mediagallery';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Venerd&igrave;, 04 Giugno 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/06/04/guardia-assegnazioni-case-popolari-sospette-nei-guai-un-dirigente-dellufficio-tecnico-691632f0-9894-41f8-b34d-b1a45e2754bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/Guardia-100x75.jpeg" width="100" height="75" 
						alt="Guardia, assegnazioni case popolari sospette: nei guai un dirigente dell'ufficio tecnico" 
						title="Guardia, assegnazioni case popolari sospette: nei guai un dirigente dell'ufficio tecnico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guardia, assegnazioni case popolari sospette: nei guai un dirigente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/06/04/mafia-confermato-la-confisca-di-beni-per-cento-milioni-di-euro-a-un-imprenditore-di-monreale-91ce45fa-4e68-498f-9c77-612025f27c77/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/Dia_Catanzaro-100x75.jpg" width="100" height="75" 
						alt="Mafia, confermato la confisca di beni per cento milioni di euro a un imprenditore di Monreale" 
						title="Mafia, confermato la confisca di beni per cento milioni di euro a un imprenditore di Monreale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, confermato la confisca di beni per cento milioni di euro a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/06/04/calabria-la-protezione-civile-attiva-punti-vaccinali-per-studenti-e-docenti-f6aee25a-8ac3-455e-b9fc-19cd06f16d6b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/hubsiderno-100x75.jpg" width="100" height="75" 
						alt="Calabria, la Protezione civile attiva punti vaccinali per maturandi e docenti" 
						title="Calabria, la Protezione civile attiva punti vaccinali per maturandi e docenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calabria, la Protezione civile attiva punti vaccinali per maturandi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/ucciso-a-coltellate-durante-la-partita-di-calcetto-arrestate-sei-persone-per-omicidio-a-milano-912b8aaf-fa03-491b-aef7-c3bb45155b1b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/daniel-norin-lBhhnhndpE0-unsplash-100x75.jpg" width="100" height="75" 
						alt="Ucciso a coltellate durante la partita di calcetto: arrestate sei persone per omicidio a Milano" 
						title="Ucciso a coltellate durante la partita di calcetto: arrestate sei persone per omicidio a Milano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucciso a coltellate durante la partita di calcetto: arrestate sei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/06/04/badolato-e-lo-strano-caso-dello-yatch-da-oltre-mezzo-milione-scomparso-nel-nulla-6ef817ab-725b-4ff0-b8b1-cf97301bddc9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/tribunale_catanzaro-100x75.png" width="100" height="75" 
						alt="Badolato e lo strano caso dello yatch da oltre mezzo milione &quot;scomparso&quot; nel nulla" 
						title="Badolato e lo strano caso dello yatch da oltre mezzo milione &quot;scomparso&quot; nel nulla" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Badolato e lo strano caso dello yatch da oltre mezzo milione "scomparso"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2021/06/04/morti-nellalluvione-del-2018-a-lamezia-chiesti-5-rinvii-a-giudizio-52fb4e23-ef9d-40fd-9fb2-38fd67e5ef86/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/INCIDENTE-MAIDA-100x75.png" width="100" height="75" 
						alt="Morti nell'alluvione del 2018 a Lamezia, chiesti 5 rinvii a giudizio" 
						title="Morti nell'alluvione del 2018 a Lamezia, chiesti 5 rinvii a giudizio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morti nell'alluvione del 2018 a Lamezia, chiesti 5 rinvii a giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2021/06/04/ore-decisive-per-il-santanna-di-catanzaro-riunione-dei-soci-per-decidere-il-futuro-07ac0acb-8e3a-4d61-a3cb-99ef4ed4b717/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/villa_santanna-100x75.png" width="100" height="75" 
						alt="Ore decisive per il Sant'Anna di Catanzaro, riunione dei soci per decidere il futuro" 
						title="Ore decisive per il Sant'Anna di Catanzaro, riunione dei soci per decidere il futuro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ore decisive per il Sant'Anna di Catanzaro, riunione dei soci per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/04/messina-col-fiato-sospeso-per-la-decisione-sullo-stadio-05075860-e9bc-45d7-8953-169447a4a50e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/me_stadio_nuovo-7-100x75.jpeg" width="100" height="75" 
						alt="Messina col fiato sospeso per la decisione sullo stadio" 
						title="Messina col fiato sospeso per la decisione sullo stadio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina col fiato sospeso per la decisione sullo stadio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2021/06/04/cassano-32enne-gambizzato-la-lite-iniziata-sui-social-e-finita-a-colpi-di-pistola-fcfcc41f-1540-42b3-abbf-9803bdf22815/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/kr_carabinieri-100x75.jpg" width="100" height="75" 
						alt="Cassano, 32enne gambizzato: la lite iniziata sui social e finita a colpi di pistola" 
						title="Cassano, 32enne gambizzato: la lite iniziata sui social e finita a colpi di pistola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassano, 32enne gambizzato: la lite iniziata sui social e finita a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2021/06/04/ndrangheta-le-storie-dei-fuggitivi-calabresi-da-compare-rocco-al-latitante-cosentino-edgardo-greco-foto-4d8c666d-b344-41ac-8780-fb23f220c96e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/Schermata-2021-06-03-alle-13.40.15-100x75.png" width="100" height="75" 
						alt="’Ndrangheta, storie dei “fuggitivi” calabresi: da ‘compare Rocco’ al latitante cosentino Edgardo Greco FOTO" 
						title="’Ndrangheta, storie dei “fuggitivi” calabresi: da ‘compare Rocco’ al latitante cosentino Edgardo Greco FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>’Ndrangheta, storie dei “fuggitivi” calabresi: da ‘compare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/foto/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/foto/">
			<span property="name">Foto</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/foto/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



<div class="top_articolo">
  <div class="titolo_articolo">
    <h1 itemprop="name"><!-- <EdIndex> -->Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti<!-- </EdIndex> --></h1>
  </div>



  <div class="autore_articolo">
        <time
      class="entry-date"
      datetime="2021-06-04T10:45:00+02:00"
      content="2021-06-04" itemprop="datePublished"
    >
      04 Giugno 2021 
    </time>
  </div>


  
  <!-- FOTOGALLERY SCHEDA -->
  <script>
    jQuery(function(){
      var valore_iniziale_gallery = 0;
      //widget_fotogallery_scheda_tot = jQuery("#fotogallery_scheda_id_52000 div.widget_fotogallery_scheda_blocco").length;
      //jQuery("#fotogallery_scheda_id_52000").css('width', myWidth*widget_fotogallery_scheda_tot*4);
      //jQuery("#fotogallery_scheda_id_52000").swipe(swipeOptions_widget_fotogallery_scheda);
          });
        var photogallery = [
            [
        "https://gsud.cdn-immedia.net/2021/06/crop-892x487.jpg",
        "",
        "https://gsud.cdn-immedia.net/2021/06/crop.jpg"
      ],
      [
        "",
        "Messaggio promozionale",
        ""
      ],      [
        "https://gsud.cdn-immedia.net/2021/06/Pubblica-Amministrazione-750x505.jpg",
        "",
        "https://gsud.cdn-immedia.net/2021/06/Pubblica-Amministrazione.jpg"
      ]    ];
      </script>




  
      <section itemscope itemtype="http://schema.org/ImageGallery">
    <meta itemprop="image" content="https://gsud.cdn-immedia.net/2021/06/crop.jpg" />

    <div class="swiper-container" id="big-gallery-dav">
      <div class="swiper-pagination"></div>
      <div class="swiper-button-next" tabindex="0"></div>
      <div class="swiper-button-prev" tabindex="0"></div>
      <div class="swiper-button-big-next sbutton" tabindex="0"></div>
      <div class="swiper-button-big-prev sbutton" tabindex="0"></div>
      <div class="swiper-wrapper">

                      <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gsud.cdn-immedia.net/2021/06/crop-892x487.jpg" />
                <figure>
                  <figcaption>
                    <p></p>
                  </figcaption>
                  <img
                  	src="https://sgsud.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gsud.cdn-immedia.net/2021/06/crop-892x487.jpg"
                  	alt=""
                  	title=""
                  	class="swiper-lazy" />
                </figure>
              </div>
                          <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gsud.cdn-immedia.net/2021/06/Pubblica-Amministrazione-750x505.jpg" />
                <figure>
                  <figcaption>
                    <p></p>
                  </figcaption>
                  <img
                  	src="https://sgsud.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gsud.cdn-immedia.net/2021/06/Pubblica-Amministrazione-750x505.jpg"
                  	alt=""
                  	title=""
                  	class="swiper-lazy" />
                </figure>
              </div>
                  </div>
    </div>


          <div id="big-gallery-dav-cont" style="display: none">
        
            <div data-src="https://gsud.cdn-immedia.net/2021/06/crop.jpg" data-sub-html="<h3>Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti</h3>
                          <h4> 04 Giugno 2021</h4>
                            <p></p>
                                                                                      Messaggio pubblicitario
                              <div class='blocco banner_concessionaria div_Frame5' id='div-gpt-ad-1495552633337-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>                                                        
      <ul>
                              <li>
                                <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb//1/'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb//1/'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gsud.cdn-immedia.net/2021/06/Pubblica-Amministrazione.jpg" data-sub-html="<h3>Decreto Pa: oltre 24mila assunzioni. Previsti anche premi ai dipendenti</h3>
                          <h4> 04 Giugno 2021</h4>
                            <p></p>
                            
      <ul>
                              <li>
                                <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb//2/'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gazzettadelsud.it/foto/cronaca/2021/06/04/decreto-pa-oltre-24mila-assunzioni-previsti-anche-premi-ai-dipendenti-29a54d4e-bed0-4fb4-ba28-4adcade1e5cb//2/'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

                </div>
      
  </section>

  <!-- /FOTOGALLERY SCHEDA -->






</div>







<div class="colonna_66">
  <div class="box_testo_articolo ">
    <div id="txt_corpo_articolo" itemprop="articleBody">
                          
                            <p>Cinquecento persone verranno assunte a tempo determinato con concorso rapido, con un solo orale, per coordinare, attuare e controllare il Pnrr: 80 di loro andranno alla Ragioneria e per &#xAB;motivate esigenze&#xBB; altri 300 potranno essere assunti per la governance del Recovery plan, portando il totale a 800. Lo prevede la bozza del dl per il reclutamento nella Pa. In totale arrivano oltre 24mila assunzioni a termine, da qui al 2026: 1000 a supporto degli enti locali &#xAB;nella gestione delle procedure complesse"; 268 alla transizione digitale; 67 all&#x2019;Agid; 16.500 all&#x2019;ufficio del processo e 5.410 unit&#xE0; di personale amministrativo alla giustizia.</p><p>Il testo, che l&#x2019;ANSA &#xE8; in grado di anticipare, dovrebbe arrivare sul tavolo del Consiglio dei ministri in mattinata ed &#xE8; ancora suscettibile di modifiche. Le norme vanno dai contratti di apprendistato per la formazione dei giovani diplomati alle modalit&#xE0; per l&#x2019;assunzione a tempo di tecnici e figure specializzate che andranno sia nelle strutture della governance nel piano sia a supporto degli enti locali. Previste le assunzioni per l&#x2019;ufficio del processo e fasce di premialit&#xE0; per i dipendenti pubblici.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <h2>Decreto Pa: bozza, 700mila euro per contratti apprendistato</h2><p>Vengono stanziati 700mila euro per attivare, in relazione al Piano nazionale di ripresa e resilienza, &#xAB;specifici progetti di formazione e lavoro nelle pubbliche amministrazioni per l&#x2019;acquisizione, attraverso contratti di apprendistato, di competenze di base e trasversali&#xBB;. Il Recovery plan aumenta a questo scopo le risorse gi&#xE0; previste in un fondo da 300mila euro che ha istituito 100 borse di studio nel 2021 nella Pa. La misura mira all&#x2019;orientamento professionale &#xAB;da parte di diplomati che non accedono a percorsi universitari e di studenti universitari compresi gli studenti iscritti a master di secondo livello, corsi di specializzazione e percorsi di dottorato di ricerca&#xBB;.</p><h2>Obiettivi raggiunti o stop anticipato contratto</h2><p>I contratti a termine o di collaborazione per il Recovery Plan potranno essere chiusi in anticipo se non saranno raggiunti ogni anno gli obiettivi assegnati per la realizzazione del piano:&#xA0; la bozza del decreto per il reclutamento nella P.a. che introduce una apposita clausola &#xAB;che ne consente la risoluzione unilaterale&#xBB;. I contratti potranno durare anche oltre &#xAB;trentasei mesi&#xBB; ma comunque non oltre il 2026 e indicheranno &#xAB;gli obiettivi progettuali che devono essere raggiunti per la conferma dei contratti di lavoro e per il loro eventuale rinnovo&#xBB;.</p>
                          
      
        

            <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    </div>



    <div id="related_polls">
          </div>


    
      <!-- COMMENTI -->
      <div class="comments">
        <div id="commenti_form">
        </div>
      </div>
      <!-- COMMENTI -->
    
        


    <!-- Guarda anche -->
            <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini foto_txt foto_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/foto/televisione/2021/06/04/cosa-vedere-su-netflix-i-nuovi-film-e-serie-tv-in-uscita-a-giugno-2021-42383b3e-cae7-476e-bf24-e198d70d3a91/" class="articolo foto "><img 
					width="150" 
					height="100" 
					title="Cosa vedere su Netflix: scopri i nuovi film e serie tv in uscita a giugno 2021" 
					alt="Cosa vedere su Netflix: scopri i nuovi film e serie tv in uscita a giugno 2021" 
					src="https://gsud.cdn-immedia.net/2021/05/giugno-netflix-1-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/foto/televisione/" class="categoria televisione_txt">
								Televisione 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/foto/televisione/2021/06/04/cosa-vedere-su-netflix-i-nuovi-film-e-serie-tv-in-uscita-a-giugno-2021-42383b3e-cae7-476e-bf24-e198d70d3a91/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/televisione/2021/06/04/cosa-vedere-su-netflix-i-nuovi-film-e-serie-tv-in-uscita-a-giugno-2021-42383b3e-cae7-476e-bf24-e198d70d3a91/" data-title="Cosa vedere su Netflix: scopri i nuovi film e serie tv in uscita a giugno 2021" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/televisione/2021/06/04/cosa-vedere-su-netflix-i-nuovi-film-e-serie-tv-in-uscita-a-giugno-2021-42383b3e-cae7-476e-bf24-e198d70d3a91/" data-title="Cosa vedere su Netflix: scopri i nuovi film e serie tv in uscita a giugno 2021" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/televisione/2021/06/04/cosa-vedere-su-netflix-i-nuovi-film-e-serie-tv-in-uscita-a-giugno-2021-42383b3e-cae7-476e-bf24-e198d70d3a91/" data-title="Cosa vedere su Netflix: scopri i nuovi film e serie tv in uscita a giugno 2021" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/foto/televisione/2021/06/04/cosa-vedere-su-netflix-i-nuovi-film-e-serie-tv-in-uscita-a-giugno-2021-42383b3e-cae7-476e-bf24-e198d70d3a91/">Cosa vedere su Netflix: scopri i nuovi film e serie tv in uscita a giugno 2021</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/" class="articolo foto "><img 
					width="150" 
					height="100" 
					title="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti" 
					alt="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti" 
					src="https://gsud.cdn-immedia.net/2021/06/vitto2-150x100-1622744879.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/foto/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">380 </a>
							<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/" data-title="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/" data-title="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/" data-title="Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/foto/cronaca/2021/06/03/laureata-in-giurisprudenza-a-soli-21-anni-ora-il-record-e-della-siciliana-federica-lorenzetti-4586a571-a970-4081-b305-a187e4078bc1/">Laureata in Giurisprudenza a soli 21 anni, ora il record &egrave; della siciliana Federica Lorenzetti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/foto/societa/2021/06/03/tappa-dellistituto-nautico-di-catanzaro-al-porto-di-gioia-tauro-784d2004-2ff1-4de1-b6c3-ccafb09728f7/" class="articolo foto "><img 
					width="150" 
					height="100" 
					title="Tappa dell'istituto nautico di Catanzaro al porto di Gioia Tauro" 
					alt="Tappa dell'istituto nautico di Catanzaro al porto di Gioia Tauro" 
					src="https://gsud.cdn-immedia.net/2021/06/Gioia-Tauro-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/foto/societa/" class="categoria societa_txt">
								Società 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catanzaro.gazzettadelsud.it/foto/societa/2021/06/03/tappa-dellistituto-nautico-di-catanzaro-al-porto-di-gioia-tauro-784d2004-2ff1-4de1-b6c3-ccafb09728f7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/foto/societa/2021/06/03/tappa-dellistituto-nautico-di-catanzaro-al-porto-di-gioia-tauro-784d2004-2ff1-4de1-b6c3-ccafb09728f7/" data-title="Tappa dell'istituto nautico di Catanzaro al porto di Gioia Tauro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/foto/societa/2021/06/03/tappa-dellistituto-nautico-di-catanzaro-al-porto-di-gioia-tauro-784d2004-2ff1-4de1-b6c3-ccafb09728f7/" data-title="Tappa dell'istituto nautico di Catanzaro al porto di Gioia Tauro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/foto/societa/2021/06/03/tappa-dellistituto-nautico-di-catanzaro-al-porto-di-gioia-tauro-784d2004-2ff1-4de1-b6c3-ccafb09728f7/" data-title="Tappa dell'istituto nautico di Catanzaro al porto di Gioia Tauro" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/foto/societa/2021/06/03/tappa-dellistituto-nautico-di-catanzaro-al-porto-di-gioia-tauro-784d2004-2ff1-4de1-b6c3-ccafb09728f7/">Tappa dell'istituto nautico di Catanzaro al porto di Gioia Tauro</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/06/03/il-ricordo-delle-vittime-delle-migrazioni-falcomata-reggio-luogo-di-accoglienza-e-inclusione-dc45e0a3-7c20-479f-89dd-036dd4487622/" class="articolo foto "><img 
					width="150" 
					height="100" 
					title="Il ricordo delle vittime delle migrazioni, Falcomat&agrave;: &ldquo;Reggio luogo di accoglienza e inclusione&rdquo;" 
					alt="Il ricordo delle vittime delle migrazioni, Falcomat&agrave;: &ldquo;Reggio luogo di accoglienza e inclusione&rdquo;" 
					src="https://gsud.cdn-immedia.net/2021/06/62090fdd-8d1d-4807-91af-ea0f85c22a3c-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/foto/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/06/03/il-ricordo-delle-vittime-delle-migrazioni-falcomata-reggio-luogo-di-accoglienza-e-inclusione-dc45e0a3-7c20-479f-89dd-036dd4487622/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/foto/cronaca/2021/06/03/il-ricordo-delle-vittime-delle-migrazioni-falcomata-reggio-luogo-di-accoglienza-e-inclusione-dc45e0a3-7c20-479f-89dd-036dd4487622/" data-title="Il ricordo delle vittime delle migrazioni, Falcomat&agrave;: &ldquo;Reggio luogo di accoglienza e inclusione&rdquo;" data-description="Deposto un fascio di fiori nelle acque dello Stretto davanti la statua della Dea Athena">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/foto/cronaca/2021/06/03/il-ricordo-delle-vittime-delle-migrazioni-falcomata-reggio-luogo-di-accoglienza-e-inclusione-dc45e0a3-7c20-479f-89dd-036dd4487622/" data-title="Il ricordo delle vittime delle migrazioni, Falcomat&agrave;: &ldquo;Reggio luogo di accoglienza e inclusione&rdquo;" data-description="Deposto un fascio di fiori nelle acque dello Stretto davanti la statua della Dea Athena">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/foto/cronaca/2021/06/03/il-ricordo-delle-vittime-delle-migrazioni-falcomata-reggio-luogo-di-accoglienza-e-inclusione-dc45e0a3-7c20-479f-89dd-036dd4487622/" data-title="Il ricordo delle vittime delle migrazioni, Falcomat&agrave;: &ldquo;Reggio luogo di accoglienza e inclusione&rdquo;" data-description="Deposto un fascio di fiori nelle acque dello Stretto davanti la statua della Dea Athena">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/06/03/il-ricordo-delle-vittime-delle-migrazioni-falcomata-reggio-luogo-di-accoglienza-e-inclusione-dc45e0a3-7c20-479f-89dd-036dd4487622/">Il ricordo delle vittime delle migrazioni, Falcomat&agrave;: &ldquo;Reggio luogo di accoglienza e inclusione&rdquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2021/06/03/pd-scontro-tra-correnti-sulla-calabria-2640e068-e7f0-4f05-b8b2-a0a783c557a1/" class="articolo foto "><img 
					width="150" 
					height="100" 
					title="Pd, scontro tra correnti sulla Calabria" 
					alt="Pd, scontro tra correnti sulla Calabria" 
					src="https://gsud.cdn-immedia.net/2020/07/Francesco-Boccia-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/foto/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2021/06/03/pd-scontro-tra-correnti-sulla-calabria-2640e068-e7f0-4f05-b8b2-a0a783c557a1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/foto/cronaca/2021/06/03/pd-scontro-tra-correnti-sulla-calabria-2640e068-e7f0-4f05-b8b2-a0a783c557a1/" data-title="Pd, scontro tra correnti sulla Calabria" data-description="Oggi l&rsquo;arrivo di Boccia, emissario di Letta, con il compito di trovare una soluzione al rebus Regionali">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/foto/cronaca/2021/06/03/pd-scontro-tra-correnti-sulla-calabria-2640e068-e7f0-4f05-b8b2-a0a783c557a1/" data-title="Pd, scontro tra correnti sulla Calabria" data-description="Oggi l&rsquo;arrivo di Boccia, emissario di Letta, con il compito di trovare una soluzione al rebus Regionali">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/foto/cronaca/2021/06/03/pd-scontro-tra-correnti-sulla-calabria-2640e068-e7f0-4f05-b8b2-a0a783c557a1/" data-title="Pd, scontro tra correnti sulla Calabria" data-description="Oggi l&rsquo;arrivo di Boccia, emissario di Letta, con il compito di trovare una soluzione al rebus Regionali">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2021/06/03/pd-scontro-tra-correnti-sulla-calabria-2640e068-e7f0-4f05-b8b2-a0a783c557a1/">Pd, scontro tra correnti sulla Calabria</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/foto/cultura/2021/06/03/messina-nel-giorno-della-patrona-ritrovata-una-preziosa-tela-63a0ae58-9ca9-40fd-8234-f74dd0f45d85/" class="articolo foto "><img 
					width="150" 
					height="100" 
					title="Messina, nel giorno della Patrona ritrovata una preziosa tela" 
					alt="Messina, nel giorno della Patrona ritrovata una preziosa tela" 
					src="https://gsud.cdn-immedia.net/2021/06/me_quadro-150x100-1622720250.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/foto/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">369 </a>
							<a href="https://messina.gazzettadelsud.it/foto/cultura/2021/06/03/messina-nel-giorno-della-patrona-ritrovata-una-preziosa-tela-63a0ae58-9ca9-40fd-8234-f74dd0f45d85/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/foto/cultura/2021/06/03/messina-nel-giorno-della-patrona-ritrovata-una-preziosa-tela-63a0ae58-9ca9-40fd-8234-f74dd0f45d85/" data-title="Messina, nel giorno della Patrona ritrovata una preziosa tela" data-description="Si festeggia oggi la Madonna della Lettera, pur senza la processione">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/foto/cultura/2021/06/03/messina-nel-giorno-della-patrona-ritrovata-una-preziosa-tela-63a0ae58-9ca9-40fd-8234-f74dd0f45d85/" data-title="Messina, nel giorno della Patrona ritrovata una preziosa tela" data-description="Si festeggia oggi la Madonna della Lettera, pur senza la processione">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/foto/cultura/2021/06/03/messina-nel-giorno-della-patrona-ritrovata-una-preziosa-tela-63a0ae58-9ca9-40fd-8234-f74dd0f45d85/" data-title="Messina, nel giorno della Patrona ritrovata una preziosa tela" data-description="Si festeggia oggi la Madonna della Lettera, pur senza la processione">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/foto/cultura/2021/06/03/messina-nel-giorno-della-patrona-ritrovata-una-preziosa-tela-63a0ae58-9ca9-40fd-8234-f74dd0f45d85/">Messina, nel giorno della Patrona ritrovata una preziosa tela</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



    <!-- / Guarda anche -->
    
  </div>
</div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">                <!-- FRAME 1 -->
                
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
                    <!-- /FRAME 1 -->

                <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>

                <!-- /FRAME 3 -->
                                <!-- /FRAME 3 -->
                <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/06/02/aviaria-primo-caso-sulluomo-in-cina-da-nuovo-ceppo-h10n3-potenziale-minaccia-pandemica-1c75a336-1d60-497d-b139-5c0233c9f1c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Influenza-Aviaria-Cina-100x75.jpg"
                	alt="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	title="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/sostegni-bis-bozza-1-600-euro-a-lavoratori-stagionali-dal-turismo-allo-spettacolo-ad966ab5-d25d-4b87-9807-0101c21316a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/INPS2-100x75-1556029369.jpg"
                	alt="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	title="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/31/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/31/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/06/02/aviaria-primo-caso-sulluomo-in-cina-da-nuovo-ceppo-h10n3-potenziale-minaccia-pandemica-1c75a336-1d60-497d-b139-5c0233c9f1c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Influenza-Aviaria-Cina-100x75.jpg"
                	alt="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	title="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/sostegni-bis-bozza-1-600-euro-a-lavoratori-stagionali-dal-turismo-allo-spettacolo-ad966ab5-d25d-4b87-9807-0101c21316a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/INPS2-100x75-1556029369.jpg"
                	alt="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	title="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/31/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/reddito-emergenza-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda fino al 31 luglio"
                	title="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda fino al 31 luglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda fino al 31 luglio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

                </div></div>
                <div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
                <!-- FRAME 2 -->
                
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
                 <!-- /FRAME 2 -->

                <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>

                <!-- /FRAME 4 -->
                                <!-- /FRAME 4 -->

                <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/06/02/aviaria-primo-caso-sulluomo-in-cina-da-nuovo-ceppo-h10n3-potenziale-minaccia-pandemica-1c75a336-1d60-497d-b139-5c0233c9f1c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Influenza-Aviaria-Cina-100x75.jpg"
                	alt="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	title="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/sostegni-bis-bozza-1-600-euro-a-lavoratori-stagionali-dal-turismo-allo-spettacolo-ad966ab5-d25d-4b87-9807-0101c21316a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/INPS2-100x75-1556029369.jpg"
                	alt="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	title="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/31/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/31/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/mondo/2021/06/02/aviaria-primo-caso-sulluomo-in-cina-da-nuovo-ceppo-h10n3-potenziale-minaccia-pandemica-1c75a336-1d60-497d-b139-5c0233c9f1c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Influenza-Aviaria-Cina-100x75.jpg"
                	alt="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	title="Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aviaria, primo caso umano in Cina da nuovo ceppo H10N3. &quot;Potenziale minaccia pandemica&quot; - FAQ</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/sostegni-bis-bozza-1-600-euro-a-lavoratori-stagionali-dal-turismo-allo-spettacolo-ad966ab5-d25d-4b87-9807-0101c21316a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/INPS2-100x75-1556029369.jpg"
                	alt="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	title="Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sostegni bis: 1.600 euro ai lavoratori stagionali turismo, spettacolo e sport</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-tv-2021-da-100-euro-come-funziona-e-come-richiederlo-74aaa4d6-eb73-44a3-9019-0bec2a815125/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Bonus_tv-100x75.jpeg"
                	alt="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	title="Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus tv 2021 da 100 euro senza Isee, ecco come funziona e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/bonus-inps-2021-senza-isee-da-960-a-1500-euro-ecco-a-chi-spetta-e-come-ottenerlo-72eff558-49cd-4082-beee-05fc5f7d1ba7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/08/1440999090483-100x75.jpg"
                	alt="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	title="Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus Inps 2021 senza Isee da 960 a 1500 euro: ecco a chi spetta e come ottenerlo - GUIDA</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/salute/2021/05/31/covid-e-vaccini-tutti-gli-effetti-collaterali-descritti-dallaifa-per-pfizer-moderna-astrazeneca-e-johnson-johnson-902d0b1d-6ac9-403a-891f-438802b352cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/syringe-5873159_1920-100x75.jpg"
                	alt="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	title="Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid e vaccini: ecco gli effetti collaterali descritti dall'Aifa per Pfizer, Moderna, AstraZeneca e Johnson &amp; Johnson</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/economia/2021/06/04/reddito-di-emergenza-inps-2021-requisiti-per-il-rem-e-come-presentare-la-domanda-cfe3fb62-1cbe-429b-81dd-116aa1c05d0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/reddito-emergenza-100x75.jpg"
                	alt="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda fino al 31 luglio"
                	title="Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda fino al 31 luglio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di emergenza Inps 2021, a chi spetta: ecco i requisiti e dove presentare domanda fino al 31 luglio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2021/06/04/bonus-figli-draghi-da-luglio-stacchera-un-assegno-da-250-euro-ecb7d79f-0d54-4bb4-bbf4-f68c7367ba30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/juliane-liebermann-O-RKu3Aqnsw-unsplash-100x75.jpg"
                	alt="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	title="Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Assegno unico 2021 per ogni figlio: da luglio la soluzione ponte. Come funziona e gli importi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

                </div></div>
            
          <aside>
          </aside>

        </div>








			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=92a2261bd52a920b6bb80437095352c6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1302992&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '236941', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1302992';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
