<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="(ANSA) - ROMA - In sei anni il conto dei danni causati dalla Xyella &amp;egrave; salito a 1,2 miliardi di euro, aggravato da errori, incertezze e scaricabarile che hanno..." />
<meta name="news_keywords" content="Terra e Gusto"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/" }, "headline":"Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-02-06 17:11:00", "datePublished":"2019-02-06 17:11:00", "dateModified":"2019-02-06 17:12:41", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/01/2c8603045587ca699831370c5646a964-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Terra e Gusto"], "articleBody":"(ANSA) - ROMA - In sei anni il conto dei danni causati dalla Xyella &egrave; salito a 1,2 miliardi di euro, aggravato da errori, incertezze e scaricabarile che hanno favorito l'avanzare del contagio in Puglia con effetti disastrosi su ambiente, economia e occupazione. Ad affermarlo &egrave; la Coldiretti in occasione del previsto voto alla Camera del Dl Semplificazioni dal quale &egrave; stata stralciata la stretta anti-Xyella; l'emendamento prevedeva, tra le altre cose, l'obbligo di distruzione degli ulivi infetti. Dall'ottobre 2012, data della prima segnalazione di anomali disseccamenti su un appezzamento di olivo, la malattia avanza inesorabilmente senza che sia stata applicata una strategia efficace per fermare il contagio. Dopo i ritardi accumulati con il rinvio della presentazione alla conferenza Stato Regioni del decreto per far partire il piano di interventi anti Xylella, secondo la Coldiretti, serve un deciso cambio di passo con risorse adeguate per gli agricoltori colpiti e le necessarie \"eradicazioni chirurgiche\" che, se fossero state fatte prima, avrebbero risparmiato alla Puglia e all'Italia questa situazione drammatica. Anche in questo caso non mancano le responsabilit&agrave; regionali e anche comunitarie; sotto accusa, continua la Coldiretti, &egrave; il sistema di controllo dell'Unione Europea con frontiere colabrodo che hanno lasciato passare materiale vegetale infetto, poich&eacute; il batterio che sta distruggendo gli ulivi pugliesi &egrave; stato introdotto nel Salento dal Costa Rica attraverso le rotte commerciali di Rotterdam." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:3"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi" />
<meta property="og:url" content="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/01/2c8603045587ca699831370c5646a964-625x350.jpg" />
<meta property="og:description" content="(ANSA) - ROMA - In sei anni il conto dei danni causati dalla Xyella &amp;egrave; salito a 1,2 miliardi di euro, aggravato da errori, incertezze e scaricabarile che hanno..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Terra e Gusto" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi" />
<meta name="twitter:description" content="(ANSA) - ROMA - In sei anni il conto dei danni causati dalla Xyella &amp;egrave; salito a 1,2 miliardi di euro, aggravato da errori, incertezze e scaricabarile che hanno..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/01/2c8603045587ca699831370c5646a964-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/01/2c8603045587ca699831370c5646a964-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/02/06 17:11:00" />
<meta name="EdIdentifier" content="958826@|@|0@|0@|vertical@|Terra e Gusto@|terra-e-gusto" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_terraegusto/notizie/mondo_agricolo/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi_cc635339-2dd6-4fab-a3a8-22b2b5ab5e40.html" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=958826" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=ee955e5efa" />
<style>
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 999999999 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=ae7e01e1b1"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=00b889e700" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/';
var absolute_url = '/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/';
var post_id      = 958826;
var post_title   = 'Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '429461';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Terra e Gusto";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/articoli';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->





<script async
        src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>






<script async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>

<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
                <div class="online">Online</div>
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.png" width="153" height="17" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/english/" title="English" class="english english_border" target="_self">English</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg"    alt="Gazzetta del Sud" title="Gazzetta del Sud" />
            <div class="online">Online</div>
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 06 Febbraio 2019 
        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header> 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/arca-del-gusto-slow-food-sale-il-passeggero-numero-5000-23ba54e3-c308-4f02-8df1-b7e1d1e5a794/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/85e8b777ef1fcfaa2a24837bcc82cc47-100x75.jpg" width="100" height="75" 
						alt="Arca del Gusto Slow Food, sale il passeggero numero 5.000" 
						title="Arca del Gusto Slow Food, sale il passeggero numero 5.000" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arca del Gusto Slow Food, sale il 'passeggero' numero 5.000</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/al-bando-testi-del-1800-barman-30-e-lavoro-del-futuro-ded9b56e-8aab-4d3d-b725-51c14a581a53/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/5cd244a7d20ff1673044a61a30fba7d0-100x75.jpg" width="100" height="75" 
						alt="Al bando testi del 1800, barman 3.0 &amp;egrave; lavoro del futuro" 
						title="Al bando testi del 1800, barman 3.0 &amp;egrave; lavoro del futuro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al bando testi del 1800, barman 3.0 &egrave; lavoro del futuro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/industria-pomodoro-italiano-piu-valore-alla-filiera-7c707500-395b-4b43-a051-b7108d8dc151/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/08/cb776dab8a5169ecc4cbff8f3e61fe19-100x75.jpg" width="100" height="75" 
						alt="Industria Pomodoro italiano, pi&amp;ugrave; valore alla filiera" 
						title="Industria Pomodoro italiano, pi&amp;ugrave; valore alla filiera" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Industria Pomodoro italiano, pi&ugrave; valore alla filiera</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/olio-a-extralucca-in-scena-gli-extravergine-appena-franti-83a54015-39ff-432e-a0ed-4adb19a07b76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/ec142a73cf25618d6a4ed62e9315aba7-100x75.jpg" width="100" height="75" 
						alt="Olio, a ExtraLucca in scena gli extravergine appena franti" 
						title="Olio, a ExtraLucca in scena gli extravergine appena franti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Olio, a ExtraLucca in scena gli extravergine appena franti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/san-francesco-toscana-dona-olio-per-lampada-votiva-b0ac8abc-b1f0-435e-8500-1ed5c7eb324e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/ad107f29915b415663f81f1de7d31684-100x75.jpg" width="100" height="75" 
						alt="San Francesco: Toscana dona olio per lampada votiva" 
						title="San Francesco: Toscana dona olio per lampada votiva" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Francesco: Toscana dona olio per lampada votiva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/frodi-in-agricoltura-nel-2018-oltre-54-mila-controlli-effettuati-cfb5326a-3678-4048-b17e-f7cac727a8ff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/3aaf41cbecccee3e99eddc53b37d4e5b-100x75.jpg" width="100" height="75" 
						alt="Frodi in agricoltura, nel 2018 oltre 54 mila controlli effettuati" 
						title="Frodi in agricoltura, nel 2018 oltre 54 mila controlli effettuati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frodi in agricoltura, nel 2018 oltre 54 mila controlli effettuati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/microplastiche-ed-e-commerce-focus-su-rischi-cibi-a-torino-cea316f4-1453-4ddc-a499-c5ba9d9c7fcb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/3df942d33de4f07140b62f5ae518352b-100x75.jpg" width="100" height="75" 
						alt="Microplastiche ed e-commerce, focus su rischi cibi a Torino" 
						title="Microplastiche ed e-commerce, focus su rischi cibi a Torino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Microplastiche ed e-commerce, focus su rischi cibi a Torino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/dall-aglio-e-cipolla-al-felafel-in-arrivo-230-nuove-emoji-1567658e-7396-410d-b337-2314b190e908/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/013d7a8c96c506b15638504725f01964-100x75.jpg" width="100" height="75" 
						alt="Dallaglio e cipolla al felafel, in arrivo 230 nuove emoji" 
						title="Dallaglio e cipolla al felafel, in arrivo 230 nuove emoji" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dall'aglio e cipolla al felafel, in arrivo 230 nuove emoji</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/speciali/terra-e-gusto" style="color:#FFF">Terra e Gusto</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/il-bambu-conquista-le-campagna-sarde-ma-c-e-chi-contesta-c98f65ba-cee6-451d-815c-a12802f96f38/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/6fb6e7794c6ddbca227e985907ca9300-100x75.jpg" width="100" height="75" 
						alt="Il bamb&amp;ugrave; conquista le campagna sarde, ma c&amp;egrave; chi contesta" 
						title="Il bamb&amp;ugrave; conquista le campagna sarde, ma c&amp;egrave; chi contesta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il bamb&ugrave; conquista le campagna sarde, ma c'&egrave; chi contesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->



 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/terra-e-gusto/" class="nome_categoria    terra-e-gusto_border terra-e-gusto_txt">
							<span>Terra e Gusto</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://gazzettadelsud.it/speciali/terra-e-gusto/" itemprop="url">
						<span itemprop="title">Terra e Gusto</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/" itemprop="url">
			<span itemprop="title">Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-02-06T17:11:00+02:00">06 Febbraio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/01/2c8603045587ca699831370c5646a964.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Febbraio 2019</h4><h3>Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi</h3>	<p>&copy; ANSA</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/speciali/terra-e-gusto/2019/02/06/coldiretti-conto-dei-danni-da-xylella-sale-a-12-miliardi-3b7e5ad4-08d2-4126-b5d7-b6fd576eb977/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/01/2c8603045587ca699831370c5646a964-625x350.jpg" width="625" height="350" alt="Terra e Gusto" title="Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coldiretti, conto dei danni da Xylella sale a 1,2 miliardi"></span>
		<div align="right" style="font-size:80%;padding-right:.2em;">&copy; ANSA</div>
	</div>



<div class="box_testo_articolo verticali">
	<div id="txt_corpo_articolo">


  
    <p>(ANSA) - ROMA - In sei anni il conto dei danni causati dalla Xyella &#xE8; salito a 1,2 miliardi di euro, aggravato da errori, incertezze e scaricabarile che hanno favorito l'avanzare del contagio in Puglia con effetti disastrosi su ambiente, economia e occupazione. Ad affermarlo &#xE8; la Coldiretti in occasione del previsto voto alla Camera del Dl Semplificazioni dal quale &#xE8; stata stralciata la stretta anti-Xyella; l'emendamento prevedeva, tra le altre cose, l'obbligo di distruzione degli ulivi infetti. Dall'ottobre 2012, data della prima segnalazione di anomali disseccamenti su un appezzamento di olivo, la malattia avanza inesorabilmente senza che sia stata applicata una strategia efficace per fermare il contagio. Dopo i ritardi accumulati con il rinvio della presentazione alla conferenza Stato Regioni del decreto per far partire il piano di interventi anti Xylella, secondo la Coldiretti, serve un deciso cambio di passo con risorse adeguate per gli agricoltori colpiti e le necessarie "eradicazioni chirurgiche" che, se fossero state fatte prima, avrebbero risparmiato alla Puglia e all'Italia questa situazione drammatica. Anche in questo caso non mancano le responsabilit&#xE0; regionali e anche comunitarie; sotto accusa, continua la Coldiretti, &#xE8; il sistema di controllo dell'Unione Europea con frontiere colabrodo che hanno lasciato passare materiale vegetale infetto, poich&#xE9; il batterio che sta distruggendo gli ulivi pugliesi &#xE8; stato introdotto nel Salento dal Costa Rica attraverso le rotte commerciali di Rotterdam.<br><br></p><div class="blocco banner_concessionaria div_Frame1" id="div-gpt-ad-1536149477798-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149477798-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="958826" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini vertical_txt vertical_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/08/1345739234226-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ferrovie dello Stato, Italferr si aggiudica una commessa in India" 
				alt="Ferrovie dello Stato, Italferr si aggiudica una commessa in India" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/" data-title="Ferrovie dello Stato, Italferr si aggiudica una commessa in India" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/" data-title="Ferrovie dello Stato, Italferr si aggiudica una commessa in India" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/" data-title="Ferrovie dello Stato, Italferr si aggiudica una commessa in India" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/economia/2019/02/06/ferrovie-dello-stato-italferr-si-aggiudica-una-commessa-in-india-956a7449-c86c-4171-87d5-4a6b98b8f21e/">Ferrovie dello Stato, Italferr si aggiudica una commessa in India</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/441c5d6a09f50c22d751dab308400e28-150x100.jpg" 
				width="150" 
				height="100" 
				title="Venezuela, Guaid&ograve; chiede incontro a Salvini" 
				alt="Venezuela, Guaid&ograve; chiede incontro a Salvini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/" data-title="Venezuela, Guaid&ograve; chiede incontro a Salvini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/" data-title="Venezuela, Guaid&ograve; chiede incontro a Salvini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/" data-title="Venezuela, Guaid&ograve; chiede incontro a Salvini" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/venezuela-guaido-chiede-incontro-a-salvini-856b4c07-b81b-4648-9c7a-8a9347e53aaa/">Venezuela, Guaid&ograve; chiede incontro a Salvini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/Dominik-Paris-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mondiali di sci ad Are, Dominik Paris oro nel SuperG" 
				alt="Mondiali di sci ad Are, Dominik Paris oro nel SuperG" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/" data-title="Mondiali di sci ad Are, Dominik Paris oro nel SuperG" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/" data-title="Mondiali di sci ad Are, Dominik Paris oro nel SuperG" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/" data-title="Mondiali di sci ad Are, Dominik Paris oro nel SuperG" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sport/2019/02/06/mondiali-di-sci-ad-are-dominik-paris-oro-nel-superg-1ec05416-1487-4b0c-86f0-4bf182cdd8db/">Mondiali di sci ad Are, Dominik Paris oro nel SuperG</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/sondaggio-sanremo-150x100.png" 
				width="150" 
				height="100" 
				title="Ti &egrave; piaciuta la prima puntata di Sanremo? Rispondi al sondaggio" 
				alt="Ti &egrave; piaciuta la prima puntata di Sanremo? Rispondi al sondaggio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/"  class="categoria sanremo_txt">
							<span>Sanremo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/" data-title="Ti &egrave; piaciuta la prima puntata di Sanremo? Rispondi al sondaggio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/" data-title="Ti &egrave; piaciuta la prima puntata di Sanremo? Rispondi al sondaggio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/" data-title="Ti &egrave; piaciuta la prima puntata di Sanremo? Rispondi al sondaggio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/sanremo/2019/02/06/ti-e-piaciuta-la-prima-puntata-di-sanremo-rispondi-al-sondaggio-1ac0a927-c2ae-4b5e-a93f-3ab6531f6ac8/">Ti &egrave; piaciuta la prima puntata di Sanremo? Rispondi al sondaggio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/BAGLIONI-BISIO-RAFFAELE-150x100.jpg" 
				width="150" 
				height="100" 
				title="Festival di Sanremo, ascolti bassi nella prima serata: calo rispetto allo scorso anno" 
				alt="Festival di Sanremo, ascolti bassi nella prima serata: calo rispetto allo scorso anno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/" data-title="Festival di Sanremo, ascolti bassi nella prima serata: calo rispetto allo scorso anno" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/" data-title="Festival di Sanremo, ascolti bassi nella prima serata: calo rispetto allo scorso anno" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/" data-title="Festival di Sanremo, ascolti bassi nella prima serata: calo rispetto allo scorso anno" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/festival-di-sanremo-ascolti-bassi-nella-prima-serata-calo-rispetto-allo-scorso-anno-4f2a20f9-5a2c-440b-9165-3b0f581e733f/">Festival di Sanremo, ascolti bassi nella prima serata: calo rispetto allo scorso anno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/MEGHAN-MARKLE-HARRY-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il principe Harry e Meghan Markle ad un passo dal divorzio: tutte le indiscrezioni" 
				alt="Il principe Harry e Meghan Markle ad un passo dal divorzio: tutte le indiscrezioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/" data-title="Il principe Harry e Meghan Markle ad un passo dal divorzio: tutte le indiscrezioni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/" data-title="Il principe Harry e Meghan Markle ad un passo dal divorzio: tutte le indiscrezioni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/" data-title="Il principe Harry e Meghan Markle ad un passo dal divorzio: tutte le indiscrezioni" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/societa/2019/02/06/il-principe-harry-e-meghan-markle-ad-un-passo-dal-divorzio-tutte-le-indiscrezioni-d4a5e646-02dc-4acf-8930-3a5cf9233937/">Il principe Harry e Meghan Markle ad un passo dal divorzio: tutte le indiscrezioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/Coldiretti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Brexit, Coldiretti: &quot;1/3 di frutta e verdura arrivano dall'Ue&quot;. Allarme dazi per gli inglesi" 
				alt="Brexit, Coldiretti: &quot;1/3 di frutta e verdura arrivano dall'Ue&quot;. Allarme dazi per gli inglesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/" data-title="Brexit, Coldiretti: &quot;1/3 di frutta e verdura arrivano dall'Ue&quot;. Allarme dazi per gli inglesi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/" data-title="Brexit, Coldiretti: &quot;1/3 di frutta e verdura arrivano dall'Ue&quot;. Allarme dazi per gli inglesi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/" data-title="Brexit, Coldiretti: &quot;1/3 di frutta e verdura arrivano dall'Ue&quot;. Allarme dazi per gli inglesi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/mondo/2019/02/06/brexit-coldiretti-1-3-di-frutta-e-verdura-arrivano-dallue-allarme-dazi-per-gli-inglesi-d76ba317-03bd-4447-a0dd-956a2543047f/">Brexit, Coldiretti: &quot;1/3 di frutta e verdura arrivano dall'Ue&quot;. Allarme dazi per gli inglesi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">

<div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria div_Frame2" id="div-gpt-ad-1536149750629-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149750629-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --></div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/05/messina-voleva-uccidere-i-genitori-e-incendiare-casa-arrestato-a-faro-superiore-0afa24a7-6734-43aa-8f29-c3c8ac3ab930/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/68d96d1d-93a1-4a87-954f-2fb3babdd41c-100x75.jpg"
                	alt="Messina, voleva uccidere i genitori e incendiare casa: arrestato a Faro Superiore"
                	title="Messina, voleva uccidere i genitori e incendiare casa: arrestato a Faro Superiore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, voleva uccidere i genitori e incendiare casa: arrestato a Faro Superiore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/06/truffe-allinps-di-messina-altri-68-sotto-inchiesta-38b5fe2f-8353-46b1-91af-f3f5b29893a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/6c29e7b169af7911cb6368cce5c823ca-100x75.jpg"
                	alt="L&rsquo;indennit&agrave; di accompagnamento si otteneva &quot;con modalit&agrave; truffaldine&quot;"
                	title="L&rsquo;indennit&agrave; di accompagnamento si otteneva &quot;con modalit&agrave; truffaldine&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Truffe all'Inps di Messina, altri 68 sotto inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/02/05/un-medico-di-monterosso-tra-i-trenta-membri-del-consiglio-superiore-della-sanita-ff5da88a-d120-4eab-92fa-86ca2a193b64/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Giuseppe-Curigliano-100x75.jpg"
                	alt="Il professor Giuseppe Curigliano"
                	title="Il professor Giuseppe Curigliano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un medico di Monterosso tra i trenta membri del Consiglio Superiore della Sanit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/04/messina-scippa-anziano-con-3-500-euro-postino-pugile-lo-insegue-e-recupera-il-bottino-d54f5dc4-0b2a-4cda-b33e-9ec339c6c53c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Andrea-Cordone-100x75.jpeg"
                	alt="Il luogo dello scippo"
                	title="Il luogo dello scippo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, scippa anziano con 3.500 euro: postino-pugile lo insegue e recupera il bottino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/05/partorisce-al-papardo-dopo-il-coma-storia-a-lieto-fine-per-una-ragazza-di-messina-a1b91529-076a-4f9a-b937-c3360047d9c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1514887688698-100x75.jpg"
                	alt="L'ospedale Papardo di Messina"
                	title="L'ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Partorisce al Papardo dopo il coma, storia a lieto fine per una ragazza di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/04/messina-scippa-anziano-con-3-500-euro-postino-pugile-lo-insegue-e-recupera-il-bottino-d54f5dc4-0b2a-4cda-b33e-9ec339c6c53c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Andrea-Cordone-100x75.jpeg"
                	alt="Il luogo dello scippo"
                	title="Il luogo dello scippo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, scippa anziano con 3.500 euro: postino-pugile lo insegue e recupera il bottino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/31/bomba-carta-a-messina-paura-in-via-roma-colpito-ufficio-postale-22bb4bc0-788c-432a-92e7-a81b281e7257/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Esplosione-in-via-Roma-a-Messina-6-100x75.jpeg"
                	alt="Esplosione a Messina, paura in via Roma: colpito ufficio postale"
                	title="Esplosione a Messina, paura in via Roma: colpito ufficio postale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Esplosione a Messina, paura in via Roma: colpito ufficio postale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/30/truffe-allinps-a-messina-ci-sono-26-indagati-tra-cui-medici-e-avvocati-89efd831-a33d-4f5a-8c08-6602d6ec81b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/09/1506492033753-100x75.jpg"
                	alt="Truffe all&rsquo;Inps a Messina, ci sono 26 indagati tra cui medici e avvocati: i nomi"
                	title="Truffe all&rsquo;Inps a Messina, ci sono 26 indagati tra cui medici e avvocati: i nomi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Truffe all&rsquo;Inps a Messina, ci sono 26 indagati tra cui medici e avvocati: i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/04/banda-di-professionisti-dellevasione-fiscale-a-messina-indagati-avvocati-e-commercialista-sequestrati-15-milioni-78b8c304-8bfb-444c-a6d2-439ac7815bd4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/finanza-messina_lo-castro_panarello-100x75-1549277245.png"
                	alt="Nelle foto piccole Andrea Lo Castro (sopra) e Benedetto Panarello"
                	title="Nelle foto piccole Andrea Lo Castro (sopra) e Benedetto Panarello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La banda dei &quot;professionisti&quot; dell'evasione fiscale a Messina: indagati avvocati e commercialista</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/02/04/ondata-di-maltempo-in-calabria-domani-scuole-chiuse-a-catanzaro-e-provincia-d515abdc-1398-4c5c-bbd9-4c4b14507d2e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/meteo-neve-1-100x75.jpg"
                	alt="Maltempo in Calabria: statale 106 allagata, domani scuole chiuse a Catanzaro e provincia"
                	title="Maltempo in Calabria: statale 106 allagata, domani scuole chiuse a Catanzaro e provincia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo in Calabria: statale 106 allagata, domani scuole chiuse a Catanzaro e provincia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/25/ragazzine-nigeriane-fatte-prostituire-arrivavano-in-italia-attraverso-messina-5-arresti-597684d5-b964-4762-bb06-6969aca8a374/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/arresti-prostituzione-messina-1-100x75.jpeg"
                	alt="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	title="Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragazzine nigeriane fatte prostituire, arrivavano in Italia attraverso Messina: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/15/incidenti-sulla-catania-messina-3-morti-ce-anche-un-agente-della-polizia-stradale-che-effettuava-irilievi-d04eaf81-f4ce-4342-8498-d4101a7aceee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/incidente-mortale-messina-catania-100x75.png"
                	alt="Incidente sulla Catania-Messina, 3 morti: c'&egrave; anche un agente della polizia stradale che effettuava i rilievi"
                	title="Incidente sulla Catania-Messina, 3 morti: c'&egrave; anche un agente della polizia stradale che effettuava i rilievi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla Catania-Messina, 3 morti: c'&egrave; anche un agente della polizia stradale che effettuava i rilievi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/02/04/messina-scippa-anziano-con-3-500-euro-postino-pugile-lo-insegue-e-recupera-il-bottino-d54f5dc4-0b2a-4cda-b33e-9ec339c6c53c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Andrea-Cordone-100x75.jpeg"
                	alt="Il luogo dello scippo"
                	title="Il luogo dello scippo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, scippa anziano con 3.500 euro: postino-pugile lo insegue e recupera il bottino</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/01/10/ndrangheta-faida-per-il-controllo-della-sila-blitz-con-12-arresti-a-catanzaro-632820c5-4283-43e3-8f54-a0d3dee9655b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/conf-stampa-operazione-Reventinum-gratteri-100x75.jpeg"
                	alt="'Ndrangheta, faida per il controllo della Sila: blitz con 12 arresti a Catanzaro"
                	title="'Ndrangheta, faida per il controllo della Sila: blitz con 12 arresti a Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, faida per il controllo della Sila: blitz con 12 arresti a Catanzaro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/01/30/truffe-allinps-a-messina-ci-sono-26-indagati-tra-cui-medici-e-avvocati-89efd831-a33d-4f5a-8c08-6602d6ec81b0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/09/1506492033753-100x75.jpg"
                	alt="Truffe all&rsquo;Inps a Messina, ci sono 26 indagati tra cui medici e avvocati: i nomi"
                	title="Truffe all&rsquo;Inps a Messina, ci sono 26 indagati tra cui medici e avvocati: i nomi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Truffe all&rsquo;Inps a Messina, ci sono 26 indagati tra cui medici e avvocati: i nomi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=ded045c04a03ac36deafbcc4d7aec983&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" target="_blank">
	       <img src="https://sgsud.cdn-immedia.net/img/share/oggiipad_gsud.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2">
	     <a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
	       <h3>Oggi in edicola</h3>
	   	 </a>
	       <p><a href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/" title="La gazzetta del Sud digitale si rinnova">La gazzetta del Sud digitale si rinnova</a></p>
	    
	   </div>
		 <div class="oggiinedicola_960_3">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
	       <li><a href="https://twitter.com/GazzettaDelSud" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1545318923');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1545318923','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1545318923','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="terra-e-gusto_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=958826&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '429461', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '958826';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
