<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Mariupol, viaggio in auto nella citt&agrave; fantasma - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Mariupol citt&agrave; fantasma. Su Telegram &egrave; apparso un video girato in auto per le vie del centro portuale ucraino sul mare di Azov , assediato da settimane dalle forze..." />
<meta name="news_keywords" content="Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/" }, "headline":"Mariupol, viaggio in auto nella citt&agrave; fantasma", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-24 19:35:07", "datePublished":"2022-03-24 19:35:07", "dateModified":"2022-03-24 19:35:07", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/03/mariupol-2-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Mariupol, viaggio in auto nella citt&agrave; fantasma", "description": "Mariupol città fantasma. Su Telegram è apparso un video girato in auto per le vie del centro portuale ucraino...", "thumbnailUrl": "https://gsud.cdn-immedia.net/video-repository-preview/mariupol-citta-fantasma-3494558190.jpg", "uploadDate": "2022-03-24T14:22:45+01:00", "duration": "PT01M02S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/mariupol-citta-fantasma-3494558190.mp4", "embedUrl": "https://gazzettadelsud.it/embed/917993b9-22fd-401c-9b51-754fa73aa065/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Mondo"], "articleBody":"Mariupol città fantasma. Su Telegram è apparso un video girato in auto per le vie del centro portuale ucraino sul mare di Azov , assediato da settimane dalle forze russe. Dei 430 mila abitanti, dopo un mese di guerra ne sarebbero rimasti meno di 100 mila: tutti rifugiati nel sottosuolo. Il Presidente Zelensky ha parlato di assedio \"medievale\" della città. \" Immenso crinime di guerra \", lo ha definito l'Alto rappresentante per la politica estera Ue Josep Borrell ." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:29"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Mariupol, viaggio in auto nella citt&agrave; fantasma" />
<meta property="og:url" content="https://gazzettadelsud.it/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/03/mariupol-2-625x350.jpg" />
<meta property="og:description" content="Mariupol citt&agrave; fantasma. Su Telegram &egrave; apparso un video girato in auto per le vie del centro portuale ucraino sul mare di Azov , assediato da settimane dalle forze..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Mariupol, viaggio in auto nella citt&agrave; fantasma" />
<meta name="twitter:description" content="Mariupol citt&agrave; fantasma. Su Telegram &egrave; apparso un video girato in auto per le vie del centro portuale ucraino sul mare di Azov , assediato da settimane dalle forze..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/03/mariupol-2-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/" />

<link rel="amphtml" href="https://gazzettadelsud.it/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=2b4b6759df" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=c294136963" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/';
var absolute_url = '/video/mondo/2022/03/24/mariupol-viaggio-in-auto-nella-citta-fantasma-85f4b841-8818-4895-a7c5-f8364890f673/';
var post_id      = 1475955;
var post_title   = 'Mariupol, viaggio in auto nella citt&agrave; fantasma';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '875238';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 24 Marzo 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.mondo_txt{	color:!important;}.mondo-2_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo-2_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo-2_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/mondo/2022/03/24/aumenta-il-rischio-di-un-golpe-contro-putin-ecco-cosa-sappiamo-42c1e7c7-d9a9-4757-9a50-d39ee11558f7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Putin-6-100x75.jpg" width="100" height="75" 
						alt="Aumenta il rischio di un golpe contro Putin? Ecco cosa sappiamo" 
						title="Aumenta il rischio di un golpe contro Putin? Ecco cosa sappiamo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumenta il rischio di un golpe contro Putin? Ecco cosa sappiamo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/03/24/lesercito-ucraino-ha-piu-carri-armati-rispetto-a-quando-e-iniziata-la-guerra-ecco-perche-9e7ec964-898d-4a32-9beb-b35714ce789e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Soldati-russi-CARRI-ARMATI-100x75.jpg" width="100" height="75" 
						alt="L'esercito ucraino ha più carri armati rispetto a quando è iniziata la guerra. Ecco perché" 
						title="L'esercito ucraino ha più carri armati rispetto a quando è iniziata la guerra. Ecco perché" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'esercito ucraino ha più carri armati rispetto a quando è iniziata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/03/24/corea-nord-missile-dentro-zona-economica-esclusiva-di-tokyo-7f989e7f-412c-460f-8bbf-1b0ee0443f2a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/6531088_27074832_corea_nord_missile_giappone_seul_cosa_e_successo-100x75.jpg" width="100" height="75" 
						alt="Corea Nord: missile dentro Zona economica esclusiva di Tokyo" 
						title="Corea Nord: missile dentro Zona economica esclusiva di Tokyo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corea Nord: missile dentro Zona economica esclusiva di Tokyo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2022/03/24/cose-il-tiger-team-cosi-la-casa-bianca-valuta-scenari-estremi-in-ucraina-b85c4f68-151d-4626-86f3-e698f3fb662e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/17895454_small-100x75.jpg" width="100" height="75" 
						alt="Cos'è il Tiger Team: così la Casa Bianca valuta scenari estremi in Ucraina" 
						title="Cos'è il Tiger Team: così la Casa Bianca valuta scenari estremi in Ucraina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cos'è il Tiger Team: così la Casa Bianca valuta scenari estremi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/mondo/2022/03/24/ucraina-zelensky-il-mondo-scenda-in-piazza-kiev-informa-laiea-in-fiamme-foresta-vicino-chernobyl-92efffaa-3702-4c87-bb55-35f3c375154d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/18038636_small-100x75.jpg" width="100" height="75" 
						alt="Onu: &quot;Stop alle ostilità&quot;. Biden: &quot;Se Russia usa armi chimiche la risposta sarà adeguata&quot;. Draghi: &quot;Impossibile la no fly zone&quot;" 
						title="Onu: &quot;Stop alle ostilità&quot;. Biden: &quot;Se Russia usa armi chimiche la risposta sarà adeguata&quot;. Draghi: &quot;Impossibile la no fly zone&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Onu: "Stop alle ostilità". Biden: "Se Russia usa armi chimiche la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/mondo/2022/03/24/le-bombe-al-fosforo-usate-dalla-russia-ad-irpin-cosa-sono-e-perche-sono-armi-vietate-d91fe12a-dcfe-42a1-8c61-dd726de643e3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/fosforo-100x75.jpg" width="100" height="75" 
						alt="Le bombe al fosforo usate dalla Russia ad Irpin. Cosa sono e perché sono armi vietate" 
						title="Le bombe al fosforo usate dalla Russia ad Irpin. Cosa sono e perché sono armi vietate" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le bombe al fosforo usate dalla Russia ad Irpin. Cosa sono e perché...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/03/24/inquinamento-delle-acque-in-calabria-controlli-a-catanzaro-vibo-e-cosenza-foto-451ac9ae-af87-437c-a6f8-cf996ca7e315/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-24-at-10.35.21-1-100x75.jpeg" width="100" height="75" 
						alt="Inquinamento delle acque in Calabria: 13 denunce e 5 depuratori sequestrati FOTO | VIDEO" 
						title="Inquinamento delle acque in Calabria: 13 denunce e 5 depuratori sequestrati FOTO | VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inquinamento delle acque in Calabria: 13 denunce e 5 depuratori sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/03/24/dramma-a-lamezia-trattore-si-ribalta-muore-il-conducente-foto-93581667-b7d1-4230-93a9-a4ffc689bd02/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Trattore-ribaltatao-Lamezia_2-100x75.jpg" width="100" height="75" 
						alt="Tragedia a Lamezia: trattore si ribalta, muore agricoltore di 53 anni FOTO" 
						title="Tragedia a Lamezia: trattore si ribalta, muore agricoltore di 53 anni FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Lamezia: trattore si ribalta, muore agricoltore di 53 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/03/24/frana-sulla-a2-tra-falerna-e-san-mango-daquino-si-va-verso-una-riapertura-parziale-271f713c-acdb-4102-91df-e41636c99bfc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/SA-RC4-100x75.jpg" width="100" height="75" 
						alt="Frana sulla A2 tra Falerna e San Mango D'Aquino. Riaperta l'autostrada" 
						title="Frana sulla A2 tra Falerna e San Mango D'Aquino. Riaperta l'autostrada" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana sulla A2 tra Falerna e San Mango D'Aquino. Riaperta l'autostrada</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/24/coronavirus-laifa-valuta-la-possibilita-della-4-dose-di-vaccino-per-i-piu-anziani-0d3e6c4e-3937-460c-bda0-d6ce45e48573/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/vaccino-altems-8220serve-integrazione-per-i-profughi-ucraini-in-arrivo8221-1463511-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, l'Aifa valuta la possibilità della 4° dose di vaccino per i più anziani" 
						title="Coronavirus, l'Aifa valuta la possibilità della 4° dose di vaccino per i più anziani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, l'Aifa valuta la possibilità della 4° dose di vaccino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/03/24/bronzi-di-riace-nasce-il-comitato-unico-di-coordinamento-interistituzionale-per-i-50anni-16a0ec03-88c3-46d6-80e2-6d4452dbbb96/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/1-riunione-comitato-bronzi-WhatsApp-Image-2022-03-24-at-14.40.45-100x75.jpeg" width="100" height="75" 
						alt="Bronzi di Riace, nasce il comitato unico di coordinamento interistituzionale per i 50anni" 
						title="Bronzi di Riace, nasce il comitato unico di coordinamento interistituzionale per i 50anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bronzi di Riace, nasce il comitato unico di coordinamento interistituzionale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2022/03/24/meteo-caldo-fuori-stagione-fino-a-25-gradi-peggiora-nel-weekend-11c04d0c-6fd8-44c4-b2b4-5015efaa160a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2014/05/1398930626918-100x75.jpg" width="100" height="75" 
						alt="Meteo: caldo fuori stagione fino a 25 gradi, peggiora nel weekend" 
						title="Meteo: caldo fuori stagione fino a 25 gradi, peggiora nel weekend" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo: caldo fuori stagione fino a 25 gradi, peggiora nel weekend</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/24/attacco-hacker-a-trenitalia-baldoni-matrice-criminale-disservizi-a-venezia-e-roma-2d62a62c-68f1-4931-a8de-7458b6a6cba0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/13116525_small-100x75.jpg" width="100" height="75" 
						alt="Trenitalia: &quot;I disservizi non dipendono dall'attacco ma dalla riattivazione del sistema&quot;" 
						title="Trenitalia: &quot;I disservizi non dipendono dall'attacco ma dalla riattivazione del sistema&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trenitalia: "I disservizi non dipendono dall'attacco ma dalla riattivazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/03/24/attento-devi-startene-omo-avvisato-lettera-minatoria-a-schifani-e-berlusconi-4c8667bf-fddd-49e0-9c03-240f1a040a7b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/06/1340375287129-100x75.jpg" width="100" height="75" 
						alt="&quot;Attento devi startene. Omo avvisato&quot;: lettera minatoria a Schifani e Berlusconi" 
						title="&quot;Attento devi startene. Omo avvisato&quot;: lettera minatoria a Schifani e Berlusconi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Attento devi startene. Omo avvisato": lettera minatoria a Schifani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/mondo/" class="nome_categoria    mondo-2_border mondo-2_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/mondo/">
			<span property="name">Mondo</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mariupol, viaggio in auto nella citt&agrave; fantasma</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2022-03-24T19:35:00+02:00">
                            24 Marzo 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Mariupol, viaggio in auto nella città fantasma<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gazzettadelsud.it/embed/917993b9-22fd-401c-9b51-754fa73aa065/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Mariupol città fantasma. Su Telegram è apparso un video girato in auto per le vie del centro portuale ucraino sul <strong>mare di Azov</strong>, assediato da settimane dalle forze russe. Dei 430 mila abitanti, dopo un mese di guerra ne sarebbero rimasti meno di 100 mila: tutti rifugiati nel sottosuolo. Il Presidente <strong>Zelensky</strong> ha parlato di assedio "medievale" della città. "<strong><em>Immenso crinime di guerra</em></strong>", lo ha definito l'Alto rappresentante per la politica estera Ue <strong>Josep Borrell</strong>.</p>


                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/23/tg-web-calabria-23-03-2022-37556068-1df2-4ea9-acb6-9324aee864b6/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tg web Calabria 23-03-2022" 
					alt="Tg web Calabria 23-03-2022" 
					src="https://gsud.cdn-immedia.net/2020/12/tg-web-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/23/tg-web-calabria-23-03-2022-37556068-1df2-4ea9-acb6-9324aee864b6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/23/tg-web-calabria-23-03-2022-37556068-1df2-4ea9-acb6-9324aee864b6/" data-title="Tg web Calabria 23-03-2022" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/23/tg-web-calabria-23-03-2022-37556068-1df2-4ea9-acb6-9324aee864b6/" data-title="Tg web Calabria 23-03-2022" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/23/tg-web-calabria-23-03-2022-37556068-1df2-4ea9-acb6-9324aee864b6/" data-title="Tg web Calabria 23-03-2022" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/23/tg-web-calabria-23-03-2022-37556068-1df2-4ea9-acb6-9324aee864b6/">Tg web Calabria 23-03-2022</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizione-messina-e90be94f-031d-4910-9ddc-2366a1813e39/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 23-03-2022 edizione Messina" 
					alt="Rassegna stampa 23-03-2022 edizione Messina" 
					src="https://gsud.cdn-immedia.net/2022/03/1-3-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">14 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizione-messina-e90be94f-031d-4910-9ddc-2366a1813e39/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizione-messina-e90be94f-031d-4910-9ddc-2366a1813e39/" data-title="Rassegna stampa 23-03-2022 edizione Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizione-messina-e90be94f-031d-4910-9ddc-2366a1813e39/" data-title="Rassegna stampa 23-03-2022 edizione Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizione-messina-e90be94f-031d-4910-9ddc-2366a1813e39/" data-title="Rassegna stampa 23-03-2022 edizione Messina" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizione-messina-e90be94f-031d-4910-9ddc-2366a1813e39/">Rassegna stampa 23-03-2022 edizione Messina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizioni-calabria-68ef631e-7ad2-4ac8-a0aa-bb00f2730b4e/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 23-03-2022 edizioni Calabria" 
					alt="Rassegna stampa 23-03-2022 edizioni Calabria" 
					src="https://gsud.cdn-immedia.net/2022/03/4-3-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">18 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizioni-calabria-68ef631e-7ad2-4ac8-a0aa-bb00f2730b4e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizioni-calabria-68ef631e-7ad2-4ac8-a0aa-bb00f2730b4e/" data-title="Rassegna stampa 23-03-2022 edizioni Calabria" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizioni-calabria-68ef631e-7ad2-4ac8-a0aa-bb00f2730b4e/" data-title="Rassegna stampa 23-03-2022 edizioni Calabria" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizioni-calabria-68ef631e-7ad2-4ac8-a0aa-bb00f2730b4e/" data-title="Rassegna stampa 23-03-2022 edizioni Calabria" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/23/rassegna-stampa-23-03-2022-edizioni-calabria-68ef631e-7ad2-4ac8-a0aa-bb00f2730b4e/">Rassegna stampa 23-03-2022 edizioni Calabria</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/economia/2022/03/22/benzina-e-gasolio-quanto-calano-i-prezzi-con-il-nuovo-decreto-74bc627a-9288-4186-8d8e-4cef0933821a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Benzina e gasolio, quanto calano i prezzi con il nuovo decreto" 
					alt="Benzina e gasolio, quanto calano i prezzi con il nuovo decreto" 
					src="https://gsud.cdn-immedia.net/2022/03/Benzina-1-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/economia/2022/03/22/benzina-e-gasolio-quanto-calano-i-prezzi-con-il-nuovo-decreto-74bc627a-9288-4186-8d8e-4cef0933821a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/economia/2022/03/22/benzina-e-gasolio-quanto-calano-i-prezzi-con-il-nuovo-decreto-74bc627a-9288-4186-8d8e-4cef0933821a/" data-title="Benzina e gasolio, quanto calano i prezzi con il nuovo decreto" data-description="Il decreto legge del 18 marzo&nbsp;prevede un calo delle accise di 25 centesimi al litro.&nbsp;Lo &ldquo;sconto&rdquo; alla pompa su benzina e gasolio&nbsp;&egrave; &nbsp;operativo dal 22 marzo al 20 aprile.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/economia/2022/03/22/benzina-e-gasolio-quanto-calano-i-prezzi-con-il-nuovo-decreto-74bc627a-9288-4186-8d8e-4cef0933821a/" data-title="Benzina e gasolio, quanto calano i prezzi con il nuovo decreto" data-description="Il decreto legge del 18 marzo&nbsp;prevede un calo delle accise di 25 centesimi al litro.&nbsp;Lo &ldquo;sconto&rdquo; alla pompa su benzina e gasolio&nbsp;&egrave; &nbsp;operativo dal 22 marzo al 20 aprile.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/economia/2022/03/22/benzina-e-gasolio-quanto-calano-i-prezzi-con-il-nuovo-decreto-74bc627a-9288-4186-8d8e-4cef0933821a/" data-title="Benzina e gasolio, quanto calano i prezzi con il nuovo decreto" data-description="Il decreto legge del 18 marzo&nbsp;prevede un calo delle accise di 25 centesimi al litro.&nbsp;Lo &ldquo;sconto&rdquo; alla pompa su benzina e gasolio&nbsp;&egrave; &nbsp;operativo dal 22 marzo al 20 aprile.">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/economia/2022/03/22/benzina-e-gasolio-quanto-calano-i-prezzi-con-il-nuovo-decreto-74bc627a-9288-4186-8d8e-4cef0933821a/">Benzina e gasolio, quanto calano i prezzi con il nuovo decreto</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri" 
					alt="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri" 
					src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-22-at-09.16.17-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">53 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/" data-title="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/" data-title="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/" data-title="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/">Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/22/rassegna-stampa-22-03-2022-edizioni-calabria-f678458b-4896-474a-9aa2-e8e654416cb7/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 22-03-2022 edizioni Calabria" 
					alt="Rassegna stampa 22-03-2022 edizioni Calabria" 
					src="https://gsud.cdn-immedia.net/2022/03/3-7-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">19 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/22/rassegna-stampa-22-03-2022-edizioni-calabria-f678458b-4896-474a-9aa2-e8e654416cb7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/22/rassegna-stampa-22-03-2022-edizioni-calabria-f678458b-4896-474a-9aa2-e8e654416cb7/" data-title="Rassegna stampa 22-03-2022 edizioni Calabria" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/22/rassegna-stampa-22-03-2022-edizioni-calabria-f678458b-4896-474a-9aa2-e8e654416cb7/" data-title="Rassegna stampa 22-03-2022 edizioni Calabria" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/22/rassegna-stampa-22-03-2022-edizioni-calabria-f678458b-4896-474a-9aa2-e8e654416cb7/" data-title="Rassegna stampa 22-03-2022 edizioni Calabria" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/03/22/rassegna-stampa-22-03-2022-edizioni-calabria-f678458b-4896-474a-9aa2-e8e654416cb7/">Rassegna stampa 22-03-2022 edizioni Calabria</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->    <div class="blocco piu_visti">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più visti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_visti_attivo_span">Oggi</span>
        <ul id="piu_visti_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-visti">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/televisione/2022/03/23/igt-il-cosentino-antonio-vaglica-guadagna-la-standing-ovation-con-un-brano-di-whitney-houston-video-c20d05c9-2688-44ad-acf1-ae674c3a4e57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Schermata-2022-03-23-alle-23.17.04-100x75.png"
                	alt="Finale IGT, il cosentino Antonio Vaglica da standing ovation con un brano di Whitney Houston VIDEO"
                	title="Finale IGT, il cosentino Antonio Vaglica da standing ovation con un brano di Whitney Houston VIDEO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Finale IGT, il cosentino Antonio Vaglica da standing ovation con un brano di Whitney Houston VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/20/larresto-del-latitante-reggino-fernando-spagnolo-ecco-dove-si-nascondeva-il-video-del-blitz-604d92b8-b3c1-446d-99a7-695b0efe88c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/latitante-100x75.jpg"
                	alt="L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ"
                	title="L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/24/rassegna-stampa-24-04-2022-edizione-messina-c39d9904-3ad5-4ec8-bd53-176bec1d484c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/3-9-100x75.jpg"
                	alt="Rassegna stampa 24-04-2022 edizione Messina"
                	title="Rassegna stampa 24-04-2022 edizione Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rassegna stampa 24-04-2022 edizione Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/22/narcotraffico-agli-imbarcaderi-di-messina-arrestati-3-corrieri-sequestrato-un-chilo-e-mezzo-di-cocaina-8707e755-ce72-4d30-b7b0-e430b5f9788c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-22-at-09.16.17-100x75.jpeg"
                	alt="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri"
                	title="Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un chilo e mezzo di cocaina agli imbarcaderi di Messina: arrestati 3 corrieri</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2022/02/28/virale-il-video-di-quando-il-leader-ucraino-zelensky-vinse-ballando-con-le-stelle-ad312b9e-6ea0-4cf2-bd99-e960c52af717/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/zelensky-100x75.jpg"
                	alt="Virale il video di quando il leader ucraino Zelensky vinse &quot;Ballando con le Stelle&quot;"
                	title="Virale il video di quando il leader ucraino Zelensky vinse &quot;Ballando con le Stelle&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Virale il video di quando il leader ucraino Zelensky vinse &quot;Ballando con le Stelle&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2022/03/17/fedez-tra-le-lacrime-gela-i-fan-sui-social-ho-un-problema-di-salute-dovro-iniziare-una-cura-ad08300c-160b-4580-ae8a-8525dfe9cae9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Sequenza-01.00_00_18_18.Immagine001-100x75.jpg"
                	alt="Fedez in lacrime"
                	title="Fedez in lacrime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fedez tra le lacrime gela i fan sui social: &ldquo;Ho un problema di salute, dovr&ograve; iniziare una cura&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/20/larresto-del-latitante-reggino-fernando-spagnolo-ecco-dove-si-nascondeva-il-video-del-blitz-604d92b8-b3c1-446d-99a7-695b0efe88c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/latitante-100x75.jpg"
                	alt="L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ"
                	title="L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2022/03/19/matrimonio-berlusconi-fascina-pranzo-lombardo-e-duetto-al-piano-con-confalonieri-video-d140170b-e315-49cd-93a0-27bbff28f796/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/berlouo-100x75.jpg"
                	alt="Matrimonio Berlusconi-Fascina, pranzo lombardo e duetto al piano con Confalonieri VIDEO"
                	title="Matrimonio Berlusconi-Fascina, pranzo lombardo e duetto al piano con Confalonieri VIDEO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Matrimonio Berlusconi-Fascina, pranzo lombardo e duetto al piano con Confalonieri VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/societa/2022/03/18/mi-ndujo-il-sogno-calabrese-che-ha-superato-la-crisi-e-conquistato-la-capitale-noi-primi-su-tripadvisor-86aaf67b-72ac-440c-a2fa-90ab65723b48/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Copertina-Siamo-Qui-1-100x75.jpg"
                	alt="Mi 'Ndujo, sogno calabrese che ha superato la crisi e conquistato la Capitale: &ldquo;Noi, primi su Tripadvisor&rdquo;"
                	title="Mi 'Ndujo, sogno calabrese che ha superato la crisi e conquistato la Capitale: &ldquo;Noi, primi su Tripadvisor&rdquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mi 'Ndujo, sogno calabrese che ha superato la crisi e conquistato la Capitale: &ldquo;Noi, primi su Tripadvisor&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2022/03/21/gli-ultimi-istanti-del-boeing-caduto-in-cina-con-132-persone-il-video-1c21a0f0-b467-4f1b-8585-d01b74737a55/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/AEREO-100x75.jpg"
                	alt="Gli ultimi istanti del Boeing caduto in Cina con 132 persone: il video"
                	title="Gli ultimi istanti del Boeing caduto in Cina con 132 persone: il video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli ultimi istanti del Boeing caduto in Cina con 132 persone: il video</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2022/02/28/virale-il-video-di-quando-il-leader-ucraino-zelensky-vinse-ballando-con-le-stelle-ad312b9e-6ea0-4cf2-bd99-e960c52af717/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/zelensky-100x75.jpg"
                	alt="Virale il video di quando il leader ucraino Zelensky vinse &quot;Ballando con le Stelle&quot;"
                	title="Virale il video di quando il leader ucraino Zelensky vinse &quot;Ballando con le Stelle&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Virale il video di quando il leader ucraino Zelensky vinse &quot;Ballando con le Stelle&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/mondo/2022/02/26/il-fantasma-di-kiev-il-misterioso-pilota-che-ha-abbattuto-sei-aerei-russi-in-30-ore-5b3666d0-76ac-4d9e-a77e-0a790f1d2c96/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Fantasma-di-Kiev-100x75.jpg"
                	alt="Il Fantasma di Kiev, la &quot;leggenda&quot; del pilota che avrebbe abbattuto sei aerei russi in 30 ore. Ma il video &egrave; fake"
                	title="Il Fantasma di Kiev, la &quot;leggenda&quot; del pilota che avrebbe abbattuto sei aerei russi in 30 ore. Ma il video &egrave; fake"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Fantasma di Kiev, la &quot;leggenda&quot; del pilota che avrebbe abbattuto sei aerei russi in 30 ore. Ma il video &egrave; fake</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/10/ndrangheta-ecco-come-si-nascondeva-giuseppe-pelle-tra-staffette-e-spostamenti-di-notte-74af3972-8d19-456c-b64a-a240c5869fec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/8a42c8a0-30cb-428e-b248-16c87a142d73-100x75.jpg"
                	alt="'Ndrangheta, ecco come si nascondeva Giuseppe Pelle tra staffette e spostamenti di notte"
                	title="'Ndrangheta, ecco come si nascondeva Giuseppe Pelle tra staffette e spostamenti di notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">'Ndrangheta, ecco come si nascondeva Giuseppe Pelle tra staffette e spostamenti di notte</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/cronaca/2022/03/17/fedez-tra-le-lacrime-gela-i-fan-sui-social-ho-un-problema-di-salute-dovro-iniziare-una-cura-ad08300c-160b-4580-ae8a-8525dfe9cae9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Sequenza-01.00_00_18_18.Immagine001-100x75.jpg"
                	alt="Fedez in lacrime"
                	title="Fedez in lacrime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fedez tra le lacrime gela i fan sui social: &ldquo;Ho un problema di salute, dovr&ograve; iniziare una cura&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/20/larresto-del-latitante-reggino-fernando-spagnolo-ecco-dove-si-nascondeva-il-video-del-blitz-604d92b8-b3c1-446d-99a7-695b0efe88c7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/latitante-100x75.jpg"
                	alt="L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ"
                	title="L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'arresto del latitante reggino Fernando Spagnolo. Ecco dove si nascondeva: IL VIDEO DEL BLITZ</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e12af063078a9131370b46a9f752f4d8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo-2_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1475955&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '875238', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '161';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1475955';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
