<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Alberto Urso, esce il videoclip della canzone in gara a Sanremo - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="In gara a Sanremo con il brano &quot; Il sole ad est &quot;, Alberto Urso ha annunciato sui social l'uscita del videoclip della canzone. &laquo;Ho dedicato la mia canzone alla..." />
<meta name="news_keywords" content="sanremo, tv, Alberto Urso, Sicilia, Sanremo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/" }, "headline":"Alberto Urso, esce il videoclip della canzone in gara a Sanremo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-02-05 14:38:38", "datePublished":"2020-02-05 14:38:38", "dateModified":"2020-02-05 14:39:50", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/02/alberto-urso9-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["sanremo","tv","Alberto Urso"], "articleSection":["Sanremo"], "articleBody":"In gara a Sanremo con il brano \" Il sole ad est \", Alberto Urso ha annunciato sui social l'uscita del videoclip della canzone. «Ho dedicato la mia canzone alla vera donna della mia vita: mia nonna Rosetta . Ovunque mi trovi ho un punto di riferimento e quel punto è mia nonna, che è la mia salvezza, la mia casa. Poi ciascuno può dedicarla a chi ama, l’amore è un sentimento universale che include e non esclude. Mia nonna Rosetta è stato il faro della mia vita – continua – , il mio angelo custode. Lei mi ha incitato a cantare, quando ero piccolo mi cantava le arie liriche. Di “Turandot”, o “Una furtiva lagrima” da “L'elisir d’amore” di Donizetti. L’opera era nelle mie vene e nel mio cuore»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:98"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Alberto Urso, esce il videoclip della canzone in gara a Sanremo" />
<meta property="og:url" content="https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/02/alberto-urso9-625x350.jpg" />
<meta property="og:description" content="In gara a Sanremo con il brano &quot; Il sole ad est &quot;, Alberto Urso ha annunciato sui social l'uscita del videoclip della canzone. &laquo;Ho dedicato la mia canzone alla..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sanremo" />
<meta property="article:tag" content="tv" />
<meta property="article:tag" content="Alberto Urso" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Sanremo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Alberto Urso, esce il videoclip della canzone in gara a Sanremo" />
<meta name="twitter:description" content="In gara a Sanremo con il brano &quot; Il sole ad est &quot;, Alberto Urso ha annunciato sui social l'uscita del videoclip della canzone. &laquo;Ho dedicato la mia canzone alla..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/02/alberto-urso9-625x350.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/02/alberto-urso9-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/02/05 14:38:00" />
<meta name="EdIdentifier" content="1097990@|IL SOLE AD EST@|0@|0@|video@|Sanremo@|sanremo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/" />
  <link rel="amphtml" href="https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=b19eb8950c" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/';
var absolute_url = '/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/';
var post_id      = 1097990;
var post_title   = 'Alberto Urso, esce il videoclip della canzone in gara a Sanremo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '456023';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Sanremo";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/video';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag -->




</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Mercoled&igrave;, 05 Febbraio 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sanremo_txt{	color:!important;}.sanremo_txt{	color:#02468a!important;}.sanremo_back{	background-color:!important;}.sanremo_back{	background-color:#02468a!important;}.sanremo_border{	border-color:!important;}.sanremo_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/sanremo/2020/02/05/a-sanremo-il-monologo-di-diletta-leotta-sulla-bellezza-puo-diventare-un-peso-se-non-la-sai-portare-c3cb859c-0ab6-491a-bcbe-51328c5ebc3a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/diletta-leotta-289-100x75.jpg" width="100" height="75" 
						alt="A Sanremo il monologo di Diletta Leotta sulla bellezza: &quot;Può diventare un peso se non la sai portare&quot;" 
						title="A Sanremo il monologo di Diletta Leotta sulla bellezza: &quot;Può diventare un peso se non la sai portare&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Sanremo il monologo di Diletta Leotta sulla bellezza: "Può diventare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sanremo/2020/02/05/al-bano-e-romina-ospiti-a-sanremo-tutto-lariston-canta-ed-e-standing-ovation-878fe843-7b41-459b-b806-3aaf318984c0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/al-bano-romina-power-e1580901679767-100x75.jpg" width="100" height="75" 
						alt="Al Bano e Romina ospiti a Sanremo: tutto l'Ariston canta ed è standing ovation" 
						title="Al Bano e Romina ospiti a Sanremo: tutto l'Ariston canta ed è standing ovation" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al Bano e Romina ospiti a Sanremo: tutto l'Ariston canta ed è standing...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/sanremo/2020/02/05/sanremo-prima-serata-le-pagelle-dei-cantanti-in-gara-f402b635-81c8-4170-879f-0aff8a44618c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/achille-lauro-1-e1580897320793-100x75.jpg" width="100" height="75" 
						alt="Sanremo, le pagelle della prima serata: 8 per Achille Lauro, 6,5 ad Alberto Urso" 
						title="Sanremo, le pagelle della prima serata: 8 per Achille Lauro, 6,5 ad Alberto Urso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanremo, le pagelle della prima serata: 8 per Achille Lauro, 6,5 ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2020/02/05/corruzione-alla-caronte-tourist-repaci-e-famiani-lasciano-i-domiciliari-910f69de-be11-4909-8dd1-9736881dd198/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/FAMIANI-REPACI-100x75.jpg" width="100" height="75" 
						alt="Corruzione alla Caronte &amp; Tourist, Repaci e Famiani lasciano i domiciliari" 
						title="Corruzione alla Caronte &amp; Tourist, Repaci e Famiani lasciano i domiciliari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione alla Caronte & Tourist, Repaci e Famiani lasciano i domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2020/02/05/retata-contro-la-cosca-di-piscopio-dopo-i-trenta-arresti-arriva-il-sequestro-dei-beni-36a8f255-d99c-435e-ac93-a13dbb3b3526/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/sequestro-piscopisaniJPG-100x75.jpg" width="100" height="75" 
						alt="Retata contro la cosca di Piscopio, dopo i trenta arresti arriva il sequestro dei beni" 
						title="Retata contro la cosca di Piscopio, dopo i trenta arresti arriva il sequestro dei beni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Retata contro la cosca di Piscopio, dopo i trenta arresti arriva il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2020/02/05/una-legge-speciale-per-rimuovere-le-baraccopoli-di-messina-5aec93f6-5647-40b7-89e8-2e7fd184366c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/WhatsApp-Image-2020-02-04-at-17.33.49-100x75.jpeg" width="100" height="75" 
						alt="Una legge speciale per rimuovere le baraccopoli di Messina" 
						title="Una legge speciale per rimuovere le baraccopoli di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una legge speciale per rimuovere le baraccopoli di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2020/02/05/gratteri-io-in-un-governo-con-salvini-o-berlusconi-con-carta-bianca-si-ac1fd278-3440-432f-ae12-0216b46ac7a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/salvini-gratteri-100x75.jpg" width="100" height="75" 
						alt="Gratteri: &quot;Io in un Governo con Salvini o Berlusconi? Con carta bianca sì&quot;" 
						title="Gratteri: &quot;Io in un Governo con Salvini o Berlusconi? Con carta bianca sì&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gratteri: "Io in un Governo con Salvini o Berlusconi? Con carta bianca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/societa/2020/02/05/messina-quarta-citta-piu-trafficata-ditalia-nella-top-10-anche-reggio-calabria-eea5325b-8a95-45c4-a0e6-0ff7367b50bc/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/traffico-messina-100x75.png" width="100" height="75" 
						alt="Messina quarta città più trafficata d'Italia, nella top 10 anche Reggio Calabria" 
						title="Messina quarta città più trafficata d'Italia, nella top 10 anche Reggio Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina quarta città più trafficata d'Italia, nella top 10 anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/mondo/2020/02/05/cina-trovati-due-farmaci-efficaci-contro-il-coronavirus-f24e7d9b-6a30-410f-9b6d-bfbbcf659c4b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/coronavirus-2-1-100x75.jpg" width="100" height="75" 
						alt="Cina, due farmaci contro il coronavirus ma l'Oms nega: &quot;Nessun trattamento efficace&quot;" 
						title="Cina, due farmaci contro il coronavirus ma l'Oms nega: &quot;Nessun trattamento efficace&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cina, due farmaci contro il coronavirus ma l'Oms nega: "Nessun trattamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/02/05/barcellona-minacce-di-morte-e-minacce-allex-arrestato-un-pregiudicato-di-tortorici-vicino-ai-boss-887faf3e-3788-41ec-8eaa-39484408e33b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/Stalking__uomo_segue_donna-1-2-100x75.jpg" width="100" height="75" 
						alt="Barcellona, minacce di morte e minacce all’ex: arrestato un pregiudicato di Tortorici vicino ai boss" 
						title="Barcellona, minacce di morte e minacce all’ex: arrestato un pregiudicato di Tortorici vicino ai boss" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona, minacce di morte e minacce all’ex: arrestato un pregiudicato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/societa/2020/02/05/tribunale-ecclesiastico-calabrese-dichiarati-nulli-nellultimo-anno-114-matrimoni-e929067e-a3a7-4788-9f13-d0d595082935/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/divorzio-100x75.jpg" width="100" height="75" 
						alt="Tribunale ecclesiastico calabrese, dichiarati nulli nell'ultimo anno 114 matrimoni" 
						title="Tribunale ecclesiastico calabrese, dichiarati nulli nell'ultimo anno 114 matrimoni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tribunale ecclesiastico calabrese, dichiarati nulli nell'ultimo anno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2020/02/05/meteo-maltempo-con-freddo-e-vento-di-tramontana-su-calabria-e-sicilia-f2612439-3b59-42a8-9cc4-0ec0c182a4ce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/10/pioggia-vento-maltempo-100x75.jpg" width="100" height="75" 
						alt="Meteo, maltempo con freddo e vento di tramontana su Calabria e Sicilia" 
						title="Meteo, maltempo con freddo e vento di tramontana su Calabria e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo, maltempo con freddo e vento di tramontana su Calabria e Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/02/05/nietzsche-e-wagner-insieme-nello-stretto-il-mistero-dellincontro-a-messina-95e081b5-6f56-4e54-9fc4-cc1c18789839/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/nietzsche-wagner-100x75.jpeg" width="100" height="75" 
						alt="Nietzsche e Wagner insieme nello Stretto, il mistero dell'incontro a Messina" 
						title="Nietzsche e Wagner insieme nello Stretto, il mistero dell'incontro a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nietzsche e Wagner insieme nello Stretto, il mistero dell'incontro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/sanremo/" class="nome_categoria    sanremo_border sanremo_txt">
							<span>Sanremo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gazzettadelsud.it/video/sanremo/">
			<span property="name">Sanremo</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Alberto Urso, esce il videoclip della canzone in gara a Sanremo</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-02-05T14:38:00+02:00">
                            05 Febbraio 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Alberto Urso, esce il videoclip della canzone in gara a Sanremo<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen=""  width="560" height="315" src="https://www.youtube.com/embed/7ull_ebpyfs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>In gara a Sanremo con il brano "<strong>Il sole ad est</strong>", <strong>Alberto Urso</strong> ha annunciato sui social l'uscita del videoclip della canzone.</p><p>&#xAB;Ho dedicato la mia canzone alla vera donna della mia vita: <strong>mia nonna Rosetta</strong>. Ovunque mi trovi ho un punto di riferimento e quel punto &#xE8; mia nonna, che &#xE8; la mia salvezza, la mia casa. Poi ciascuno pu&#xF2; dedicarla a chi ama, l&#x2019;amore &#xE8; un sentimento universale che include e non esclude. Mia nonna Rosetta &#xE8; stato il faro della mia vita &#x2013; continua &#x2013; , il mio angelo custode. Lei mi ha incitato a cantare, quando ero piccolo mi cantava le arie liriche. Di &#x201C;Turandot&#x201D;, o &#x201C;Una furtiva lagrima&#x201D; da &#x201C;L'elisir d&#x2019;amore&#x201D; di Donizetti. L&#x2019;opera era nelle mie vene e nel mio cuore&#xBB;.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sanremo/">sanremo</a></strong>, <strong><a rel="tag" href="/tag/tv/">tv</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/alberto-urso/">Alberto Urso</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2020/02/alberto-urso-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo" 
				alt="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/"  class="categoria sanremo_txt">
							<span>Sanremo</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/"  class="categoria sanremo_txt">
							<span class="spacer">|</span> IL TENORE MESSINESE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/sanremo////-/" data-title="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/" data-title="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/" data-title="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/">&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/02/05/mourinho-var-alla-playstation-non-faccio-errori-2ff68bb3-e146-4e36-8c23-4d22dfb76ed7/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Mourinho: &quot;VAR? Alla Playstation non faccio errori...&quot;" 
					alt="Mourinho: &quot;VAR? Alla Playstation non faccio errori...&quot;" 
					src="https://gsud.cdn-immedia.net/2018/12/Jose-Mourinho-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/02/05/mourinho-var-alla-playstation-non-faccio-errori-2ff68bb3-e146-4e36-8c23-4d22dfb76ed7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/02/05/mourinho-var-alla-playstation-non-faccio-errori-2ff68bb3-e146-4e36-8c23-4d22dfb76ed7/" data-title="Mourinho: &quot;VAR? Alla Playstation non faccio errori...&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/02/05/mourinho-var-alla-playstation-non-faccio-errori-2ff68bb3-e146-4e36-8c23-4d22dfb76ed7/" data-title="Mourinho: &quot;VAR? Alla Playstation non faccio errori...&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/02/05/mourinho-var-alla-playstation-non-faccio-errori-2ff68bb3-e146-4e36-8c23-4d22dfb76ed7/" data-title="Mourinho: &quot;VAR? Alla Playstation non faccio errori...&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/02/05/mourinho-var-alla-playstation-non-faccio-errori-2ff68bb3-e146-4e36-8c23-4d22dfb76ed7/">Mourinho: &quot;VAR? Alla Playstation non faccio errori...&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/sanremo/2020/02/04/diletta-leotta-a-sanremo-tanta-sicilia-sul-palco-dellariston-f42598e2-8a8a-4ab5-9fa6-1b47656866ff/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Diletta Leotta a Sanremo: tanta Sicilia sul palco dell&rsquo;Ariston" 
					alt="Diletta Leotta a Sanremo: tanta Sicilia sul palco dell&rsquo;Ariston" 
					src="https://gsud.cdn-immedia.net/2020/02/diletta-leotta-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sanremo/" class="categoria sanremo_txt">
								Sanremo 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">44 </a>
							<a href="https://sicilia.gazzettadelsud.it/video/sanremo/2020/02/04/diletta-leotta-a-sanremo-tanta-sicilia-sul-palco-dellariston-f42598e2-8a8a-4ab5-9fa6-1b47656866ff/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/sanremo/2020/02/04/diletta-leotta-a-sanremo-tanta-sicilia-sul-palco-dellariston-f42598e2-8a8a-4ab5-9fa6-1b47656866ff/" data-title="Diletta Leotta a Sanremo: tanta Sicilia sul palco dell&rsquo;Ariston" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/sanremo/2020/02/04/diletta-leotta-a-sanremo-tanta-sicilia-sul-palco-dellariston-f42598e2-8a8a-4ab5-9fa6-1b47656866ff/" data-title="Diletta Leotta a Sanremo: tanta Sicilia sul palco dell&rsquo;Ariston" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/sanremo/2020/02/04/diletta-leotta-a-sanremo-tanta-sicilia-sul-palco-dellariston-f42598e2-8a8a-4ab5-9fa6-1b47656866ff/" data-title="Diletta Leotta a Sanremo: tanta Sicilia sul palco dell&rsquo;Ariston" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/sanremo/2020/02/04/diletta-leotta-a-sanremo-tanta-sicilia-sul-palco-dellariston-f42598e2-8a8a-4ab5-9fa6-1b47656866ff/">Diletta Leotta a Sanremo: tanta Sicilia sul palco dell&rsquo;Ariston</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/02/04/atalanta-gasperini-le-ispirazioni-migliori-nascono-in-allenamento-37a29bc5-874d-4865-bb06-e8ff4a6a683e/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Atalanta, Gasperini: &quot;Le ispirazioni migliori nascono in allenamento&quot;" 
					alt="Atalanta, Gasperini: &quot;Le ispirazioni migliori nascono in allenamento&quot;" 
					src="https://gsud.cdn-immedia.net/2016/10/e23c9f6307866cacd614aedb39a85127_1477402300-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/02/04/atalanta-gasperini-le-ispirazioni-migliori-nascono-in-allenamento-37a29bc5-874d-4865-bb06-e8ff4a6a683e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/02/04/atalanta-gasperini-le-ispirazioni-migliori-nascono-in-allenamento-37a29bc5-874d-4865-bb06-e8ff4a6a683e/" data-title="Atalanta, Gasperini: &quot;Le ispirazioni migliori nascono in allenamento&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/02/04/atalanta-gasperini-le-ispirazioni-migliori-nascono-in-allenamento-37a29bc5-874d-4865-bb06-e8ff4a6a683e/" data-title="Atalanta, Gasperini: &quot;Le ispirazioni migliori nascono in allenamento&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/02/04/atalanta-gasperini-le-ispirazioni-migliori-nascono-in-allenamento-37a29bc5-874d-4865-bb06-e8ff4a6a683e/" data-title="Atalanta, Gasperini: &quot;Le ispirazioni migliori nascono in allenamento&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/02/04/atalanta-gasperini-le-ispirazioni-migliori-nascono-in-allenamento-37a29bc5-874d-4865-bb06-e8ff4a6a683e/">Atalanta, Gasperini: &quot;Le ispirazioni migliori nascono in allenamento&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/03/madre-e-figlia-costrette-a-prostituirsi-a-cosenza-il-procuratore-spagnuolo-nulla-di-umano-in-questa-vicenda-6874986e-4da1-4ebc-b2b7-68eb07689143/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Madre e figlia costrette a prostituirsi a Cosenza, il procuratore Spagnuolo: &quot;Nulla di umano in questa vicenda&quot;" 
					alt="Madre e figlia costrette a prostituirsi a Cosenza, il procuratore Spagnuolo: &quot;Nulla di umano in questa vicenda&quot;" 
					src="https://gsud.cdn-immedia.net/2020/02/Mario-Spagnuolo-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/03/madre-e-figlia-costrette-a-prostituirsi-a-cosenza-il-procuratore-spagnuolo-nulla-di-umano-in-questa-vicenda-6874986e-4da1-4ebc-b2b7-68eb07689143/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/03/madre-e-figlia-costrette-a-prostituirsi-a-cosenza-il-procuratore-spagnuolo-nulla-di-umano-in-questa-vicenda-6874986e-4da1-4ebc-b2b7-68eb07689143/" data-title="Madre e figlia costrette a prostituirsi a Cosenza, il procuratore Spagnuolo: &quot;Nulla di umano in questa vicenda&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/03/madre-e-figlia-costrette-a-prostituirsi-a-cosenza-il-procuratore-spagnuolo-nulla-di-umano-in-questa-vicenda-6874986e-4da1-4ebc-b2b7-68eb07689143/" data-title="Madre e figlia costrette a prostituirsi a Cosenza, il procuratore Spagnuolo: &quot;Nulla di umano in questa vicenda&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/03/madre-e-figlia-costrette-a-prostituirsi-a-cosenza-il-procuratore-spagnuolo-nulla-di-umano-in-questa-vicenda-6874986e-4da1-4ebc-b2b7-68eb07689143/" data-title="Madre e figlia costrette a prostituirsi a Cosenza, il procuratore Spagnuolo: &quot;Nulla di umano in questa vicenda&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/03/madre-e-figlia-costrette-a-prostituirsi-a-cosenza-il-procuratore-spagnuolo-nulla-di-umano-in-questa-vicenda-6874986e-4da1-4ebc-b2b7-68eb07689143/">Madre e figlia costrette a prostituirsi a Cosenza, il procuratore Spagnuolo: &quot;Nulla di umano in questa vicenda&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/02/03/lanalisi-di-pioli-ibrahimovic-un-valore-aggiunto-per-il-milan-0f867c7a-bbb1-4e7c-8d61-6eca20eb133f/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="L'analisi di Pioli: &quot;Ibrahimovic, un valore aggiunto per il Milan&quot;" 
					alt="L'analisi di Pioli: &quot;Ibrahimovic, un valore aggiunto per il Milan&quot;" 
					src="https://gsud.cdn-immedia.net/2019/04/Pioli-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/02/03/lanalisi-di-pioli-ibrahimovic-un-valore-aggiunto-per-il-milan-0f867c7a-bbb1-4e7c-8d61-6eca20eb133f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/02/03/lanalisi-di-pioli-ibrahimovic-un-valore-aggiunto-per-il-milan-0f867c7a-bbb1-4e7c-8d61-6eca20eb133f/" data-title="L'analisi di Pioli: &quot;Ibrahimovic, un valore aggiunto per il Milan&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/02/03/lanalisi-di-pioli-ibrahimovic-un-valore-aggiunto-per-il-milan-0f867c7a-bbb1-4e7c-8d61-6eca20eb133f/" data-title="L'analisi di Pioli: &quot;Ibrahimovic, un valore aggiunto per il Milan&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/02/03/lanalisi-di-pioli-ibrahimovic-un-valore-aggiunto-per-il-milan-0f867c7a-bbb1-4e7c-8d61-6eca20eb133f/" data-title="L'analisi di Pioli: &quot;Ibrahimovic, un valore aggiunto per il Milan&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/02/03/lanalisi-di-pioli-ibrahimovic-un-valore-aggiunto-per-il-milan-0f867c7a-bbb1-4e7c-8d61-6eca20eb133f/">L'analisi di Pioli: &quot;Ibrahimovic, un valore aggiunto per il Milan&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/02/01/messina-cinghiali-invadono-forte-ogliastri-sopralluogo-per-salvarlo-dallincuria-video-47e8699f-1512-4772-b79d-d30db69cd884/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messina, cinghiali invadono forte Ogliastri: sopralluogo per salvarlo dall'incuria - Video" 
					alt="Messina, cinghiali invadono forte Ogliastri: sopralluogo per salvarlo dall'incuria - Video" 
					src="https://gsud.cdn-immedia.net/2020/02/degrado-forte-ogliastri-messina-23-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/02/01/messina-cinghiali-invadono-forte-ogliastri-sopralluogo-per-salvarlo-dallincuria-video-47e8699f-1512-4772-b79d-d30db69cd884/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/02/01/messina-cinghiali-invadono-forte-ogliastri-sopralluogo-per-salvarlo-dallincuria-video-47e8699f-1512-4772-b79d-d30db69cd884/" data-title="Messina, cinghiali invadono forte Ogliastri: sopralluogo per salvarlo dall'incuria - Video" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/02/01/messina-cinghiali-invadono-forte-ogliastri-sopralluogo-per-salvarlo-dallincuria-video-47e8699f-1512-4772-b79d-d30db69cd884/" data-title="Messina, cinghiali invadono forte Ogliastri: sopralluogo per salvarlo dall'incuria - Video" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/02/01/messina-cinghiali-invadono-forte-ogliastri-sopralluogo-per-salvarlo-dallincuria-video-47e8699f-1512-4772-b79d-d30db69cd884/" data-title="Messina, cinghiali invadono forte Ogliastri: sopralluogo per salvarlo dall'incuria - Video" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/02/01/messina-cinghiali-invadono-forte-ogliastri-sopralluogo-per-salvarlo-dallincuria-video-47e8699f-1512-4772-b79d-d30db69cd884/">Messina, cinghiali invadono forte Ogliastri: sopralluogo per salvarlo dall'incuria - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


  <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/video/sanremo/2020/02/05/alberto-urso-esce-il-videoclip-della-canzone-in-gara-a-sanremo-ee1e4d8f-fed4-48d7-b6a7-2a136d819a5e/" data-widget-id="AR_1"
       data-ob-template="IT_gazzettadelsud.it"></div>

  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=7dd38b77c940a5f760eb3aae99e97da2" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->    <div class="blocco piu_visti">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più visti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_visti_attivo_span">Oggi</span>
        <ul id="piu_visti_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-visti">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/02/04/larresto-di-romeo-il-video-del-blitz-nel-covo-di-santeufemia-daspromonte-in-cui-si-nascondeva-3023bc29-3746-428e-83bc-35a41ddba085/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/arresto-domenico-romeo-100x75.jpg"
                	alt="Un fermo immagine tratto da un video dei carabinieri mostra l'operazione che ha portato all'arresto del latitante Domenico Romeo"
                	title="Un fermo immagine tratto da un video dei carabinieri mostra l'operazione che ha portato all'arresto del latitante Domenico Romeo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'arresto di Romeo, il video del blitz nel covo di Sant'Eufemia d'Aspromonte in cui si nascondeva</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/sanremo/2020/02/05/il-sole-ad-est-alberto-urso-e-la-lezione-dellamore-il-video-dellesibizione-a-sanremo-45f17471-74d7-4470-aff3-815ab16a4c8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/alberto-urso-3-100x75.jpg"
                	alt="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo"
                	title="&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Il sole ad Est&quot;, Alberto Urso e la lezione dell&rsquo;amore: il video dell'esibizione a Sanremo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/02/04/geyser-a-cosenza-un-tubo-rotto-allaga-via-cattaneo-video-fee6df52-0ba1-43a1-a15a-8b7ef6fd500b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/WhatsApp-Image-2020-02-04-at-08.51.50-100x75.jpeg"
                	alt="&quot;Geyser&quot; a Cosenza: un tubo rotto allaga via Cattaneo - Video"
                	title="&quot;Geyser&quot; a Cosenza: un tubo rotto allaga via Cattaneo - Video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Geyser&quot; a Cosenza: un tubo rotto allaga via Cattaneo - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/02/01/carenza-di-giudici-e-uomini-per-le-indagini-da-catanzaro-lappello-di-gratteri-69f175f7-1d3f-4a0a-95ae-b6851f4c6968/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/gratteri-100x75.png"
                	alt="Carenza di giudici e uomini per le indagini, da Catanzaro l'appello di Gratteri"
                	title="Carenza di giudici e uomini per le indagini, da Catanzaro l'appello di Gratteri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carenza di giudici e uomini per le indagini, da Catanzaro l'appello di Gratteri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/01/29/alberto-urso-torna-a-cantare-checco-zalone-sui-social-il-nuovo-esilarante-video-1b523ee9-e457-4057-adc6-74ac4d3dcea1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/ALBERTO-URSO-2-100x75.jpg"
                	alt="Alberto Urso torna a cantare Checco Zalone: sui social il nuovo esilarante video"
                	title="Alberto Urso torna a cantare Checco Zalone: sui social il nuovo esilarante video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alberto Urso torna a cantare Checco Zalone: sui social il nuovo esilarante video</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/01/30/crociera-bloccata-per-un-caso-sospetto-di-coronavirus-a-bordo-una-giovane-coppia-di-ciro-video-631fff8a-173c-43cd-9f4b-a001b9dab845/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/coppia-di-cirò-su-costa-smeralda-100x75.jpg"
                	alt="Crociera bloccata a Civitavecchia per sospetto coronavirus, a bordo una giovane coppia di Cir&ograve; - Video"
                	title="Crociera bloccata a Civitavecchia per sospetto coronavirus, a bordo una giovane coppia di Cir&ograve; - Video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Crociera bloccata a Civitavecchia per sospetto coronavirus, a bordo una giovane coppia di Cir&ograve; - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2020/01/29/alberto-urso-torna-a-cantare-checco-zalone-sui-social-il-nuovo-esilarante-video-1b523ee9-e457-4057-adc6-74ac4d3dcea1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/ALBERTO-URSO-2-100x75.jpg"
                	alt="Alberto Urso torna a cantare Checco Zalone: sui social il nuovo esilarante video"
                	title="Alberto Urso torna a cantare Checco Zalone: sui social il nuovo esilarante video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alberto Urso torna a cantare Checco Zalone: sui social il nuovo esilarante video</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/02/04/larresto-di-romeo-il-video-del-blitz-nel-covo-di-santeufemia-daspromonte-in-cui-si-nascondeva-3023bc29-3746-428e-83bc-35a41ddba085/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/arresto-domenico-romeo-100x75.jpg"
                	alt="Un fermo immagine tratto da un video dei carabinieri mostra l'operazione che ha portato all'arresto del latitante Domenico Romeo"
                	title="Un fermo immagine tratto da un video dei carabinieri mostra l'operazione che ha portato all'arresto del latitante Domenico Romeo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'arresto di Romeo, il video del blitz nel covo di Sant'Eufemia d'Aspromonte in cui si nascondeva</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/01/31/ndrangheta-a-reggio-la-guerra-tra-i-clan-fece-700-morti-in-6-anni-747be69e-fd69-45bc-9ff9-01ce01f349f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Schermata-2020-01-31-alle-12.16.04-100x75.png"
                	alt="'Ndrangheta, a Reggio la guerra tra i clan fece 700 morti in 6 anni"
                	title="'Ndrangheta, a Reggio la guerra tra i clan fece 700 morti in 6 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">'Ndrangheta, a Reggio la guerra tra i clan fece 700 morti in 6 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/02/01/carenza-di-giudici-e-uomini-per-le-indagini-da-catanzaro-lappello-di-gratteri-69f175f7-1d3f-4a0a-95ae-b6851f4c6968/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/gratteri-100x75.png"
                	alt="Carenza di giudici e uomini per le indagini, da Catanzaro l'appello di Gratteri"
                	title="Carenza di giudici e uomini per le indagini, da Catanzaro l'appello di Gratteri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carenza di giudici e uomini per le indagini, da Catanzaro l'appello di Gratteri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-visti">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/01/21/padre-accoltellato-dal-figlio-a-corigliano-rossano-il-video-di-momenti-concitati-dopo-laggressione-76f57e84-93d6-44e2-a57d-7865bf80a7f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/accoltellamento-corigliano-rossano-2-100x75.jpeg"
                	alt="Padre accoltellato dal figlio a Corigliano Rossano, il video dei momenti concitati dopo l'aggressione"
                	title="Padre accoltellato dal figlio a Corigliano Rossano, il video dei momenti concitati dopo l'aggressione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Padre accoltellato dal figlio a Corigliano Rossano, il video dei momenti concitati dopo l'aggressione</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/01/15/ndrangheta-e-massoneria-a-cutro-il-cardiologo-intercettato-vi-faccio-parlare-con-lavvocato-grande-aracri-9e414b54-6d93-4196-9b03-a7f82bc8abab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/interecettazioni-operazione-thomas-100x75.png"
                	alt="'Ndrangheta e massoneria a Cutro, il cardiologo intercettato: &quot;Vi faccio parlare con l'avvocato Grande Aracri...&quot;"
                	title="'Ndrangheta e massoneria a Cutro, il cardiologo intercettato: &quot;Vi faccio parlare con l'avvocato Grande Aracri...&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">'Ndrangheta e massoneria a Cutro, il cardiologo intercettato: &quot;Vi faccio parlare con l'avvocato Grande Aracri...&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/video/sport/2020/01/26/morto-kobe-bryant-con-la-figlia-le-immagini-dal-luogo-dello-schianto-con-lelicottero-3c2cfa7f-21f3-474d-9e05-3c4b7f43c9e7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/morto-Kobe-Bryant-100x75.jpg"
                	alt="Morto Kobe Bryant con la figlia, le immagini dal luogo dello schianto con l'elicottero"
                	title="Morto Kobe Bryant con la figlia, le immagini dal luogo dello schianto con l'elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto Kobe Bryant con la figlia, le immagini dal luogo dello schianto con l'elicottero</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2020/01/30/crociera-bloccata-per-un-caso-sospetto-di-coronavirus-a-bordo-una-giovane-coppia-di-ciro-video-631fff8a-173c-43cd-9f4b-a001b9dab845/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/coppia-di-cirò-su-costa-smeralda-100x75.jpg"
                	alt="Crociera bloccata a Civitavecchia per sospetto coronavirus, a bordo una giovane coppia di Cir&ograve; - Video"
                	title="Crociera bloccata a Civitavecchia per sospetto coronavirus, a bordo una giovane coppia di Cir&ograve; - Video"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Crociera bloccata a Civitavecchia per sospetto coronavirus, a bordo una giovane coppia di Cir&ograve; - Video</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2020/01/10/corre-nudo-per-il-centro-di-cosenza-il-video-fa-il-giro-del-web-6c3869bf-1034-4b7a-9816-42943f7e692d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/uomo-nudo-cosenza-100x75.jpeg"
                	alt="Corre nudo per il centro di Cosenza: il video fa il giro del web"
                	title="Corre nudo per il centro di Cosenza: il video fa il giro del web"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corre nudo per il centro di Cosenza: il video fa il giro del web</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=0e1d43d50488ae758862f34e74bf8055&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sanremo_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1097990&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '456023', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '153';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1097990';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
