<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Ciondolano nel Mediterraneo e giocano sulle pelle dei migranti, ma l&rsquo;Italia non si fa dettare le regole dell&rsquo;immigrazione da una Ong tedesca che usa una nave..." />
<meta name="news_keywords" content="migranti, sea watch, Giuseppe Conte, Matteo Salvini, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" }, "headline":"La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-06-14 19:57:37", "datePublished":"2019-06-14 19:57:37", "dateModified":"2019-06-14 21:05:59", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/06/Sea-Watch-625x350-1560535047.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["migranti","sea watch","Giuseppe Conte","Matteo Salvini"], "articleSection":["Cronaca"], "articleBody":"«Ciondolano nel Mediterraneo e giocano sulle pelle dei migranti, ma l’Italia non si fa dettare le regole dell’immigrazione da una Ong tedesca che usa una nave olandese fuorilegge. Non pensino di passarla liscia ». Matteo Salvini rinnova e rilancia a testa bassa le accuse contro Sea Watch, che da oltre 24 ore è al limite delle acque territoriali italiane , ad una quindicina di miglia da Lampedusa, dopo aver rifiutato il porto 'sicuro' di Tripoli che le autorità libiche hanno offerto per la prima volta da quando, ormai più di un anno fa, hanno istituito la propria zona Sar. E il ministro dell’Interno trova una sponda nel premier Conte che, da Malta dove partecipa al vertice dei paesi Ue del Mediterraneo, chiede \"maggiore trasparenza da parte delle Ong» sottolineando che la Guardia costiera libica «ha già fatto diversi interventi». La situazione resta dunque di stallo, anche perché l’unica certezza al momento è che i 52 migranti soccorsi martedì a 47 miglia dalle coste africane non torneranno in Libia. Non lo dice solo la Ong, ribadendo che in «un paese in guerra non esiste un porto sicuro» ed esponendo a bordo della nave due striscioni con scritto 'open ports, open hearts': il monito ad evitare quello che, di fatto, sarebbe un respingimento collettivo, arriva anche dall’Ue . «Tutte le navi con bandiera europea sono obbligate a rispettare il diritto internazionale e il diritto Sar in mare, che comporta la necessità di portare delle persone in un posto o porto sicuro. E la Commissione ha sempre detto che queste condizioni non si ritrovano in Libia», sottolinea uno dei portavoce della Commissione ricordando però che Bruxelles non ha le competenze per dire dove una nave debba sbarcare i migranti. Salvini continua però a ribadire che i porti italiani «sono sbarrati» , chiede che la nave «vada verso il Nord Europa» e, soprattutto, confida sul fatto che «ci sono tutti i mezzi e gli strumenti legislativi necessari» per impedire l’ingresso della Sea Watch in Italia. Il riferimento è ovviamente alle norme inserite nel decreto sicurezza bis che però, almeno al momento, non sono operative. E lo dimostra il fatto che ieri il titolare del Viminale è stato costretto ad emanare una direttiva ad hoc per tentare di fermare la nave. Il decreto, che prevede tra l'altro la possibilità di confiscare le navi in caso di reiterazioni delle violazioni e una sanzione fino a 50mila euro, non è infatti ancora entrato in vigore. Approvato martedì dal Cdm, il provvedimento è stato bollinato dalla Ragioneria ed è stato firmato dal presidente della Repubblica Sergio Mattarella, ma deve ancora essere pubblicato in Gazzetta Ufficiale. Un ritardo dovuto «solo ad un problema tecnico» nella relazione che accompagna il testo della norma 'spazzaclan', già risolto, dicono dal Viminale, assicurando che entro poche ore il decreto sarà in Gazzetta Ufficiale. Si vedrà alla fine chi sarà ad aprire i porti, ma la verità è che lo stesso Salvini sa bene che la Libia, oggi, non è un porto sicuro. E’ lui stesso ad ammetterlo quando chiede che l’Ue «si svegli e blocchi a terra le partenze, rendendo sicuro un porto libico sotto il controllo delle autorità internazionali»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:166"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;" />
<meta property="og:url" content="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-625x350-1560535047.jpg" />
<meta property="og:description" content="&laquo;Ciondolano nel Mediterraneo e giocano sulle pelle dei migranti, ma l&rsquo;Italia non si fa dettare le regole dell&rsquo;immigrazione da una Ong tedesca che usa una nave..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="sea watch" />
<meta property="article:tag" content="Giuseppe Conte" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;" />
<meta name="twitter:description" content="&laquo;Ciondolano nel Mediterraneo e giocano sulle pelle dei migranti, ma l&rsquo;Italia non si fa dettare le regole dell&rsquo;immigrazione da una Ong tedesca che usa una nave..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-625x350-1560535047.jpg" />
<meta name="twitter:url" content="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2019/06/14 19:57:00" />
<meta name="EdIdentifier" content="1017575@|MIGRANTI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" />
<link rel="shortlink" href="https://gazzettadelsud.it/?p=1017575" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3da82b88ea" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>

<script>
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256,"reloadOnConsent":true, "banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=be3f9d0e75" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/';
var absolute_url = '/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/';
var post_id      = 1017575;
var post_title   = 'La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '986450';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>




<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
        
        RCSAD_sitepage = 'gazzettadelsud.it/attualita';
    
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->







<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />


</head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 

<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->






      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                              <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border" target="_self">Blog</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/noi-magazine" title="Noi magazine" class="noi-magazine noi-magazine_border" target="_self">Noi magazine</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                              <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border" target="_self">Cultura</a></li>
                              <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->








      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 14 Giugno 2019        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/" target="_self"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" target="_self"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" target="_self"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" target="_self"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/" target="_self"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/" target="_self"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>
 


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-57cbb7fb-2b68-47ea-a044-e4c2558815ce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/omicidi-bruno-e-ruggieri2-100x75.jpg" width="100" height="75" 
						alt="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" 
						title="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-9f8e2a11-7f16-46a6-8a68-abaa89448762/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/tribunale-messina3-100x75.jpg" width="100" height="75" 
						alt="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" 
						title="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-1d11986e-a6e5-4041-959f-a3bf8ae66158/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Paletta_Guardia_di_finanza-100x75.jpg" width="100" height="75" 
						alt="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" 
						title="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Finti malati di talassemia, scoperta a Palermo truffa all'Inps per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-5da3adf8-0ab7-48f0-8ca7-ed969a70c38f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/sfratto-Morgan-5-100x75.jpg" width="100" height="75" 
						alt="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" 
						title="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-80f64fd7-ae27-4bf5-a461-1af3a96c72e8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/caldo-2-2-100x75.jpg" width="100" height="75" 
						alt="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" 
						title="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scipione infiamma il weekend, temperature fino a 40 gradi anche in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/08/1344878797890-100x75.jpg" width="100" height="75" 
						alt="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" 
						title="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/acque-reflue-nel-torrente-fondachello-sequestrato-il-depuratore-di-malvagna-ee63e650-b5ad-4ccd-b6b9-f8af368e23d7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/sequestro-depuratore-malvagna-messina-100x75.jpeg" width="100" height="75" 
						alt="Acque reflue nel torrente Fondachello, sequestrato il depuratore di Malvagna" 
						title="Acque reflue nel torrente Fondachello, sequestrato il depuratore di Malvagna" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acque reflue nel torrente Fondachello, sequestrato il depuratore di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/superenalotto-doppietta-di-5-nel-messinese-a-giardini-naxos-e-santa-lucia-del-mela-c73dcc02-689b-47de-a5f7-d08ad3ec0308/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/06/superenalotto-100x75.jpg" width="100" height="75" 
						alt="SuperEnalotto, doppietta di 5 nel Messinese: a Giardini-Naxos e Santa Lucia Del Mela" 
						title="SuperEnalotto, doppietta di 5 nel Messinese: a Giardini-Naxos e Santa Lucia Del Mela" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>SuperEnalotto, doppietta di 5 nel Messinese: a Giardini-Naxos e Santa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



<div class="container">


    <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>      <!-- / BANNER POSITION1 -->

        <!-- TOP LEFT  -->
    
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>         <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gazzettadelsud.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" itemprop="url">
			<span itemprop="title">La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;</span>
		</a>
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MIGRANTI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">La Sea Watch naviga a poche miglia da Lampedusa, Salvini: "Non pensino di passarla liscia"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2019-06-14T19:57:00+02:00">14 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2019/06/Sea-Watch.jpg" class="zoom_foto" title="Sea Watch" data-sub-html="<h4>14 Giugno 2019</h4><h3>La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;</h3>	<p>Sea Watch</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2019/06/Sea-Watch-625x350-1560535047.jpg" width="625" height="350" alt="migranti, sea watch, Giuseppe Conte, Matteo Salvini, Sicilia, Cronaca" title="La Sea Watch naviga a poche miglia da Lampedusa, Salvini: &quot;Non pensino di passarla liscia&quot;" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Sea Watch</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Ciondolano nel Mediterraneo e giocano sulle pelle dei migranti, ma l&#x2019;Italia non si fa dettare le regole dell&#x2019;immigrazione da una Ong tedesca che usa una nave olandese fuorilegge. <strong>Non pensino di passarla liscia</strong>&#xBB;. Matteo Salvini rinnova e rilancia a testa bassa le accuse contro Sea Watch,<strong> che da oltre 24 ore &#xE8; al limite delle acque territoriali italiane</strong>, ad una quindicina di miglia da Lampedusa, dopo aver rifiutato il porto 'sicuro' di Tripoli che le autorit&#xE0; libiche hanno offerto per la prima volta da quando, ormai pi&#xF9; di un anno fa, hanno istituito la propria zona Sar.</p><p><strong>E il ministro dell&#x2019;Interno trova una sponda nel premier Conte</strong> che, da Malta dove partecipa al vertice dei paesi Ue del Mediterraneo, chiede "maggiore trasparenza da parte delle Ong&#xBB; sottolineando che la Guardia costiera libica &#xAB;ha gi&#xE0; fatto diversi interventi&#xBB;.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>La situazione resta dunque di stallo, anche perch&#xE9; l&#x2019;unica certezza al momento &#xE8; che i 52 migranti soccorsi marted&#xEC; a 47 miglia dalle coste africane non torneranno in Libia. Non lo dice solo la Ong, ribadendo che in &#xAB;un paese in guerra non esiste un porto sicuro&#xBB; ed esponendo a bordo della nave due striscioni con scritto 'open ports, open hearts': il monito ad evitare quello che, di fatto, sarebbe un respingimento collettivo, <strong>arriva anche dall&#x2019;Ue</strong>. &#xAB;Tutte le navi con bandiera europea sono obbligate a rispettare il diritto internazionale e il diritto Sar in mare, che comporta la necessit&#xE0; di portare delle persone in un posto o porto sicuro. E la Commissione ha sempre detto che queste condizioni non si ritrovano in Libia&#xBB;, sottolinea uno dei portavoce della Commissione ricordando per&#xF2; che Bruxelles non ha le competenze per dire dove una nave debba sbarcare i migranti.</p><p><strong>Salvini continua per&#xF2; a ribadire che i porti italiani &#xAB;sono sbarrati&#xBB;</strong>, chiede che la nave &#xAB;vada verso il Nord Europa&#xBB; e, soprattutto, confida sul fatto che &#xAB;ci sono tutti i mezzi e gli strumenti legislativi necessari&#xBB; per impedire l&#x2019;ingresso della Sea Watch in Italia. Il riferimento &#xE8; ovviamente alle norme inserite nel decreto sicurezza bis che per&#xF2;, almeno al momento, non sono operative. E lo dimostra il fatto che ieri il titolare del Viminale &#xE8; stato costretto ad emanare una direttiva ad hoc per tentare di fermare la nave.</p><p>Il decreto, che prevede tra l'altro la possibilit&#xE0; di confiscare le navi in caso di reiterazioni delle violazioni e una sanzione fino a 50mila euro, non &#xE8; infatti ancora entrato in vigore. Approvato marted&#xEC; dal Cdm, il provvedimento &#xE8; stato bollinato dalla Ragioneria ed &#xE8; stato firmato dal presidente della Repubblica Sergio Mattarella, ma deve ancora essere pubblicato in Gazzetta Ufficiale. Un ritardo dovuto &#xAB;solo ad un problema tecnico&#xBB; nella relazione che accompagna il testo della norma 'spazzaclan', gi&#xE0; risolto, dicono dal Viminale, assicurando che entro poche ore il decreto sar&#xE0; in Gazzetta Ufficiale. Si vedr&#xE0; alla fine chi sar&#xE0; ad aprire i porti, ma la verit&#xE0; &#xE8; che lo stesso Salvini sa bene che la Libia, oggi, non &#xE8; un porto sicuro. E&#x2019; lui stesso ad ammetterlo quando chiede che l&#x2019;Ue &#xAB;si svegli e blocchi a terra le partenze, rendendo sicuro un porto libico sotto il controllo delle autorit&#xE0; internazionali&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong>, <strong><a rel="tag" href="/tag/sea-watch/">sea watch</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giuseppe-conte/">Giuseppe Conte</a></strong>, <strong><a rel="tag" href="/persone/matteo-salvini/">Matteo Salvini</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1017575" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/sea-watch3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sea Watch3, nuovo cambio di rotta: vicino a Lampedusa vira verso Malta" 
				alt="Sea Watch3, nuovo cambio di rotta: vicino a Lampedusa vira verso Malta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MIGRANTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="Sea Watch3, nuovo cambio di rotta: vicino a Lampedusa vira verso Malta" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/" data-title="Sea Watch3, nuovo cambio di rotta: vicino a Lampedusa vira verso Malta" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/" data-title="Sea Watch3, nuovo cambio di rotta: vicino a Lampedusa vira verso Malta" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/sea-watch3-nuovo-cambio-di-rotta-vicino-a-lampedusa-vira-verso-malta-23213256-708b-4a36-9b61-39f75ac63056/">Sea Watch3, nuovo cambio di rotta: vicino a Lampedusa vira verso Malta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/sea-watch-150x100.jpg" 
				width="150" 
				height="100" 
				title="La Sea Watch rifiuta di approdare a Tripoli e si dirige verso Lampedusa: nuovo scontro sui migranti" 
				alt="La Sea Watch rifiuta di approdare a Tripoli e si dirige verso Lampedusa: nuovo scontro sui migranti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA NAVE DELLA ONG 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">278 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="La Sea Watch rifiuta di approdare a Tripoli e si dirige verso Lampedusa: nuovo scontro sui migranti" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/" data-title="La Sea Watch rifiuta di approdare a Tripoli e si dirige verso Lampedusa: nuovo scontro sui migranti" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/" data-title="La Sea Watch rifiuta di approdare a Tripoli e si dirige verso Lampedusa: nuovo scontro sui migranti" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-e-si-dirige-verso-lampedusa-nuovo-scontro-sui-migranti-d6d2693b-1efe-46a8-a92a-9301d1e90d8b/">La Sea Watch rifiuta di approdare a Tripoli e si dirige verso Lampedusa: nuovo scontro sui migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/sea-watch-150x100.jpg" 
				width="150" 
				height="100" 
				title="La Sea Watch rifiuta di approdare a Tripoli: &quot;Non &egrave; un porto sicuro&quot;. Salvini: &quot;Sta sequestrando i migranti&quot;" 
				alt="La Sea Watch rifiuta di approdare a Tripoli: &quot;Non &egrave; un porto sicuro&quot;. Salvini: &quot;Sta sequestrando i migranti&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">457 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca////-/" data-title="La Sea Watch rifiuta di approdare a Tripoli: &quot;Non &egrave; un porto sicuro&quot;. Salvini: &quot;Sta sequestrando i migranti&quot;" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/" data-title="La Sea Watch rifiuta di approdare a Tripoli: &quot;Non &egrave; un porto sicuro&quot;. Salvini: &quot;Sta sequestrando i migranti&quot;" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/" data-title="La Sea Watch rifiuta di approdare a Tripoli: &quot;Non &egrave; un porto sicuro&quot;. Salvini: &quot;Sta sequestrando i migranti&quot;" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/la-sea-watch-rifiuta-di-approdare-a-tripoli-non-e-un-porto-sicuro-salvini-sta-sequestrando-i-migranti-8dee8a7a-44ad-4adf-a9c1-b75012f8211f/">La Sea Watch rifiuta di approdare a Tripoli: &quot;Non &egrave; un porto sicuro&quot;. Salvini: &quot;Sta sequestrando i migranti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-57cbb7fb-2b68-47ea-a044-e4c2558815ce/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/omicidi-bruno-e-ruggieri2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" 
				alt="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-57cbb7fb-2b68-47ea-a044-e4c2558815ce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-57cbb7fb-2b68-47ea-a044-e4c2558815ce/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL PROCESSO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-57cbb7fb-2b68-47ea-a044-e4c2558815ce/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-/" data-title="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-/" data-title="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-/" data-title="Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2019/06/14/omicidio-ruggiero-30-anni-a-grande-aracri-sentenza-ribaltata-per-il-delitto-bruno-da-ergastolo-ad-assoluzione-nomi-e-foto-57cbb7fb-2b68-47ea-a044-e4c2558815ce/">Omicidio Ruggiero, 30 anni a Grande Aracri. Sentenza ribaltata per il delitto Bruno: da ergastolo ad assoluzione - Nomi e foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-9f8e2a11-7f16-46a6-8a68-abaa89448762/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/tribunale-messina3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" 
				alt="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-9f8e2a11-7f16-46a6-8a68-abaa89448762/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-9f8e2a11-7f16-46a6-8a68-abaa89448762/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-9f8e2a11-7f16-46a6-8a68-abaa89448762/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-/" data-title="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-/" data-title="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-/" data-title="Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/perseguitava-il-suo-avvocato-messinese-condannato-a-6-anni-e-4-mesi-9f8e2a11-7f16-46a6-8a68-abaa89448762/">Perseguitava il suo avvocato, messinese condannato a 6 anni e 4 mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-1d11986e-a6e5-4041-959f-a3bf8ae66158/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/03/Paletta_Guardia_di_finanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" 
				alt="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-1d11986e-a6e5-4041-959f-a3bf8ae66158/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-1d11986e-a6e5-4041-959f-a3bf8ae66158/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-1d11986e-a6e5-4041-959f-a3bf8ae66158/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-/" data-title="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-/" data-title="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-/" data-title="Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2019/06/14/finti-malati-di-talassemia-scoperta-a-palermo-truffa-allinps-per-la-pensione-54-indagati-1-milione-sequestrato-1d11986e-a6e5-4041-959f-a3bf8ae66158/">Finti malati di talassemia, scoperta a Palermo truffa all'Inps per la pensione: 54 indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-5da3adf8-0ab7-48f0-8ca7-ed969a70c38f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/sfratto-Morgan-5-150x100.jpg" 
				width="150" 
				height="100" 
				title="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" 
				alt="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-5da3adf8-0ab7-48f0-8ca7-ed969a70c38f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-5da3adf8-0ab7-48f0-8ca7-ed969a70c38f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CANTANTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-5da3adf8-0ab7-48f0-8ca7-ed969a70c38f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-/" data-title="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-/" data-title="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-/" data-title="Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/cronaca/2019/06/14/morgan-sotto-sfratto-sgombero-rinviato-i-fan-allesterno-per-sostenerlo-foto-5da3adf8-0ab7-48f0-8ca7-ed969a70c38f/">Morgan sotto sfratto, sgombero rinviato: i fan all'esterno per sostenerlo - Foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-80f64fd7-ae27-4bf5-a461-1af3a96c72e8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/06/caldo-2-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" 
				alt="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-80f64fd7-ae27-4bf5-a461-1af3a96c72e8/"  class="categoria meteo_txt">
							<span>Meteo</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-80f64fd7-ae27-4bf5-a461-1af3a96c72e8/"  class="categoria meteo_txt">
							<span class="spacer">|</span> CALDO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-80f64fd7-ae27-4bf5-a461-1af3a96c72e8/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-/" data-title="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-/" data-title="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-/" data-title="Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/meteo/2019/06/14/scipione-infiamma-il-weekend-temperature-fino-a-40-gradi-anche-in-calabria-e-sicilia-80f64fd7-ae27-4bf5-a461-1af3a96c72e8/">Scipione infiamma il weekend, temperature fino a 40 gradi anche in Calabria e Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/08/1344878797890-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" 
				alt="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIABILITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">79 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-/" data-title="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-/" data-title="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-/" data-title="Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/">Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://gazzettadelsud.it/articoli/cronaca/2019/06/14/la-sea-watch-naviga-a-poche-miglia-da-lampedusa-salvini-non-pensino-di-passarla-liscia-dde25813-5e6b-4bbd-a33f-c80ea04671f3/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div class="sticky-top-container"><div class="sticky-top">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1536149869648-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149869648-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cronaca/2019/06/13/legami-con-le-cosche-della-ndrangheta-chiuso-un-locale-calabrese-a-milano-602b472e-5916-4a27-8426-dc07e4253c03/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/prefettura-milano-100x75.jpg"
                	alt="Prefettura di Milano"
                	title="Prefettura di Milano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Legami con le cosche della 'ndrangheta&quot;, chiuso un locale calabrese a Milano</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/06/12/i-moda-raccontano-una-nuova-storia-damore-arriva-quel-sorriso-in-volto-a50c2519-90e5-4563-a35a-67488151f86f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/MODA-100x75.jpg"
                	alt="I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;"
                	title="I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/06/14/titoli-di-studio-falsi-per-insegnare-nelle-scuole-inchiesta-a-cosenza-in-25-verso-il-processo-eff2e43f-6f79-4ecf-9995-84600c9136b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/scuola-1-100x75.jpg"
                	alt="Titoli di studio falsi per insegnare nelle scuole, inchiesta a Cosenza: 25 docenti verso il processo"
                	title="Titoli di studio falsi per insegnare nelle scuole, inchiesta a Cosenza: 25 docenti verso il processo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Titoli di studio falsi per insegnare nelle scuole, inchiesta a Cosenza: 25 docenti verso il processo</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2019/06/13/la-droga-della-ndrangheta-dal-sud-america-alla-calabria-blitz-fra-colombia-ecuador-e-reggio-1a831fbd-317c-424e-b4d2-0493a018edf8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/operazione-edera-100x75.png"
                	alt="La droga della &lsquo;ndrangheta dal Sud America alla Calabria: blitz fra Colombia, Ecuador e Reggio"
                	title="La droga della &lsquo;ndrangheta dal Sud America alla Calabria: blitz fra Colombia, Ecuador e Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La droga della &lsquo;ndrangheta dal Sud America alla Calabria: blitz fra Colombia, Ecuador e Reggio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/12/universita-di-messina-arrivano-cinque-nuovi-corsi-di-laurea-8d81c0f3-0806-44cc-827f-d389f65e7b1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/università-di-messina-100x75.jpg"
                	alt="Universit&agrave; di Messina"
                	title="Universit&agrave; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Universit&agrave; di Messina, arrivano cinque nuovi corsi di laurea</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/06/08/niente-accreditamento-chiudono-sei-scuole-di-specializzazione-delluniversita-di-catanzaro-b1b2b8a8-ad89-46cb-832c-b1255abd4231/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Università-catanzaro-100x75.jpg"
                	alt="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	title="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/06/08/ndrine-di-roccabernarda-spunta-un-pentito-nella-cosca-e1241a6f-ab5d-4520-924b-e1205792eaa6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/carabinieri-roccabernarda-100x75.jpeg"
                	alt="Procura di Catanzaro"
                	title="Procura di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrine di Roccabernarda, spunta un &quot;pentito&quot; nella cosca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/12/universita-di-messina-arrivano-cinque-nuovi-corsi-di-laurea-8d81c0f3-0806-44cc-827f-d389f65e7b1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/università-di-messina-100x75.jpg"
                	alt="Universit&agrave; di Messina"
                	title="Universit&agrave; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Universit&agrave; di Messina, arrivano cinque nuovi corsi di laurea</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/societa/2019/06/09/amendolara-il-labrador-melody-adotta-una-gattina-di-pochi-giorni-e-la-allatta-93294315-c55e-487d-a7ed-9d66090cf0f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Cane_Amendolara-100x75-1560105707.jpeg"
                	alt="Amendolara, il labrador Melody adotta una gattina di pochi giorni e la allatta"
                	title="Amendolara, il labrador Melody adotta una gattina di pochi giorni e la allatta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amendolara, il labrador Melody adotta una gattina di pochi giorni e la allatta</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/06/07/risolto-il-mistero-degli-scomparsi-di-vibo-pardea-e-arena-riappaiono-dopo-un-mese-8cab9a00-591c-4997-9df6-05e6bc2a50cb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Francesco-Antonio-Pardea-e-BArtolomeo-Arena-scomparsi-vibo-100x75.jpg"
                	alt="Francesco Antonio Pardea e Bartolomeo Arena"
                	title="Francesco Antonio Pardea e Bartolomeo Arena"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Risolto il mistero degli scomparsi di Vibo, Pardea e Arena riappaiono dopo un mese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/05/29/ndrangheta-colpo-alle-cosche-di-crotone-blitz-con-35-arresti-295c189a-faa9-46d0-b2e1-4837c562ef9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/operazione-malapianta7-100x75-1559126969.jpg"
                	alt="'Ndrangheta, colpo alle cosche di Crotone: 35 arresti fra capi e gregari dei Mannolo di San Leonardo di Cutro"
                	title="'Ndrangheta, colpo alle cosche di Crotone: 35 arresti fra capi e gregari dei Mannolo di San Leonardo di Cutro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, colpo alle cosche di Crotone: 35 arresti fra capi e gregari dei Mannolo di San Leonardo di Cutro</h2>
              </a>
            </li>
            <li>
              <a href="https://calabria.gazzettadelsud.it/articoli/politica/2019/05/27/elezioni-comunali-al-via-lo-spoglio-i-risultati-live-dei-principali-comuni-della-calabria-8384ffdb-d17b-4db5-bf01-146dabb593e9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Riace-voto-100x75.jpg"
                	alt="Voto a Riace"
                	title="Voto a Riace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Comunali in Calabria, tutti i sindaci eletti. Ballottaggio a Gioia Tauro. Trifoli vince a Riace, tonfo per Lucano</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/06/08/niente-accreditamento-chiudono-sei-scuole-di-specializzazione-delluniversita-di-catanzaro-b1b2b8a8-ad89-46cb-832c-b1255abd4231/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Università-catanzaro-100x75.jpg"
                	alt="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	title="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/06/08/ndrine-di-roccabernarda-spunta-un-pentito-nella-cosca-e1241a6f-ab5d-4520-924b-e1205792eaa6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/carabinieri-roccabernarda-100x75.jpeg"
                	alt="Procura di Catanzaro"
                	title="Procura di Catanzaro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&rsquo;Ndrine di Roccabernarda, spunta un &quot;pentito&quot; nella cosca</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/05/19/incidente-a-belmonte-calabro-scontro-tra-auto-e-moto-morta-una-donna-di-cosenza-929c8b0c-44b2-4047-99c5-9535fdd2dda8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/incidente-belmonte-calabro-100x75.jpeg"
                	alt="Incidente a Belmonte Calabro, scontro tra auto e moto: morta una donna di Cosenza"
                	title="Incidente a Belmonte Calabro, scontro tra auto e moto: morta una donna di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Belmonte Calabro, scontro tra auto e moto: morta una donna di Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div class="sticky-container-bottom-outer"><div class="sticky-container-bottom">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-riapre-piazza-cairoli-niente-auto-solo-nei-week-end-10211bab-c6b3-4c7f-a8e6-908b38db54a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/08/1503577002928_1503577129-100x75.jpg"
                	alt="Messina, riapre piazza Cairoli: resta il divieto alle auto solo nei week-end"
                	title="Messina, riapre piazza Cairoli: resta il divieto alle auto solo nei week-end"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, riapre piazza Cairoli: resta il divieto alle auto solo nei week-end</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2019/06/14/titoli-di-studio-falsi-per-insegnare-nelle-scuole-inchiesta-a-cosenza-in-25-verso-il-processo-eff2e43f-6f79-4ecf-9995-84600c9136b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/scuola-1-100x75.jpg"
                	alt="Titoli di studio falsi per insegnare nelle scuole, inchiesta a Cosenza: 25 docenti verso il processo"
                	title="Titoli di studio falsi per insegnare nelle scuole, inchiesta a Cosenza: 25 docenti verso il processo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Titoli di studio falsi per insegnare nelle scuole, inchiesta a Cosenza: 25 docenti verso il processo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/06/13/in-migliaia-a-messina-per-santantonio-folla-di-fedeli-siciliani-e-calabresi-in-citta-foto-b22c1a57-9f75-44a0-bc0b-142a1f0816da/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/santantonio-messina-26-100x75.jpeg"
                	alt="In migliaia a Messina per Sant'Antonio: folla di fedeli siciliani e calabresi in citt&agrave; - Foto"
                	title="In migliaia a Messina per Sant'Antonio: folla di fedeli siciliani e calabresi in citt&agrave; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In migliaia a Messina per Sant'Antonio: folla di fedeli siciliani e calabresi in citt&agrave; - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/superenalotto-doppietta-di-5-nel-messinese-a-giardini-naxos-e-santa-lucia-del-mela-c73dcc02-689b-47de-a5f7-d08ad3ec0308/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/superenalotto-100x75.jpg"
                	alt="SuperEnalotto, doppietta di 5 nel Messinese: a Giardini-Naxos e Santa Lucia Del Mela"
                	title="SuperEnalotto, doppietta di 5 nel Messinese: a Giardini-Naxos e Santa Lucia Del Mela"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">SuperEnalotto, doppietta di 5 nel Messinese: a Giardini-Naxos e Santa Lucia Del Mela</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2019/06/14/messina-lavori-sul-viadotto-ritiro-ecco-come-cambia-il-traffico-6a3342ca-760d-4afc-abb9-ffadd5c808c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/08/1344878797890-100x75.jpg"
                	alt="Viadotto Ritiro"
                	title="Viadotto Ritiro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, lavori sul viadotto Ritiro: ecco come cambia il traffico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gazzettadelsud.it/articoli/cultura/2019/06/12/i-moda-raccontano-una-nuova-storia-damore-arriva-quel-sorriso-in-volto-a50c2519-90e5-4563-a35a-67488151f86f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/MODA-100x75.jpg"
                	alt="I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;"
                	title="I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I Mod&agrave; raccontano una nuova storia d'amore: arriva &quot;Quel sorriso in volto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/politica/2019/06/08/niente-accreditamento-chiudono-sei-scuole-di-specializzazione-delluniversita-di-catanzaro-b1b2b8a8-ad89-46cb-832c-b1255abd4231/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Università-catanzaro-100x75.jpg"
                	alt="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	title="Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Niente accreditamento: all'Universit&agrave; di Catanzaro chiudono i battenti sei scuole di specializzazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/06/08/pride-dello-stretto-un-fiume-colorato-e-festoso-attraversa-messina-foto-abcf2f2d-dae4-4f06-95c7-2cb7bc965781/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/Pride-dello-Stretto-Messina-27-100x75.jpeg"
                	alt="Pride dello Stretto, un fiume festoso per le strade e Messina si tinge di arcobaleno - Foto"
                	title="Pride dello Stretto, un fiume festoso per le strade e Messina si tinge di arcobaleno - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pride dello Stretto, un fiume festoso per le strade e Messina si tinge di arcobaleno - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2019/06/12/alberto-urso-sul-palco-di-sanremo-2020-lindiscrezione-sul-tenore-messinese-87557159-94cf-4f07-a970-e3f769498116/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-def-100x75.jpg"
                	alt="Alberto Urso sul palco di Sanremo 2020? L'indiscrezione sul tenore messinese"
                	title="Alberto Urso sul palco di Sanremo 2020? L'indiscrezione sul tenore messinese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Alberto Urso sul palco di Sanremo 2020? L'indiscrezione sul tenore messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/economia/2019/06/10/far-rinascere-la-seta-in-calabria-la-sfida-di-tre-giovani-ragazzi-di-san-floro-a194fcc7-8d73-4cf1-b416-fc26a4c89878/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/62466281_2273245246273418_2052933112664424448_n-100x75.jpg"
                	alt="Far rinascere la seta in Calabria, la sfida di tre giovani ragazzi di San Floro"
                	title="Far rinascere la seta in Calabria, la sfida di tre giovani ragazzi di San Floro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Far rinascere la seta in Calabria, la sfida di tre giovani ragazzi di San Floro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/05/22/tumore-al-cuore-rimosso-a-messina-con-un-intervento-allavanguardia-414e8863-6397-47ae-b893-b1b70f5b81b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Francesco-Patanè-100x75.jpg"
                	alt="Una sala operatoria"
                	title="Una sala operatoria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tumore al cuore rimosso a Messina con un intervento all'avanguardia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2019/05/30/dopo-amici-alberto-riabbraccia-la-sua-messina-tornero-qui-per-un-concerto-foto-0119476f-c47a-4492-a639-acd21ba88f8d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-2-100x75.jpeg"
                	alt="Dopo Amici, Alberto riabbraccia la sua Messina: &quot;Torner&ograve; qui per un concerto&quot; - Foto"
                	title="Dopo Amici, Alberto riabbraccia la sua Messina: &quot;Torner&ograve; qui per un concerto&quot; - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dopo Amici, Alberto riabbraccia la sua Messina: &quot;Torner&ograve; qui per un concerto&quot; - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/articoli/cronaca/2019/05/31/notte-dei-record-allospedale-pugliese-di-catanzaro-dieci-parti-in-dodici-ore-5afa8ca2-ca60-4685-9b88-a89787c5abad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/04/1523126610799-100x75.jpg"
                	alt="Notte dei record all&rsquo;ospedale Pugliese di Catanzaro: dieci parti in dodici ore"
                	title="Notte dei record all&rsquo;ospedale Pugliese di Catanzaro: dieci parti in dodici ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Notte dei record all&rsquo;ospedale Pugliese di Catanzaro: dieci parti in dodici ore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/05/26/alberto-urso-vince-amici-il-tenore-messinese-fa-sua-ledizione-2019-battendo-giordana-quarto-il-catanese-vincenzo-a7702620-686c-42c2-894f-e432bb560b46/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Alberto-Urso-100x75-1558826021.jpg"
                	alt="Alberto Urso"
                	title="Alberto Urso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Alberto Urso vince &quot;Amici&quot;, il tenore messinese fa sua l'edizione 2019. Quarto il catanese Vincenzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2019/05/16/amici-messina-fa-il-tifo-per-alberto-chiesto-un-maxischermo-in-caso-di-finale-3a7a325c-27d5-4106-835a-0f2812148a66/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/ALBERTO-URSO-def-100x75.jpg"
                	alt="Amici, Messina fa il tifo per Alberto: chiesto un maxischermo in caso di finale"
                	title="Amici, Messina fa il tifo per Alberto: chiesto un maxischermo in caso di finale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amici, Messina fa il tifo per Alberto: chiesto un maxischermo in caso di finale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1536150005436-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150005436-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=feb3938ab5b6c70742ab18757d32227d" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e104e6000d013b0f2a481ccbd81bfbb6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gazzettadelsud.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" target="_blank"><span class="icon-fb"></span></a></li>
                          <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" target="_blank"><span class="icon-tw"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS" target="_self"><span class="icon-rss"></span></a></li>
                          <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>


</footer>


 







 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script>
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1017575&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '986450', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '46';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1017575';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
